<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html
lang="es"> <!--<![endif]--><head><meta
charset="UTF-8" /><meta
name="viewport" content="width=device-width, initial-scale=1.0"><link
rel="pingback" href="https://www.noticiasbarquisimeto.com/xmlrpc.php" /> <script>function loadAsync(e,t){var a,n=!1;a=document.createElement("script"),a.type="text/javascript",a.src=e,a.onreadystatechange=function(){n||this.readyState&&"complete"!=this.readyState||(n=!0,"function"==typeof t&&t())},a.onload=a.onreadystatechange,document.getElementsByTagName("head")[0].appendChild(a)}</script> <meta
name="google-site-verification" content="tnPAGqBNbxQsKTRStfekJcYQ_kh_S7ZJA9e12Wk5y2g" /><meta
name="p:domain_verify" content="1dc50a0ff6c893c43f08c2a7aa423b60" /><meta
name="yandex-verification" content="046ad2c92d3039b2" /><meta
property="og:image" content="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/06/coronavirus-1.jpg?fit=1024%2C683&ssl=1" /><meta
name="author" content="Daniel Rodriguez"><link
rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-76x76-1.png"/><link
rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-120x120-1-300x300.png"/><link
rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-152x152-1.png"/><link
rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-114x114-1.png"/><link
rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-144x144-1.png"/><title>Albañil de la Ruezga Sur entre los nuevos casos de COVID-19 en Lara | Noticias Barquisimeto</title><meta
name="description" content="Carmen Meléndez confirmó 16 nuevos casos en el estado Lara, de los cuales 9 de contacto comunitario ya habían sido anunciados por el Gobierno Nacional." /><meta
name="robots" content="index, follow" /><meta
name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta
name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link
rel="canonical" href="https://www.noticiasbarquisimeto.com/albanil-de-la-ruezga-sur-entre-los-nuevos-contactos-positivos-de-covid-19-en-lara/" /><meta
property="og:locale" content="es_ES" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Albañil de la Ruezga Sur entre los nuevos casos de COVID-19 en Lara | Noticias Barquisimeto" /><meta
property="og:description" content="Carmen Meléndez confirmó 16 nuevos casos en el estado Lara, de los cuales 9 de contacto comunitario ya habían sido anunciados por el Gobierno Nacional." /><meta
property="og:url" content="https://www.noticiasbarquisimeto.com/albanil-de-la-ruezga-sur-entre-los-nuevos-contactos-positivos-de-covid-19-en-lara/" /><meta
property="og:site_name" content="Noticias Barquisimeto" /><meta
property="article:publisher" content="https://www.facebook.com/noticiasbarquisimeto/" /><meta
property="article:published_time" content="2020-06-27T16:25:07+00:00" /><meta
property="article:modified_time" content="2020-06-27T16:25:15+00:00" /><meta
property="og:image" content="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/06/coronavirus-1.jpg?fit=1024%2C683&#038;ssl=1" /><meta
property="og:image:width" content="1024" /><meta
property="og:image:height" content="683" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:creator" content="@noticiasbqto" /><meta
name="twitter:site" content="@noticiasbqto" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.noticiasbarquisimeto.com/#organization","name":"Noticias Barquisimeto","url":"https://www.noticiasbarquisimeto.com/","sameAs":["https://www.facebook.com/noticiasbarquisimeto/","https://www.instagram.com/noticiasbarquisimeto/","https://www.youtube.com/channel/UCzYZnPLynLBjY__CY7_OaKw","https://twitter.com/noticiasbqto"],"logo":{"@type":"ImageObject","@id":"https://www.noticiasbarquisimeto.com/#logo","inLanguage":"es","url":"https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-120x120-1.png?fit=1080%2C1080&ssl=1","width":1080,"height":1080,"caption":"Noticias Barquisimeto"},"image":{"@id":"https://www.noticiasbarquisimeto.com/#logo"}},{"@type":"WebSite","@id":"https://www.noticiasbarquisimeto.com/#website","url":"https://www.noticiasbarquisimeto.com/","name":"Noticias Barquisimeto","description":"Noticas de Barquisimeto Lara Venezuela y el Mundo","publisher":{"@id":"https://www.noticiasbarquisimeto.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.noticiasbarquisimeto.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.noticiasbarquisimeto.com/albanil-de-la-ruezga-sur-entre-los-nuevos-contactos-positivos-de-covid-19-en-lara/#primaryimage","inLanguage":"es","url":"https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/06/coronavirus-1.jpg?fit=1024%2C683&ssl=1","width":1024,"height":683},{"@type":"WebPage","@id":"https://www.noticiasbarquisimeto.com/albanil-de-la-ruezga-sur-entre-los-nuevos-contactos-positivos-de-covid-19-en-lara/#webpage","url":"https://www.noticiasbarquisimeto.com/albanil-de-la-ruezga-sur-entre-los-nuevos-contactos-positivos-de-covid-19-en-lara/","name":"Alba\u00f1il de la Ruezga Sur entre los nuevos casos de COVID-19 en Lara | Noticias Barquisimeto","isPartOf":{"@id":"https://www.noticiasbarquisimeto.com/#website"},"primaryImageOfPage":{"@id":"https://www.noticiasbarquisimeto.com/albanil-de-la-ruezga-sur-entre-los-nuevos-contactos-positivos-de-covid-19-en-lara/#primaryimage"},"datePublished":"2020-06-27T16:25:07+00:00","dateModified":"2020-06-27T16:25:15+00:00","description":"Carmen Mel\u00e9ndez confirm\u00f3 16 nuevos casos en el estado Lara, de los cuales 9 de contacto comunitario ya hab\u00edan sido anunciados por el Gobierno Nacional.","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.noticiasbarquisimeto.com/albanil-de-la-ruezga-sur-entre-los-nuevos-contactos-positivos-de-covid-19-en-lara/"]}]},{"@type":"Article","@id":"https://www.noticiasbarquisimeto.com/albanil-de-la-ruezga-sur-entre-los-nuevos-contactos-positivos-de-covid-19-en-lara/#article","isPartOf":{"@id":"https://www.noticiasbarquisimeto.com/albanil-de-la-ruezga-sur-entre-los-nuevos-contactos-positivos-de-covid-19-en-lara/#webpage"},"author":{"@id":"https://www.noticiasbarquisimeto.com/#/schema/person/1c7bbdc8268ce645f23b92ad01481ceb"},"headline":"Alba\u00f1il de la Ruezga Sur entre los nuevos casos de COVID-19 en Lara","datePublished":"2020-06-27T16:25:07+00:00","dateModified":"2020-06-27T16:25:15+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.noticiasbarquisimeto.com/albanil-de-la-ruezga-sur-entre-los-nuevos-contactos-positivos-de-covid-19-en-lara/#webpage"},"publisher":{"@id":"https://www.noticiasbarquisimeto.com/#organization"},"image":{"@id":"https://www.noticiasbarquisimeto.com/albanil-de-la-ruezga-sur-entre-los-nuevos-contactos-positivos-de-covid-19-en-lara/#primaryimage"},"keywords":"Coronavirus,COVID-19,Lara,Locales,Salud","articleSection":"Locales,Titulares","inLanguage":"es"},{"@type":["Person"],"@id":"https://www.noticiasbarquisimeto.com/#/schema/person/1c7bbdc8268ce645f23b92ad01481ceb","name":"Daniel Rodriguez"}]}</script> <link
rel='dns-prefetch' href='//s.w.org' /><link
rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link
rel='stylesheet' id='wpo_min-header-1-css'  href='https://www.noticiasbarquisimeto.com/wp-content/cache/wpo-minify/1593041724/assets/wpo-minify-header-db4f14e3.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.6.1/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script> <link
rel='https://api.w.org/' href='https://www.noticiasbarquisimeto.com/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.noticiasbarquisimeto.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.noticiasbarquisimeto.com/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 5.4.2" /><link
rel='shortlink' href='https://wp.me/p2beJs-rUt' /><link
rel="alternate" type="application/json+oembed" href="https://www.noticiasbarquisimeto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Falbanil-de-la-ruezga-sur-entre-los-nuevos-contactos-positivos-de-covid-19-en-lara%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://www.noticiasbarquisimeto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Falbanil-de-la-ruezga-sur-entre-los-nuevos-contactos-positivos-de-covid-19-en-lara%2F&#038;format=xml" /><link
rel='dns-prefetch' href='//i0.wp.com'/><link
rel='dns-prefetch' href='//i1.wp.com'/><link
rel='dns-prefetch' href='//i2.wp.com'/><link
rel='dns-prefetch' href='//c0.wp.com'/><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdwGlobal={"adminUrl":"https:\/\/www.noticiasbarquisimeto.com\/wp-admin\/","wpRestNonce":"1799b3e278","wpRestUrl":"https:\/\/www.noticiasbarquisimeto.com\/wp-json\/","permalinkStructure":"\/%postname%\/"}</script> <style type="text/css">html:not(.jetpack-lazy-images-js-enabled):not(.js) .jetpack-lazy-image{display:none}</style> <script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled')</script> <link
rel="amphtml" href="https://www.noticiasbarquisimeto.com/albanil-de-la-ruezga-sur-entre-los-nuevos-contactos-positivos-de-covid-19-en-lara/?amp">
 <script>(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10'}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11'}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios'}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android'}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x'}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome'}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox'}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari'}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile'}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id]},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null},get:function(resource_id){return tdLocalCache.data[resource_id]},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData}}})();var td_ajax_url="https:\/\/www.noticiasbarquisimeto.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3";var tdThemeName="Newspaper";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Email incorrecto!"</script> <link
rel="icon" href="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-Instagram.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link
rel="icon" href="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-Instagram.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link
rel="apple-touch-icon" href="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-Instagram.png?fit=180%2C180&#038;ssl=1" /><meta
name="msapplication-TileImage" content="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-Instagram.png?fit=270%2C270&#038;ssl=1" /><style type="text/css" id="wp-custom-css"></style><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#dd8706}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#dd8706}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#dd8706}.tdm-btn-style1{background-color:#dd8706}.tdm-btn-style2:before{border-color:#dd8706}.tdm-btn-style2{color:#dd8706}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #dd8706;-moz-box-shadow:0 2px 16px #dd8706;box-shadow:0 2px 16px #dd8706}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #dd8706;-moz-box-shadow:0 4px 26px #dd8706;box-shadow:0 4px 26px #dd8706}</style><style id="tdw-css-placeholder"></style></head><body
class="post-template-default single single-post postid-107289 single-format-standard td-standard-pack" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div
class="td-scroll-up"><i
class="td-icon-menu-up"></i></div><div
class="td-menu-background"></div><div
id="td-mobile-nav"><div
class="td-mobile-container"><div
class="td-menu-socials-wrap"><div
class="td-menu-socials">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/noticiasbarquisimeto/" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.instagram.com/noticiasbarquisimeto/" title="Instagram">
<i
class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/NoticiasBqto" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.youtube.com/channel/UCzYZnPLynLBjY__CY7_OaKw" title="Youtube">
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div
class="td-mobile-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div></div><div
class="td-mobile-content"><div
class="menu-menu-principal-container"><ul
id="menu-menu-principal" class="td-mobile-main-menu"><li
id="menu-item-104071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-104071"><a
href="https://www.noticiasbarquisimeto.com/">Inicio</a></li><li
id="menu-item-104069" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-104069"><a
href="https://www.noticiasbarquisimeto.com/category/locales/">Locales</a></li><li
id="menu-item-104722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104722"><a
href="https://www.noticiasbarquisimeto.com/category/sucesos/">Sucesos</a></li><li
id="menu-item-104067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104067"><a
href="https://www.noticiasbarquisimeto.com/category/nacionales/">Nacionales</a></li><li
id="menu-item-104066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104066"><a
href="https://www.noticiasbarquisimeto.com/category/internacionales/">Internacionales</a></li><li
id="menu-item-104068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104068"><a
href="https://www.noticiasbarquisimeto.com/category/deportivas/">Deportes</a></li><li
id="menu-item-104070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104070"><a
href="https://www.noticiasbarquisimeto.com/category/salud/">Salud</a></li><li
id="menu-item-104072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104072"><a
href="https://www.noticiasbarquisimeto.com/sobre-nosotros/">Sobre Nosotros</a></li><li
id="menu-item-104073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104073"><a
href="https://www.noticiasbarquisimeto.com/contacto/">Contáctanos</a></li></ul></div></div></div></div><div
class="td-search-background"></div><div
class="td-search-wrap"><div
class="td-drop-down-search"><form
method="get" class="td-search-form" action="https://www.noticiasbarquisimeto.com/"><div
class="td-search-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div><div
role="search" class="td-search-input">
<span>Buscar</span>
<input
id="td-header-search" type="text" value="" name="s" autocomplete="off" />
<input
class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div
id="td-aj-search"></div></div></div><div
id="td-outer-wrap"><div
class="td-header-wrap"><div
class="td-container"><div
id="td-header-menu"><div
id="td-top-mobile-toggle"><a
href="#"><i
class="td-icon-font td-icon-mobile"></i></a></div><div
class="td-main-menu-logo">
<a
class="td-mobile-logo" href="https://www.noticiasbarquisimeto.com/">
<img
class="td-retina-data"
data-retina="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-for-mobile-RETINA.png"
src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-for-mobile.png"
alt="Noticias Barquisimeto" title="Noticias Barquisimeto"/>
</a></div><div
class="td-search-icon">
<a
id="td-header-search-button" href="#" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a></div></div></div></div><div
class="td-container"><div
class="td-crumb-container"><div
class="entry-crumbs"><span><a
title="" class="entry-crumb" href="https://www.noticiasbarquisimeto.com/">Inicio</a></span> <i
class="td-icon-right td-bread-sep"></i> <span><a
title="Ver todas las publicaciones en Locales" class="entry-crumb" href="https://www.noticiasbarquisimeto.com/category/locales/">Locales</a></span> <i
class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span
class="td-bred-no-url-last">Albañil de la Ruezga Sur entre los nuevos casos de COVID-19 en...</span></div></div><article
id="post-107289" class="post-107289 post type-post status-publish format-standard category-locales category-titulares tag-coronavirus tag-covid-19 tag-lara tag-locales tag-salud" itemscope itemtype="https://schema.org/Article"><div
class="td-post-header"><ul
class="td-category"><li
class="entry-category"><a
href="https://www.noticiasbarquisimeto.com/category/locales/">Locales</a></li><li
class="entry-category"><a
href="https://www.noticiasbarquisimeto.com/category/titulares/">Titulares</a></li></ul><header
class="td-post-title"><h1 class="entry-title">Albañil de la Ruezga Sur entre los nuevos casos de COVID-19 en Lara</h1><div
class="td-module-meta-info"><div
class="td-post-author-name"><div
class="td-author-by">Por</div> <a
href="https://www.noticiasbarquisimeto.com/author/drod-2/">Daniel Rodriguez</a><div
class="td-author-line"> -</div></div>					    <span
class="td-post-date"><time
class="entry-date updated td-module-date" >27 junio 2020</time></span></div></header></div><div
class="td-post-content"><div
class="td-post-featured-image"><img
width="696" height="464" class="entry-thumb" src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/06/coronavirus-1-696x464.jpg" srcset="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/06/coronavirus-1.jpg?resize=696%2C464&ssl=1 696w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/06/coronavirus-1.jpg?resize=300%2C200&ssl=1 300w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/06/coronavirus-1.jpg?resize=768%2C512&ssl=1 768w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/06/coronavirus-1.jpg?resize=630%2C420&ssl=1 630w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/06/coronavirus-1.jpg?w=1024&ssl=1 1024w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="coronavirus"/></div><div
class="td-post-sharing-top"><div
id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div
class="td-post-sharing-visible"><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Alba%C3%B1il+de+la+Ruezga+Sur+entre+los+nuevos+casos+de+COVID-19+en+Lara %0A%0A https://www.noticiasbarquisimeto.com/albanil-de-la-ruezga-sur-entre-los-nuevos-contactos-positivos-de-covid-19-en-lara/"><div
class="td-social-but-icon"><i
class="td-icon-whatsapp"></i></div><div
class="td-social-but-text">WhatsApp</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Alba%C3%B1il+de+la+Ruezga+Sur+entre+los+nuevos+casos+de+COVID-19+en+Lara&url=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Falbanil-de-la-ruezga-sur-entre-los-nuevos-contactos-positivos-de-covid-19-en-lara%2F&via=noticiasbqto"><div
class="td-social-but-icon"><i
class="td-icon-twitter"></i></div><div
class="td-social-but-text">Twitter</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Falbanil-de-la-ruezga-sur-entre-los-nuevos-contactos-positivos-de-covid-19-en-lara%2F"><div
class="td-social-but-icon"><i
class="td-icon-facebook"></i></div><div
class="td-social-but-text">Facebook</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Albañil de la Ruezga Sur entre los nuevos casos de COVID-19 en Lara&body=https://www.noticiasbarquisimeto.com/albanil-de-la-ruezga-sur-entre-los-nuevos-contactos-positivos-de-covid-19-en-lara/"><div
class="td-social-but-icon"><i
class="td-icon-mail"></i></div><div
class="td-social-but-text">Email</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.noticiasbarquisimeto.com/albanil-de-la-ruezga-sur-entre-los-nuevos-contactos-positivos-de-covid-19-en-lara/&amp;media=https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/06/coronavirus-1.jpg&description=Carmen Meléndez confirmó 16 nuevos casos en el estado Lara, de los cuales 9 de contacto comunitario ya habían sido anunciados por el Gobierno Nacional."><div
class="td-social-but-icon"><i
class="td-icon-pinterest"></i></div><div
class="td-social-but-text">Pinterest</div>
</a></div><div
class="td-social-sharing-hidden"><ul
class="td-pulldown-filter-list"></ul><a
class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div
class="td-social-but-icon"><i
class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><p>La gobernadora, Carmen Meléndez confirmó 16 nuevos casos en el estado Lara, de los cuales 9 de contacto comunitario ya habían sido anunciados por el Gobierno Nacional.</p><p>Meléndez detalló los 12 casos comunitarios resaltando los 11 que son del municipio Torres, <strong><em>y el albañil residente de la Ruezga Sur que ya se encuentra en el Centro Centinela.</em></strong></p><p>En 104 días de cuarentena el estado Lara ha confirmado 119 casos de los cuales 39 están recuperados, 78 activos y 2 fallecidos.</p><p><strong><em>«Hay que cumplir con la cuarentena y esperar las instrucciones de la comisión nacional» </em></strong>reiteró la gobernadora en cuanto a la flexibilización</p><figure
class="wp-block-image size-large"><img
src="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/04/Carmen-Melendez-COVID-03.jpg?ssl=1" alt="Gobernadora Carmen Melendez curva coronavirus" class="wp-image-104386 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/04/Carmen-Melendez-COVID-03.jpg?w=624&amp;ssl=1 624w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/04/Carmen-Melendez-COVID-03.jpg?resize=300%2C169&amp;ssl=1 300w" data-lazy-sizes="(max-width: 624px) 100vw, 624px" data-lazy-src="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/04/Carmen-Melendez-COVID-03.jpg?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img
src="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/04/Carmen-Melendez-COVID-03.jpg?ssl=1" alt="Gobernadora Carmen Melendez curva coronavirus" class="wp-image-104386" srcset="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/04/Carmen-Melendez-COVID-03.jpg?w=624&amp;ssl=1 624w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/04/Carmen-Melendez-COVID-03.jpg?resize=300%2C169&amp;ssl=1 300w" sizes="(max-width: 624px) 100vw, 624px" data-recalc-dims="1" /></noscript><figcaption>Gobernadora Carmen Melendez curva coronavirus</figcaption></figure><p>Desde el municipio Torres informó que se han realizado más de 40 mil pruebas rápidas en todo el estado Lara.</p></div><footer><div
class="td-post-source-tags"><ul
class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a
href="https://www.noticiasbarquisimeto.com/tag/coronavirus/">Coronavirus</a></li><li><a
href="https://www.noticiasbarquisimeto.com/tag/covid-19/">COVID-19</a></li><li><a
href="https://www.noticiasbarquisimeto.com/tag/lara/">Lara</a></li><li><a
href="https://www.noticiasbarquisimeto.com/tag/locales/">Locales</a></li><li><a
href="https://www.noticiasbarquisimeto.com/tag/salud/">Salud</a></li></ul></div><div
class="td-post-sharing-bottom"><div
id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div
class="td-post-sharing-visible"><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Alba%C3%B1il+de+la+Ruezga+Sur+entre+los+nuevos+casos+de+COVID-19+en+Lara %0A%0A https://www.noticiasbarquisimeto.com/albanil-de-la-ruezga-sur-entre-los-nuevos-contactos-positivos-de-covid-19-en-lara/"><div
class="td-social-but-icon"><i
class="td-icon-whatsapp"></i></div><div
class="td-social-but-text">WhatsApp</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Alba%C3%B1il+de+la+Ruezga+Sur+entre+los+nuevos+casos+de+COVID-19+en+Lara&url=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Falbanil-de-la-ruezga-sur-entre-los-nuevos-contactos-positivos-de-covid-19-en-lara%2F&via=noticiasbqto"><div
class="td-social-but-icon"><i
class="td-icon-twitter"></i></div><div
class="td-social-but-text">Twitter</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Falbanil-de-la-ruezga-sur-entre-los-nuevos-contactos-positivos-de-covid-19-en-lara%2F"><div
class="td-social-but-icon"><i
class="td-icon-facebook"></i></div><div
class="td-social-but-text">Facebook</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Albañil de la Ruezga Sur entre los nuevos casos de COVID-19 en Lara&body=https://www.noticiasbarquisimeto.com/albanil-de-la-ruezga-sur-entre-los-nuevos-contactos-positivos-de-covid-19-en-lara/"><div
class="td-social-but-icon"><i
class="td-icon-mail"></i></div><div
class="td-social-but-text">Email</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.noticiasbarquisimeto.com/albanil-de-la-ruezga-sur-entre-los-nuevos-contactos-positivos-de-covid-19-en-lara/&amp;media=https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/06/coronavirus-1.jpg&description=Carmen Meléndez confirmó 16 nuevos casos en el estado Lara, de los cuales 9 de contacto comunitario ya habían sido anunciados por el Gobierno Nacional."><div
class="td-social-but-icon"><i
class="td-icon-pinterest"></i></div><div
class="td-social-but-text">Pinterest</div>
</a></div><div
class="td-social-sharing-hidden"><ul
class="td-pulldown-filter-list"></ul><a
class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div
class="td-social-but-icon"><i
class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div
class="td-author-name vcard author" style="display: none"><span
class="fn"><a
href="https://www.noticiasbarquisimeto.com/author/drod-2/">Daniel Rodriguez</a></span></div>			    <span
class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta
itemprop="name" content="Daniel Rodriguez"></span><meta
itemprop="datePublished" content="2020-06-27T12:25:07-04:00"><meta
itemprop="dateModified" content="2020-06-27T12:25:15-04:00"><meta
itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.noticiasbarquisimeto.com/albanil-de-la-ruezga-sur-entre-los-nuevos-contactos-positivos-de-covid-19-en-lara/"/><span
class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span
class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-for-mobile-RETINA.png"></span><meta
itemprop="name" content="Noticias Barquisimeto"></span><meta
itemprop="headline " content="Albañil de la Ruezga Sur entre los nuevos casos de COVID-19 en Lara"><span
class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/06/coronavirus-1.jpg?fit=1024%2C683&ssl=1"><meta
itemprop="width" content="1024"><meta
itemprop="height" content="683"></span></footer></article><div
class="td_block_wrap td_block_related_posts_mob tdi_1_e80 td_with_ajax_pagination td-pb-border-top td_block_template_1"><h4 class="td-related-title">Artículos relacionados</h4><div
id=tdi_1_e80 class="td_block_inner"><div
class="td-related-row"><div
class="td-related-span4"><div
class="td_module_mob_1 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.noticiasbarquisimeto.com/flexibilizacion-de-la-cuarentena-sera-de-7-am-a-1-pm/" rel="bookmark" class="td-image-wrap" title="En Lara: Desde este lunes flexibilización de la cuarentena será de 7 am a 1 pm"><img
width="265" height="198" class="entry-thumb" src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/04/mercado-las-catacumbas-6-265x198.jpg"  srcset="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/04/mercado-las-catacumbas-6.jpg?resize=265%2C198&ssl=1 265w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/04/mercado-las-catacumbas-6.jpg?resize=485%2C360&ssl=1 485w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/04/mercado-las-catacumbas-6.jpg?resize=80%2C60&ssl=1 80w" sizes="(max-width: 265px) 100vw, 265px"  alt="" title="En Lara: Desde este lunes flexibilización de la cuarentena será de 7 am a 1 pm" /></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.noticiasbarquisimeto.com/flexibilizacion-de-la-cuarentena-sera-de-7-am-a-1-pm/" rel="bookmark" title="En Lara: Desde este lunes flexibilización de la cuarentena será de 7 am a 1 pm">En Lara: Desde este lunes flexibilización de la cuarentena será de...</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2020-06-28T11:51:59+00:00" >28 junio 2020</time></span></div></div></div></div><div
class="td-related-span4"><div
class="td_module_mob_1 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.noticiasbarquisimeto.com/solo-el-municipio-torres-en-lara-mantendra-cuarentena-radical-durante-la-semana-de-flexibilizacion/" rel="bookmark" class="td-image-wrap" title="Sólo el municipio Torres mantendrá cuarentena radical en Lara durante la semana de flexibilización"><img
width="265" height="198" class="entry-thumb" src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/06/TORRES-265x198.jpg"  srcset="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/06/TORRES.jpg?resize=265%2C198&ssl=1 265w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/06/TORRES.jpg?resize=485%2C360&ssl=1 485w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/06/TORRES.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/06/TORRES.jpg?zoom=3&resize=265%2C198&ssl=1 795w" sizes="(max-width: 265px) 100vw, 265px"  alt="" title="Sólo el municipio Torres mantendrá cuarentena radical en Lara durante la semana de flexibilización" /></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.noticiasbarquisimeto.com/solo-el-municipio-torres-en-lara-mantendra-cuarentena-radical-durante-la-semana-de-flexibilizacion/" rel="bookmark" title="Sólo el municipio Torres mantendrá cuarentena radical en Lara durante la semana de flexibilización">Sólo el municipio Torres mantendrá cuarentena radical en Lara durante la...</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2020-06-27T23:46:20+00:00" >27 junio 2020</time></span></div></div></div></div><div
class="td-related-span4"><div
class="td_module_mob_1 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.noticiasbarquisimeto.com/video-de-pechito-en-el-asfalto-asi-se-desliza-este-barquisimetano-bajo-la-lluvia/" rel="bookmark" class="td-image-wrap" title="(VIDEO) «De pechito» en el asfalto: Así se desliza este barquisimetano bajo la lluvia"><img
width="265" height="198" class="entry-thumb" src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/06/Portada-YT-pechito-265x198.png"  srcset="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/06/Portada-YT-pechito.png?resize=265%2C198&ssl=1 265w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/06/Portada-YT-pechito.png?resize=485%2C360&ssl=1 485w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/06/Portada-YT-pechito.png?resize=80%2C60&ssl=1 80w" sizes="(max-width: 265px) 100vw, 265px"  alt="De pechito en la lluvia" title="(VIDEO) «De pechito» en el asfalto: Así se desliza este barquisimetano bajo la lluvia" /></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.noticiasbarquisimeto.com/video-de-pechito-en-el-asfalto-asi-se-desliza-este-barquisimetano-bajo-la-lluvia/" rel="bookmark" title="(VIDEO) «De pechito» en el asfalto: Así se desliza este barquisimetano bajo la lluvia">(VIDEO) «De pechito» en el asfalto: Así se desliza este barquisimetano...</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2020-06-26T23:50:22+00:00" >26 junio 2020</time></span></div></div></div></div></div></div></div></div><div
class="td-mobile-footer-wrap"><div
class="td-container"><div
class="td-footer-wrap"><aside
class="td-footer-logo"><a
href="https://www.noticiasbarquisimeto.com/"><img
class="td-retina-data" src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-sitio.png" data-retina="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-sitio-RETINA-300x93.png" alt="Noticias Barquisimeto" title="Noticias Barquisimeto"/></a></aside></div><div
class="td-footer-wrap"><aside
class="td-footer-description"><div
class="block-title"><span>SOBRE NOSOTROS</span></div>Somos el Primer Periodico Digital de Centro-occidente.Noticias de Barquisimeto, Venezuela y El Mundo.<div
class="footer-email-wrap">Contáctanos: <a
href="mailto:noticiasbarquisimeto@gmail.com">noticiasbarquisimeto@gmail.com</a></div></aside></div><div
class="td-footer-wrap"><aside
class="td-footer-social"><div
class="block-title"><span>SÍGUENOS</span></div>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/noticiasbarquisimeto/" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.instagram.com/noticiasbarquisimeto/" title="Instagram">
<i
class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/NoticiasBqto" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.youtube.com/channel/UCzYZnPLynLBjY__CY7_OaKw" title="Youtube">
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div></div></div></div> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/photon/photon.min.js'></script> <script type='text/javascript' src='https://www.noticiasbarquisimeto.com/wp-content/cache/wpo-minify/1593041724/assets/wpo-minify-footer-0ac002bb.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/lazy-images/js/lazy-images.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>  <script>jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[107289]")})</script> <script type='text/javascript' src='https://stats.wp.com/e-202026.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.6.1',blog:'32230914',post:'107289',tz:'-4',srv:'www.noticiasbarquisimeto.com'}]);_stq.push(['clickTrackerInit','32230914','107289'])</script> </body></html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Sun, 28 Jun 2020 16:26:28 GMT -->
