<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>&quot;El Clap debe ser regionalizado&quot;: Propone representante del programa Yepfri Arguello | Noticias Barquisimeto</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.noticiasbarquisimeto.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Favicon-NB-1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-76x76-1.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-120x120-1-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-152x152-1.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-114x114-1.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-144x144-1.png"/>
<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Yepfri Arguello El clap debe ser regionalizado, los proyectos que se han venido desarrollando son positivos e interesantes."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.noticiasbarquisimeto.com/yepfri-arguello-el-clap-debe-ser-regionalizado/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;El Clap debe ser regionalizado&quot;: Propone representante del programa Yepfri Arguello | Noticias Barquisimeto" />
<meta property="og:description" content="Yepfri Arguello El clap debe ser regionalizado, los proyectos que se han venido desarrollando son positivos e interesantes." />
<meta property="og:url" content="https://www.noticiasbarquisimeto.com/yepfri-arguello-el-clap-debe-ser-regionalizado/" />
<meta property="og:site_name" content="Noticias Barquisimeto" />
<meta property="article:publisher" content="https://www.facebook.com/noticiasbarquisimeto/" />
<meta property="article:tag" content="barquisimeto" />
<meta property="article:tag" content="CLAP" />
<meta property="article:tag" content="Distribución" />
<meta property="article:tag" content="Producción" />
<meta property="article:tag" content="VENEZUELA" />
<meta property="article:section" content="Locales" />
<meta property="article:published_time" content="2020-02-18T15:53:03+00:00" />
<meta property="article:modified_time" content="2020-02-18T16:32:28+00:00" />
<meta property="og:updated_time" content="2020-02-18T16:32:28+00:00" />
<meta property="og:image" content="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Arguello.jpg?fit=1280%2C960&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Arguello.jpg?fit=1280%2C960&#038;ssl=1" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="960" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Yepfri Arguello El clap debe ser regionalizado, los proyectos que se han venido desarrollando son positivos e interesantes." />
<meta name="twitter:title" content="&quot;El Clap debe ser regionalizado&quot;: Propone representante del programa Yepfri Arguello | Noticias Barquisimeto" />
<meta name="twitter:site" content="@noticiasbqto" />
<meta name="twitter:image" content="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Arguello.jpg?fit=1280%2C960&#038;ssl=1" />
<meta name="twitter:creator" content="@noticiasbqto" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.noticiasbarquisimeto.com/#organization","name":"Noticias Barquisimeto","url":"https://www.noticiasbarquisimeto.com/","sameAs":["https://www.facebook.com/noticiasbarquisimeto/","https://www.instagram.com/noticiasbarquisimeto/","https://www.youtube.com/channel/UCzYZnPLynLBjY__CY7_OaKw","https://twitter.com/noticiasbqto"],"logo":{"@type":"ImageObject","@id":"https://www.noticiasbarquisimeto.com/#logo","url":"https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-for-mobile.png?fit=140%2C45&ssl=1","width":140,"height":45,"caption":"Noticias Barquisimeto"},"image":{"@id":"https://www.noticiasbarquisimeto.com/#logo"}},{"@type":"WebSite","@id":"https://www.noticiasbarquisimeto.com/#website","url":"https://www.noticiasbarquisimeto.com/","name":"Noticias Barquisimeto","description":"Noticas de Barquisimeto, Venezuela y el Mundo","publisher":{"@id":"https://www.noticiasbarquisimeto.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.noticiasbarquisimeto.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.noticiasbarquisimeto.com/yepfri-arguello-el-clap-debe-ser-regionalizado/#primaryimage","url":"https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Arguello.jpg?fit=1280%2C960&ssl=1","width":1280,"height":960},{"@type":"WebPage","@id":"https://www.noticiasbarquisimeto.com/yepfri-arguello-el-clap-debe-ser-regionalizado/#webpage","url":"https://www.noticiasbarquisimeto.com/yepfri-arguello-el-clap-debe-ser-regionalizado/","inLanguage":"es","name":"&quot;El Clap debe ser regionalizado&quot;: Propone representante del programa Yepfri Arguello | Noticias Barquisimeto","isPartOf":{"@id":"https://www.noticiasbarquisimeto.com/#website"},"primaryImageOfPage":{"@id":"https://www.noticiasbarquisimeto.com/yepfri-arguello-el-clap-debe-ser-regionalizado/#primaryimage"},"datePublished":"2020-02-18T15:53:03+00:00","dateModified":"2020-02-18T16:32:28+00:00","description":"Yepfri Arguello El clap debe ser regionalizado, los proyectos que se han venido desarrollando son positivos e interesantes."},{"@type":"Article","@id":"https://www.noticiasbarquisimeto.com/yepfri-arguello-el-clap-debe-ser-regionalizado/#article","isPartOf":{"@id":"https://www.noticiasbarquisimeto.com/yepfri-arguello-el-clap-debe-ser-regionalizado/#webpage"},"author":{"@id":"https://www.noticiasbarquisimeto.com/#/schema/person/bfa676ac77020f5faf7910ff385cd1b7"},"headline":"\u00abEl Clap debe ser regionalizado\u00bb: Propone representante del programa Yepfri Arguello","datePublished":"2020-02-18T15:53:03+00:00","dateModified":"2020-02-18T16:32:28+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.noticiasbarquisimeto.com/yepfri-arguello-el-clap-debe-ser-regionalizado/#webpage"},"publisher":{"@id":"https://www.noticiasbarquisimeto.com/#organization"},"image":{"@id":"https://www.noticiasbarquisimeto.com/yepfri-arguello-el-clap-debe-ser-regionalizado/#primaryimage"},"keywords":"barquisimeto,CLAP,Distribuci\u00f3n,Producci\u00f3n,VENEZUELA","articleSection":"Destacadas,Locales"},{"@type":["Person"],"@id":"https://www.noticiasbarquisimeto.com/#/schema/person/bfa676ac77020f5faf7910ff385cd1b7","name":"Redacci\u00f3n","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias Barquisimeto &raquo; Feed" href="https://www.noticiasbarquisimeto.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias Barquisimeto &raquo; Feed de los comentarios" href="https://www.noticiasbarquisimeto.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.noticiasbarquisimeto.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://www.noticiasbarquisimeto.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.noticiasbarquisimeto.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.noticiasbarquisimeto.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.noticiasbarquisimeto.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.noticiasbarquisimeto.com/wp-content/themes/Newspaper/style.css?ver=10.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.noticiasbarquisimeto.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.noticiasbarquisimeto.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=d0cdd949f741c065e9b26cee76cd5ac2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.noticiasbarquisimeto.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=bb9c459bd63f43ae3fb9edbc59eb20c6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.noticiasbarquisimeto.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.noticiasbarquisimeto.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.noticiasbarquisimeto.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.noticiasbarquisimeto.com/?p=98943' />
<link rel="alternate" type="application/json+oembed" href="https://www.noticiasbarquisimeto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Fyepfri-arguello-el-clap-debe-ser-regionalizado%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.noticiasbarquisimeto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Fyepfri-arguello-el-clap-debe-ser-regionalizado%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"4f8e5406fa","wpRestUrl":"https:\/\/www.noticiasbarquisimeto.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.noticiasbarquisimeto.com\/wp-admin\/","wpRestNonce":"4f8e5406fa","wpRestUrl":"https:\/\/www.noticiasbarquisimeto.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.noticiasbarquisimeto.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.noticiasbarquisimeto.com/category/destacadas/",
                    "name": "Destacadas"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.noticiasbarquisimeto.com/yepfri-arguello-el-clap-debe-ser-regionalizado/",
                    "name": "«El Clap debe ser regionalizado»: Propone representante del programa Yepfri Arguello"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-Instagram.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-Instagram.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-Instagram.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-Instagram.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #dd8706;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #dd8706;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd8706;
                }
                .tdm-btn-style1 {
					background-color: #dd8706;
				}
				.tdm-btn-style2:before {
				    border-color: #dd8706;
				}
				.tdm-btn-style2 {
				    color: #dd8706;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd8706;
                    -moz-box-shadow: 0 2px 16px #dd8706;
                    box-shadow: 0 2px 16px #dd8706;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd8706;
                    -moz-box-shadow: 0 4px 26px #dd8706;
                    box-shadow: 0 4px 26px #dd8706;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-98943 single-format-standard td-standard-pack yepfri-arguello-el-clap-debe-ser-regionalizado global-block-template-1 single_template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasbarquisimeto/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticiasbarquisimeto/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NoticiasBqto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCzYZnPLynLBjY__CY7_OaKw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-98102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-98102"><a href="https://www.noticiasbarquisimeto.com">Inicio</a></li>
<li id="menu-item-98408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98408"><a href="https://www.noticiasbarquisimeto.com/category/sucesos/">Sucesos</a></li>
<li id="menu-item-98410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98410"><a href="https://www.noticiasbarquisimeto.com/category/politica/">Política</a></li>
<li id="menu-item-98409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98409"><a href="https://www.noticiasbarquisimeto.com/category/salud/">Salud</a></li>
<li id="menu-item-98099" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-98099"><a href="https://www.noticiasbarquisimeto.com/category/locales/">Locales</a></li>
<li id="menu-item-98096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98096"><a href="https://www.noticiasbarquisimeto.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219"><a href="https://www.noticiasbarquisimeto.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-98118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98118"><a href="https://www.noticiasbarquisimeto.com/category/deportivas/">Deportes</a></li>
<li id="menu-item-98411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98411"><a href="https://www.noticiasbarquisimeto.com/category/entretenimiento/">Entretenimiento</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.noticiasbarquisimeto.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.noticiasbarquisimeto.com/">
            <img class="td-retina-data" data-retina="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-sitio-RETINA-300x93.png" src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-for-mobile-RETINA.png" alt=""/>
            <span class="td-visual-hidden">Noticias Barquisimeto</span>
        </a>
                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.noticiasbarquisimeto.com/">
			<img class="td-retina-data" data-retina="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-for-mobile-RETINA.png" src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-for-mobile.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.noticiasbarquisimeto.com/">
			<img class="td-retina-data" data-retina="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-sitio-RETINA-300x93.png" src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-for-mobile-RETINA.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-98102"><a href="https://www.noticiasbarquisimeto.com">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98408"><a href="https://www.noticiasbarquisimeto.com/category/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98410"><a href="https://www.noticiasbarquisimeto.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98409"><a href="https://www.noticiasbarquisimeto.com/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-98099"><a href="https://www.noticiasbarquisimeto.com/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98096"><a href="https://www.noticiasbarquisimeto.com/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-219"><a href="https://www.noticiasbarquisimeto.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98118"><a href="https://www.noticiasbarquisimeto.com/category/deportivas/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98411"><a href="https://www.noticiasbarquisimeto.com/category/entretenimiento/">Entretenimiento</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasbarquisimeto/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticiasbarquisimeto/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NoticiasBqto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCzYZnPLynLBjY__CY7_OaKw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.noticiasbarquisimeto.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.noticiasbarquisimeto.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Destacadas" class="entry-crumb" href="https://www.noticiasbarquisimeto.com/category/destacadas/">Destacadas</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">«El Clap debe ser regionalizado»: Propone representante del programa Yepfri Arguello</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-98943" class="post-98943 post type-post status-publish format-standard has-post-thumbnail category-destacadas category-locales tag-barquisimeto tag-clap tag-distribucion tag-produccion tag-venezuela" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.noticiasbarquisimeto.com/category/destacadas/">Destacadas</a></li><li class="entry-category"><a  href="https://www.noticiasbarquisimeto.com/category/locales/">Locales</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">«El Clap debe ser regionalizado»: Propone representante del programa Yepfri Arguello</h1>
                                    <p class="td-post-sub-title">El Comunicador Clap Nacional Yepfri Arguello, informó que se inició un proceso de producción de alimentos Clap.</p>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.noticiasbarquisimeto.com/author/joseisrael/">Redacción</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" >18 febrero 2020</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://www.noticiasbarquisimeto.com/yepfri-arguello-el-clap-debe-ser-regionalizado/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-98943">11</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Fyepfri-arguello-el-clap-debe-ser-regionalizado%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C2%ABEl+Clap+debe+ser+regionalizado%C2%BB%3A+Propone+representante+del+programa+Yepfri+Arguello&url=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Fyepfri-arguello-el-clap-debe-ser-regionalizado%2F&via=Noticias+Barquisimeto">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%C2%ABEl+Clap+debe+ser+regionalizado%C2%BB%3A+Propone+representante+del+programa+Yepfri+Arguello %0A%0A https://www.noticiasbarquisimeto.com/yepfri-arguello-el-clap-debe-ser-regionalizado/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=«El Clap debe ser regionalizado»: Propone representante del programa Yepfri Arguello&body=https://www.noticiasbarquisimeto.com/yepfri-arguello-el-clap-debe-ser-regionalizado/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><img width="696" height="522" class="entry-thumb" src="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Arguello.jpg?resize=696%2C522&ssl=1" srcset="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Arguello.jpg?w=1280&ssl=1 1280w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Arguello.jpg?resize=300%2C225&ssl=1 300w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Arguello.jpg?resize=1024%2C768&ssl=1 1024w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Arguello.jpg?resize=768%2C576&ssl=1 768w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Arguello.jpg?resize=696%2C522&ssl=1 696w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Arguello.jpg?resize=1068%2C801&ssl=1 1068w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Arguello.jpg?resize=560%2C420&ssl=1 560w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Arguello.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Arguello.jpg?resize=265%2C198&ssl=1 265w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Arguello"/></div>
            <!-- content -->
<p>Añadió que pesar de que solamente dos buques están trabajando con el traslado de los alimentos, se ha cumplido con la distribución correspondiente del Clap en todos los sectores del territorio nacional.</p>



<p>Yepfri Arguello: <strong>“El clap debe ser regionalizado, es decir, debe comenzar la producción regional”</strong>.</p>



<p>A su vez afirma que en los estados llaneros
se ha completado el 60% de la meta que se ha implementado para la producción
interna del Clap. En el caso del estado Lara, los proyectos que se han venido
desarrollando son positivos e interesantes.</p>



<p><strong>“El clap no solamente es una bolsa, es la productividad nacional”, </strong>resaltó Arguello.</p>



<p>Por otra parte destacó que el plan comunicacional es sumamente importante para que el sistema Clap llegue a cada uno de los venezolanos, puesto que si no se informa o no se visibiliza lo que ocurre con los productos clap <strong>“no estamos haciendo nada”.</strong></p>



<p>Dentro del marco fronterizo, recalcó que
por el puente Simón Bolívar pasan de 25 a 30 mil personas diariamente para
comprar productos de alimentación bien sea al mayor o al detal y para ello
tienen un sistema de seguridad por parte de la Fuerza Armada Nacional
Bolivariana y del protector Freddy Bernal, para atender a los ciudadano que se
dirige a Cúcuta a comprar.</p>



<p><strong><em>“Por el momento no hay alimentos que se estén llevando de contrabando para la República de Colombia, sin embargo existe contrabando con el combustible, materiales como el cobre, hierro o latón, a pesar que está penado por la ley venezolana”,</em></strong> manifestó.</p>



<p>Asimismo informó que se han neutralizado en la frontera venezolana a varios paramilitares que del grupo <strong>“La línea”</strong> o <strong>“Los rastrojos”</strong> quienes azotan al estado Táchira. </p>



<p>Arguello enfatizó que han tomado medidas contra los contrabandistas que se aprovechan de las necesidades del pueblo para aprovecharse y enriquecerse, <em>“los productos clap son subsidiados por el gobierno al 90%, para que lleguen a todos los sectores del territorio y sea un beneficio para cada uno de los venezolanos”.</em></p>



<p><strong>De presentarse algún problema pueden denunciarlo a través del correo electrónico <a href="mailto:clapnacional2016@gmail.com">clapnacional2016@gmail.com</a>,&nbsp; Instagram @ClapOficial , o dirigirse directamente a las salas situacionales.</strong></p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.noticiasbarquisimeto.com/tag/barquisimeto/">barquisimeto</a></li><li><a href="https://www.noticiasbarquisimeto.com/tag/clap/">CLAP</a></li><li><a href="https://www.noticiasbarquisimeto.com/tag/distribucion/">Distribución</a></li><li><a href="https://www.noticiasbarquisimeto.com/tag/produccion/">Producción</a></li><li><a href="https://www.noticiasbarquisimeto.com/tag/venezuela/">VENEZUELA</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.noticiasbarquisimeto.com/yepfri-arguello-el-clap-debe-ser-regionalizado/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Fyepfri-arguello-el-clap-debe-ser-regionalizado%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C2%ABEl+Clap+debe+ser+regionalizado%C2%BB%3A+Propone+representante+del+programa+Yepfri+Arguello&url=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Fyepfri-arguello-el-clap-debe-ser-regionalizado%2F&via=Noticias+Barquisimeto">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%C2%ABEl+Clap+debe+ser+regionalizado%C2%BB%3A+Propone+representante+del+programa+Yepfri+Arguello %0A%0A https://www.noticiasbarquisimeto.com/yepfri-arguello-el-clap-debe-ser-regionalizado/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=«El Clap debe ser regionalizado»: Propone representante del programa Yepfri Arguello&body=https://www.noticiasbarquisimeto.com/yepfri-arguello-el-clap-debe-ser-regionalizado/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.noticiasbarquisimeto.com/tap-portugal-venezuela-aerolinea-canciller-vuelos-caracas/">«Acto hostil”: Así califica Portugal suspensión TAP en Venezuela</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.noticiasbarquisimeto.com/author/joseisrael/"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.noticiasbarquisimeto.com/author/joseisrael/">Redacción</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2020-02-18T11:53:03-04:00"><meta itemprop="dateModified" content="2020-02-18T12:32:28-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.noticiasbarquisimeto.com/yepfri-arguello-el-clap-debe-ser-regionalizado/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-for-mobile-RETINA.png"></span><meta itemprop="name" content="Noticias Barquisimeto"></span><meta itemprop="headline " content="&quot;El Clap debe ser regionalizado&quot;: Propone representante del programa Yepfri Arguello"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Arguello.jpg?fit=1280%2C960&ssl=1"><meta itemprop="width" content="1280"><meta itemprop="height" content="960"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_2_d65 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2_d65" ><script>var block_tdi_2_d65 = new tdBlock();
block_tdi_2_d65.id = "tdi_2_d65";
block_tdi_2_d65.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_2_d65","td_column_number":3,"live_filter_cur_post_id":98943,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_2_d65","tdc_css_class_style":"tdi_2_d65_rand_style"}';
block_tdi_2_d65.td_column_number = "3";
block_tdi_2_d65.block_type = "td_block_related_posts";
block_tdi_2_d65.post_count = "3";
block_tdi_2_d65.found_posts = "2389";
block_tdi_2_d65.header_color = "";
block_tdi_2_d65.ajax_pagination_infinite_stop = "";
block_tdi_2_d65.max_num_pages = "797";
tdBlocksArray.push(block_tdi_2_d65);
</script><h4 class="td-related-title td-block-title"><a id="tdi_3_7f5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2_d65" href="#">Artículos relacionados</a><a id="tdi_4_df0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2_d65" href="#">Más del autor</a></h4><div id=tdi_2_d65 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/bajon-eletrico-caracas-ciudades-pais/" rel="bookmark" class="td-image-wrap" title="“Bajón eléctrico” reportaron en Caracas y varias ciudades del país"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Bajón eléctrico” reportaron en Caracas y varias ciudades del país" data-type="image_tag" data-img-url="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2018/08/Fallas-eléctricas.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/bajon-eletrico-caracas-ciudades-pais/" rel="bookmark" title="“Bajón eléctrico” reportaron en Caracas y varias ciudades del país">“Bajón eléctrico” reportaron en Caracas y varias ciudades del país</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/maduro-desertores-buscan-atacar-unidades-militares-en-el-zulia-desde-colombia/" rel="bookmark" class="td-image-wrap" title="Maduro: «Desertores buscan atacar unidades militares en el Zulia desde Colombia»"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Maduro: «Desertores buscan atacar unidades militares en el Zulia desde Colombia»" data-type="image_tag" data-img-url="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/maduro-4.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/maduro-desertores-buscan-atacar-unidades-militares-en-el-zulia-desde-colombia/" rel="bookmark" title="Maduro: «Desertores buscan atacar unidades militares en el Zulia desde Colombia»">Maduro: «Desertores buscan atacar unidades militares en el Zulia desde Colombia»</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/gobierno-suspenden-vuelos-tap-portugal-venezuela/" rel="bookmark" class="td-image-wrap" title="Gobierno suspende TAP Air Portugal de Venezuela"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gobierno suspende TAP Air Portugal de Venezuela" data-type="image_tag" data-img-url="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/aerolinea-tap.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/gobierno-suspenden-vuelos-tap-portugal-venezuela/" rel="bookmark" title="Gobierno suspende TAP Air Portugal de Venezuela">Gobierno suspende TAP Air Portugal de Venezuela</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_d65" data-td_block_id="tdi_2_d65"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_d65" data-td_block_id="tdi_2_d65"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
            </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.noticiasbarquisimeto.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" />
    </div>
</form></aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Entradas recientes</span></h4>		<ul>
											<li>
					<a href="https://www.noticiasbarquisimeto.com/yepfri-arguello-el-clap-debe-ser-regionalizado/" aria-current="page">«El Clap debe ser regionalizado»: Propone representante del programa Yepfri Arguello</a>
									</li>
											<li>
					<a href="https://www.noticiasbarquisimeto.com/tap-portugal-venezuela-aerolinea-canciller-vuelos-caracas/">«Acto hostil”: Así califica Portugal suspensión TAP en Venezuela</a>
									</li>
											<li>
					<a href="https://www.noticiasbarquisimeto.com/bajon-eletrico-caracas-ciudades-pais/">“Bajón eléctrico” reportaron en Caracas y varias ciudades del país</a>
									</li>
											<li>
					<a href="https://www.noticiasbarquisimeto.com/maduro-desertores-buscan-atacar-unidades-militares-en-el-zulia-desde-colombia/">Maduro: «Desertores buscan atacar unidades militares en el Zulia desde Colombia»</a>
									</li>
											<li>
					<a href="https://www.noticiasbarquisimeto.com/gobierno-suspenden-vuelos-tap-portugal-venezuela/">Gobierno suspende TAP Air Portugal de Venezuela</a>
									</li>
					</ul>
		</aside><aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Comentarios recientes</span></h4><ul id="recentcomments"></ul></aside><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archivos</span></h4>		<ul>
				<li><a href='https://www.noticiasbarquisimeto.com/2020/02/'>febrero 2020</a></li>
	<li><a href='https://www.noticiasbarquisimeto.com/2020/01/'>enero 2020</a></li>
	<li><a href='https://www.noticiasbarquisimeto.com/2019/12/'>diciembre 2019</a></li>
	<li><a href='https://www.noticiasbarquisimeto.com/2019/11/'>noviembre 2019</a></li>
	<li><a href='https://www.noticiasbarquisimeto.com/2019/10/'>octubre 2019</a></li>
	<li><a href='https://www.noticiasbarquisimeto.com/2019/09/'>septiembre 2019</a></li>
	<li><a href='https://www.noticiasbarquisimeto.com/2019/08/'>agosto 2019</a></li>
	<li><a href='https://www.noticiasbarquisimeto.com/2019/07/'>julio 2019</a></li>
	<li><a href='https://www.noticiasbarquisimeto.com/2019/06/'>junio 2019</a></li>
	<li><a href='https://www.noticiasbarquisimeto.com/2019/05/'>mayo 2019</a></li>
	<li><a href='https://www.noticiasbarquisimeto.com/2019/04/'>abril 2019</a></li>
	<li><a href='https://www.noticiasbarquisimeto.com/2019/03/'>marzo 2019</a></li>
	<li><a href='https://www.noticiasbarquisimeto.com/2019/02/'>febrero 2019</a></li>
	<li><a href='https://www.noticiasbarquisimeto.com/2019/01/'>enero 2019</a></li>
	<li><a href='https://www.noticiasbarquisimeto.com/2018/12/'>diciembre 2018</a></li>
	<li><a href='https://www.noticiasbarquisimeto.com/2018/11/'>noviembre 2018</a></li>
	<li><a href='https://www.noticiasbarquisimeto.com/2018/10/'>octubre 2018</a></li>
	<li><a href='https://www.noticiasbarquisimeto.com/2018/09/'>septiembre 2018</a></li>
	<li><a href='https://www.noticiasbarquisimeto.com/2018/08/'>agosto 2018</a></li>
	<li><a href='https://www.noticiasbarquisimeto.com/2018/07/'>julio 2018</a></li>
	<li><a href='https://www.noticiasbarquisimeto.com/2018/06/'>junio 2018</a></li>
	<li><a href='https://www.noticiasbarquisimeto.com/2018/05/'>mayo 2018</a></li>
	<li><a href='https://www.noticiasbarquisimeto.com/2018/04/'>abril 2018</a></li>
	<li><a href='https://www.noticiasbarquisimeto.com/2018/03/'>marzo 2018</a></li>
	<li><a href='https://www.noticiasbarquisimeto.com/2018/02/'>febrero 2018</a></li>
	<li><a href='https://www.noticiasbarquisimeto.com/2018/01/'>enero 2018</a></li>
	<li><a href='https://www.noticiasbarquisimeto.com/2017/12/'>diciembre 2017</a></li>
	<li><a href='https://www.noticiasbarquisimeto.com/2017/11/'>noviembre 2017</a></li>
	<li><a href='https://www.noticiasbarquisimeto.com/2017/10/'>octubre 2017</a></li>
	<li><a href='https://www.noticiasbarquisimeto.com/2017/09/'>septiembre 2017</a></li>
	<li><a href='https://www.noticiasbarquisimeto.com/2017/08/'>agosto 2017</a></li>
	<li><a href='https://www.noticiasbarquisimeto.com/2017/07/'>julio 2017</a></li>
		</ul>
			</aside><aside class="td_block_template_1 widget widget_categories"><h4 class="block-title"><span>Categorías</span></h4>		<ul>
				<li class="cat-item cat-item-18687"><a href="https://www.noticiasbarquisimeto.com/category/deportivas/" title="Todas las noticias deportivas de Barquisimeto, Lara, Venezuela y el mundo, las leerás primero aquí.">Deportes</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://www.noticiasbarquisimeto.com/category/destacadas/" title="Las noticias mas destacadas del día, en Barquisimeto, Lara, Venezuela y el mundo, las leerás primero aquí.">Destacadas</a>
</li>
	<li class="cat-item cat-item-8445"><a href="https://www.noticiasbarquisimeto.com/category/economia/" title="Todas las noticias de economía y finanzas de Barquisimeto, Lara, Venezuela y el mundo, las leerás primero aquí.">Economía</a>
</li>
	<li class="cat-item cat-item-16705"><a href="https://www.noticiasbarquisimeto.com/category/efemerides/">Efemérides</a>
</li>
	<li class="cat-item cat-item-18730"><a href="https://www.noticiasbarquisimeto.com/category/entretenimiento/" title="Noticias del Entretenimiento en Barquisimeto, Lara, Venezuela y El Mundo.">Entretenimiento</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://www.noticiasbarquisimeto.com/category/farandula/" title="Todas las noticias de la farándula arte y espectáculos de Barquisimeto, Lara, Venezuela y el mundo, las leerás primero aquí.">Farándula</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://www.noticiasbarquisimeto.com/category/internacionales/" title="Lo que es noticia fuera de nuestras fronteras.">Internacionales</a>
</li>
	<li class="cat-item cat-item-12817"><a href="https://www.noticiasbarquisimeto.com/category/locales/" title="Todas las noticias locales de nuestra ciudad, Barquisimeto, y sus alrededores, lo leerás primero aquí.">Locales</a>
</li>
	<li class="cat-item cat-item-9694"><a href="https://www.noticiasbarquisimeto.com/category/nacionales/" title="Noticias nacionales de todo el territorio Venezolano.">Nacionales</a>
</li>
	<li class="cat-item cat-item-18694"><a href="https://www.noticiasbarquisimeto.com/category/politica/" title="Noticias de la política en Barquisimeto, Lara, Venezuela y El Mundo.">Política</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.noticiasbarquisimeto.com/category/recientes/" title="Las noticias mas recientes en el mundo.">Recientes</a>
</li>
	<li class="cat-item cat-item-16170"><a href="https://www.noticiasbarquisimeto.com/category/religion/">Religión</a>
</li>
	<li class="cat-item cat-item-18729"><a href="https://www.noticiasbarquisimeto.com/category/salud/" title="Noticias en el ámbito de Salud y sanidad de Barquisimeto, Lara, Venezuela y El Mundo.">Salud</a>
</li>
	<li class="cat-item cat-item-18695"><a href="https://www.noticiasbarquisimeto.com/category/sucesos/" title="Todas los sucesos de Barquisimeto, Lara, Venezuela y el mundo, los leerás primero aquí.">Sucesos</a>
</li>
	<li class="cat-item cat-item-678"><a href="https://www.noticiasbarquisimeto.com/category/tecnologia/">Tecnología</a>
</li>
	<li class="cat-item cat-item-18696"><a href="https://www.noticiasbarquisimeto.com/category/titulares/" title="Noticias Titulares de Barquisimeto, Lara, Venezuela y El Mundo.">Titulares</a>
</li>
		</ul>
			</aside><aside class="td_block_template_1 widget widget_meta"><h4 class="block-title"><span>Meta</span></h4>			<ul>
						<li><a rel="nofollow" href="https://www.noticiasbarquisimeto.com/wp-login.php">Acceder</a></li>
			<li><a href="https://www.noticiasbarquisimeto.com/feed/">Feed de entradas</a></li>
			<li><a href="https://www.noticiasbarquisimeto.com/comments/feed/">Feed de comentarios</a></li>
			<li><a href="https://es.wordpress.org/">WordPress.org</a></li>			</ul>
			</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
        <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
			
            <div class="td-instagram-user">
                <h4 class="td-footer-instagram-title">
					Síguenos en Instagram                    <a class="td-footer-instagram-user-link"
                       href="https://www.instagram.com/noticiasbarquisimeto"
                       target="_blank">@noticiasbarquisimeto</a>
                </h4>
            </div>

			<div class="td_block_wrap td_block_instagram tdi_5_8cf td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5_8cf" >
<style>
/* custom css */
.tdi_5_8cf .td-instagram-element:hover:before{
                    opacity: 0;
                }
</style><div class="td-block-title-wrap"></div><div id=tdi_5_8cf class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                        <div class="td-instagram-main td-images-on-row-6 td-image-gap-2">
			                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B8ravl2hNOL" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-lax3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/85213279_2612264522336614_8255544899725926910_n.jpg?_nc_ht=scontent-lax3-1.cdninstagram.com&_nc_cat=110&_nc_ohc=4YMXa_WGFo0AX9pEqjB&oh=a3ca8211f3acc293a5d1b60482a79a51&oe=5EE14A9F"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B8rV72_hQly" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-lax3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/84246004_213070656515949_4390418411885421998_n.jpg?_nc_ht=scontent-lax3-1.cdninstagram.com&_nc_cat=109&_nc_ohc=UcpqNnH5L9AAX8oQsXZ&oh=13c9306553236dbb203e3be4797085e6&oe=5EFF5181"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B8rQUzaBsGg" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-lax3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/84511250_470145287207666_5824885884883171680_n.jpg?_nc_ht=scontent-lax3-1.cdninstagram.com&_nc_cat=102&_nc_ohc=gGQaRnMj7bkAX-g55FZ&oh=81fc22ace5863d47172061051301e73c&oe=5EE637BD"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B8jvUJbhgr1" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-lax3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/83607793_2500281633554417_6312598043983896679_n.jpg?_nc_ht=scontent-lax3-1.cdninstagram.com&_nc_cat=105&_nc_ohc=zczjfWFLgG0AX8h-tzK&oh=6bb76b4b15258535164b456d21eee62b&oe=5EE1222E"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B8jSWlHhPKV" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-lax3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/83949419_268862884075766_2649083362920652710_n.jpg?_nc_ht=scontent-lax3-1.cdninstagram.com&_nc_cat=102&_nc_ohc=Oq3ID4ufedcAX-IAY_N&oh=de47149421dfd2c762ea0abb6d7894b2&oe=5EE2301E"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B8hWauTBVfX" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-lax3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/84436347_479442646293687_5886305405192539514_n.jpg?_nc_ht=scontent-lax3-1.cdninstagram.com&_nc_cat=103&_nc_ohc=S3cRaZdp6CIAX-bpI2u&oh=7565eb16c4c100c36375b600f8ca5dca&oe=5EFEC69C"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                            <div class="clearfix"></div>
                </div>
		        </div></div>        </div>

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_7_c48 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_7_c48" ><script>var block_tdi_7_c48 = new tdBlock();
block_tdi_7_c48.id = "tdi_7_c48";
block_tdi_7_c48.atts = '{"custom_title":"RECOMENDACIONES DEL EDITOR","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_7_c48","tdc_css_class":"tdi_7_c48","tdc_css_class_style":"tdi_7_c48_rand_style"}';
block_tdi_7_c48.td_column_number = "1";
block_tdi_7_c48.block_type = "td_block_7";
block_tdi_7_c48.post_count = "3";
block_tdi_7_c48.found_posts = "27670";
block_tdi_7_c48.header_color = "";
block_tdi_7_c48.ajax_pagination_infinite_stop = "";
block_tdi_7_c48.max_num_pages = "9224";
tdBlocksArray.push(block_tdi_7_c48);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RECOMENDACIONES DEL EDITOR</span></h4></div><div id=tdi_7_c48 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/yepfri-arguello-el-clap-debe-ser-regionalizado/" rel="bookmark" class="td-image-wrap" title="«El Clap debe ser regionalizado»: Propone representante del programa Yepfri Arguello"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="«El Clap debe ser regionalizado»: Propone representante del programa Yepfri Arguello" data-type="image_tag" data-img-url="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Arguello.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/yepfri-arguello-el-clap-debe-ser-regionalizado/" rel="bookmark" title="«El Clap debe ser regionalizado»: Propone representante del programa Yepfri Arguello">«El Clap debe ser regionalizado»: Propone representante del programa Yepfri Arguello</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-18T11:53:03+00:00" >18 febrero 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/tap-portugal-venezuela-aerolinea-canciller-vuelos-caracas/" rel="bookmark" class="td-image-wrap" title="«Acto hostil”: Así califica Portugal suspensión TAP en Venezuela"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="«Acto hostil”: Así califica Portugal suspensión TAP en Venezuela" data-type="image_tag" data-img-url="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/aerolinea-tap.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/tap-portugal-venezuela-aerolinea-canciller-vuelos-caracas/" rel="bookmark" title="«Acto hostil”: Así califica Portugal suspensión TAP en Venezuela">«Acto hostil”: Así califica Portugal suspensión TAP en Venezuela</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-18T11:11:38+00:00" >18 febrero 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/bajon-eletrico-caracas-ciudades-pais/" rel="bookmark" class="td-image-wrap" title="“Bajón eléctrico” reportaron en Caracas y varias ciudades del país"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="“Bajón eléctrico” reportaron en Caracas y varias ciudades del país" data-type="image_tag" data-img-url="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2018/08/Fallas-eléctricas.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/bajon-eletrico-caracas-ciudades-pais/" rel="bookmark" title="“Bajón eléctrico” reportaron en Caracas y varias ciudades del país">“Bajón eléctrico” reportaron en Caracas y varias ciudades del país</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-17T23:10:13+00:00" >17 febrero 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_8_59b td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_8_59b" ><script>var block_tdi_8_59b = new tdBlock();
block_tdi_8_59b.id = "tdi_8_59b";
block_tdi_8_59b.atts = '{"custom_title":"ENTRADAS POPULARES","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_8_59b","tdc_css_class":"tdi_8_59b","tdc_css_class_style":"tdi_8_59b_rand_style"}';
block_tdi_8_59b.td_column_number = "1";
block_tdi_8_59b.block_type = "td_block_7";
block_tdi_8_59b.post_count = "3";
block_tdi_8_59b.found_posts = "27670";
block_tdi_8_59b.header_color = "";
block_tdi_8_59b.ajax_pagination_infinite_stop = "";
block_tdi_8_59b.max_num_pages = "9224";
tdBlocksArray.push(block_tdi_8_59b);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ENTRADAS POPULARES</span></h4></div><div id=tdi_8_59b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/estos-serian-los-precios-de-los-50-rubros-regulados-lista/" rel="bookmark" class="td-image-wrap" title="Estos serían los precios de los 50 rubros regulados (+Lista)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Estos serían los precios de los 50 rubros regulados (+Lista)" data-type="image_tag" data-img-url="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/francisco-velasquez-Bachaqueros-venden-productos-hasta-con-300-de-sobreprecio-en-Quinta-Crespo.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/estos-serian-los-precios-de-los-50-rubros-regulados-lista/" rel="bookmark" title="Estos serían los precios de los 50 rubros regulados (+Lista)">Estos serían los precios de los 50 rubros regulados (+Lista)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-15T10:40:59+00:00" >15 septiembre 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/cocuy-mortal-en-duaca-acaba-con-la-vida-de-una-joven/" rel="bookmark" class="td-image-wrap" title="Cocuy «mortal» en Duaca acaba con la vida de una joven"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Cocuy «mortal» en Duaca acaba con la vida de una joven" data-type="image_tag" data-img-url="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/1309KARINA-3.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/cocuy-mortal-en-duaca-acaba-con-la-vida-de-una-joven/" rel="bookmark" title="Cocuy «mortal» en Duaca acaba con la vida de una joven">Cocuy «mortal» en Duaca acaba con la vida de una joven</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-14T10:04:04+00:00" >14 septiembre 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/ya-puedes-descargar-la-app-veqr-para-vincular-los-carnet-de-la-patria/" rel="bookmark" class="td-image-wrap" title="Ya puedes descargar la APP VeQR para vincular los Carnet de la Patria"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Ya puedes descargar la APP VeQR para vincular los Carnet de la Patria" data-type="image_tag" data-img-url="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/carnet-de-la-patria.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/ya-puedes-descargar-la-app-veqr-para-vincular-los-carnet-de-la-patria/" rel="bookmark" title="Ya puedes descargar la APP VeQR para vincular los Carnet de la Patria">Ya puedes descargar la APP VeQR para vincular los Carnet de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-03T20:43:47+00:00" >3 diciembre 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_9_641 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_9_641" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORÍA POPULAR</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.noticiasbarquisimeto.com/category/recientes/"><span class="td-cat-name">Recientes</span><span class="td-cat-no">20238</span></a></li><li><a href="https://www.noticiasbarquisimeto.com/category/internacionales/"><span class="td-cat-name">Internacionales</span><span class="td-cat-no">4188</span></a></li><li><a href="https://www.noticiasbarquisimeto.com/category/nacionales/"><span class="td-cat-name">Nacionales</span><span class="td-cat-no">2381</span></a></li><li><a href="https://www.noticiasbarquisimeto.com/category/destacadas/"><span class="td-cat-name">Destacadas</span><span class="td-cat-no">2337</span></a></li><li><a href="https://www.noticiasbarquisimeto.com/category/economia/"><span class="td-cat-name">Economía</span><span class="td-cat-no">1442</span></a></li><li><a href="https://www.noticiasbarquisimeto.com/category/farandula/"><span class="td-cat-name">Farándula</span><span class="td-cat-no">659</span></a></li><li><a href="https://www.noticiasbarquisimeto.com/category/tecnologia/"><span class="td-cat-name">Tecnología</span><span class="td-cat-no">445</span></a></li><li><a href="https://www.noticiasbarquisimeto.com/category/locales/"><span class="td-cat-name">Locales</span><span class="td-cat-no">139</span></a></li><li><a href="https://www.noticiasbarquisimeto.com/category/deportivas/"><span class="td-cat-name">Deportes</span><span class="td-cat-no">115</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.noticiasbarquisimeto.com/"><img class="td-retina-data" src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-sitio.png" data-retina="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-sitio-RETINA-300x93.png" alt="" title="" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Somos el Primer Periodico Digital de Centro-occidente.

Noticias de Barquisimeto, Venezuela y El Mundo.<div class="footer-email-wrap">Contáctanos: <a href="mailto:noticiasbarquisimeto@gmail.com">noticiasbarquisimeto@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasbarquisimeto/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticiasbarquisimeto/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NoticiasBqto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCzYZnPLynLBjY__CY7_OaKw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3 (rara)
        Deploy mode: deploy
        
        uid: 5e4c19fe3a61c
    -->

    <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.noticiasbarquisimeto.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.noticiasbarquisimeto.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.noticiasbarquisimeto.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=bb9c459bd63f43ae3fb9edbc59eb20c6'></script>
<script type='text/javascript' src='https://www.noticiasbarquisimeto.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://www.noticiasbarquisimeto.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=bb9c459bd63f43ae3fb9edbc59eb20c6'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>

<!-- JS generated by theme -->

<script>
    
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202008.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2',blog:'32230914',post:'98943',tz:'-4',srv:'www.noticiasbarquisimeto.com'} ]);
	_stq.push([ 'clickTrackerInit', '32230914', '98943' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 1.772 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-02-18 13:08:14 -->

<!-- super cache -->