<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.noticiasbarquisimeto.com/xmlrpc.php" />
    <script type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/www.noticiasbarquisimeto.com\/venezolana-obtiene-premio-como-pastelera-revelacion-2022-de-espana\/?utm_source=rss&utm_medium=rss&utm_campaign=venezolana-obtiene-premio-como-pastelera-revelacion-2022-de-espana&amp","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="tnPAGqBNbxQsKTRStfekJcYQ_kh_S7ZJA9e12Wk5y2g" />
<meta name="p:domain_verify" content="1dc50a0ff6c893c43f08c2a7aa423b60" />
<meta name="yandex-verification" content="046ad2c92d3039b2" />
<link rel="icon" type="image/png" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Favicon-NB-1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-76x76-1.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-120x120-1-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-152x152-1.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-114x114-1.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-144x144-1.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v18.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Venezolana obtiene premio como Pastelera Revelación 2022 de España - Noticias Barquisimeto</title>
	<meta name="description" content="Sabores venezolanos llegan al Madrid Fusión Alimentos de España 2022" />
	<link rel="canonical" href="https://www.noticiasbarquisimeto.com/venezolana-obtiene-premio-como-pastelera-revelacion-2022-de-espana/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Venezolana obtiene premio como Pastelera Revelación 2022 de España - Noticias Barquisimeto" />
	<meta property="og:description" content="Sabores venezolanos llegan al Madrid Fusión Alimentos de España 2022" />
	<meta property="og:url" content="https://www.noticiasbarquisimeto.com/venezolana-obtiene-premio-como-pastelera-revelacion-2022-de-espana/" />
	<meta property="og:site_name" content="Noticias Barquisimeto" />
	<meta property="article:publisher" content="https://www.facebook.com/noticiasbarquisimeto/" />
	<meta property="article:published_time" content="2022-03-30T21:41:24+00:00" />
	<meta property="article:modified_time" content="2022-03-30T21:41:30+00:00" />
	<meta property="og:image" content="https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/03/7-15.jpg" />
	<meta property="og:image:width" content="696" />
	<meta property="og:image:height" content="567" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@noticiasbqto" />
	<meta name="twitter:site" content="@noticiasbqto" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Jose Alejandro Gonzalez Azuaje" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.noticiasbarquisimeto.com/#organization","name":"Noticias Barquisimeto","url":"https://www.noticiasbarquisimeto.com/","sameAs":["https://www.facebook.com/noticiasbarquisimeto/","https://www.instagram.com/noticiasbarquisimeto/","https://www.youtube.com/channel/UCzYZnPLynLBjY__CY7_OaKw","https://twitter.com/noticiasbqto"],"logo":{"@type":"ImageObject","@id":"https://www.noticiasbarquisimeto.com/#logo","inLanguage":"es","url":"https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-120x120-1.png?fit=1080%2C1080&ssl=1","contentUrl":"https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-120x120-1.png?fit=1080%2C1080&ssl=1","width":1080,"height":1080,"caption":"Noticias Barquisimeto"},"image":{"@id":"https://www.noticiasbarquisimeto.com/#logo"}},{"@type":"WebSite","@id":"https://www.noticiasbarquisimeto.com/#website","url":"https://www.noticiasbarquisimeto.com/","name":"Noticias Barquisimeto","description":"Noticas de Barquisimeto Lara Venezuela y el Mundo","publisher":{"@id":"https://www.noticiasbarquisimeto.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.noticiasbarquisimeto.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.noticiasbarquisimeto.com/venezolana-obtiene-premio-como-pastelera-revelacion-2022-de-espana/#primaryimage","inLanguage":"es","url":"https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/03/7-15.jpg?fit=696%2C567&ssl=1","contentUrl":"https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/03/7-15.jpg?fit=696%2C567&ssl=1","width":696,"height":567},{"@type":"WebPage","@id":"https://www.noticiasbarquisimeto.com/venezolana-obtiene-premio-como-pastelera-revelacion-2022-de-espana/#webpage","url":"https://www.noticiasbarquisimeto.com/venezolana-obtiene-premio-como-pastelera-revelacion-2022-de-espana/","name":"Venezolana obtiene premio como Pastelera Revelación 2022 de España - Noticias Barquisimeto","isPartOf":{"@id":"https://www.noticiasbarquisimeto.com/#website"},"primaryImageOfPage":{"@id":"https://www.noticiasbarquisimeto.com/venezolana-obtiene-premio-como-pastelera-revelacion-2022-de-espana/#primaryimage"},"datePublished":"2022-03-30T21:41:24+00:00","dateModified":"2022-03-30T21:41:30+00:00","description":"Sabores venezolanos llegan al Madrid Fusión Alimentos de España 2022","breadcrumb":{"@id":"https://www.noticiasbarquisimeto.com/venezolana-obtiene-premio-como-pastelera-revelacion-2022-de-espana/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.noticiasbarquisimeto.com/venezolana-obtiene-premio-como-pastelera-revelacion-2022-de-espana/"]}]},{"@type":"BreadcrumbList","@id":"https://www.noticiasbarquisimeto.com/venezolana-obtiene-premio-como-pastelera-revelacion-2022-de-espana/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.noticiasbarquisimeto.com/"},{"@type":"ListItem","position":2,"name":"Venezolana obtiene premio como Pastelera Revelación 2022 de España"}]},{"@type":"Article","@id":"https://www.noticiasbarquisimeto.com/venezolana-obtiene-premio-como-pastelera-revelacion-2022-de-espana/#article","isPartOf":{"@id":"https://www.noticiasbarquisimeto.com/venezolana-obtiene-premio-como-pastelera-revelacion-2022-de-espana/#webpage"},"author":{"@id":"https://www.noticiasbarquisimeto.com/#/schema/person/57a5983ac1d03b50b972945a05cdb8ab"},"headline":"Venezolana obtiene premio como Pastelera Revelación 2022 de España","datePublished":"2022-03-30T21:41:24+00:00","dateModified":"2022-03-30T21:41:30+00:00","mainEntityOfPage":{"@id":"https://www.noticiasbarquisimeto.com/venezolana-obtiene-premio-como-pastelera-revelacion-2022-de-espana/#webpage"},"wordCount":642,"publisher":{"@id":"https://www.noticiasbarquisimeto.com/#organization"},"image":{"@id":"https://www.noticiasbarquisimeto.com/venezolana-obtiene-premio-como-pastelera-revelacion-2022-de-espana/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/03/7-15.jpg?fit=696%2C567&ssl=1","articleSection":["Destacadas","Internacionales"],"inLanguage":"es"},{"@type":"Person","@id":"https://www.noticiasbarquisimeto.com/#/schema/person/57a5983ac1d03b50b972945a05cdb8ab","name":"Jose Alejandro Gonzalez Azuaje","sameAs":["http://www.noticiasbarquisimeto.com"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Noticias Barquisimeto &raquo; Feed" href="https://www.noticiasbarquisimeto.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias Barquisimeto &raquo; Feed de los comentarios" href="https://www.noticiasbarquisimeto.com/comments/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.4.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-163810374-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<style type="text/css" media="all">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</style>
<style type="text/css" media="all">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</style>
<style class="optimize_css_2" type="text/css" media="all">.wp_pp_button_selection_section,.wp_pp_button_other_amt_section,.wp_pp_button_reference_section{margin-bottom:10px}.wp_paypal_button_widget{margin:10px 0}.wp_accept_pp_button_form input{width:auto!important}.wp_accept_pp_button_form input[type="image"]{cursor:pointer}.wp_accept_pp_button_form_classic input[type="image"]{cursor:pointer}.buy_now_button_image{max-width:100%}.wpapp_payment_subject{margin:10px 0}.wpapp_other_amount_label{margin:10px 0}.wpapp_ref_title_label{margin:10px 0}.wpapp_payment_button{margin:10px 0}</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-3-css'  href='https://www.noticiasbarquisimeto.com/wp-content/cache/wpo-minify/1647428521/assets/wpo-minify-header-91db5c1c.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.7/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='wpo_min-header-2-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.noticiasbarquisimeto.com","hash_tracking":"false","ua":"UA-163810374-1","v4_id":""};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.noticiasbarquisimeto.com/wp-content/cache/wpo-minify/1647428521/assets/wpo-minify-header-e12d0c53.min.js' id='wpo_min-header-2-js'></script>
<link rel="https://api.w.org/" href="https://www.noticiasbarquisimeto.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.noticiasbarquisimeto.com/wp-json/wp/v2/posts/199463" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.noticiasbarquisimeto.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.noticiasbarquisimeto.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://wp.me/p2beJs-PT9' />
<link rel="alternate" type="application/json+oembed" href="https://www.noticiasbarquisimeto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Fvenezolana-obtiene-premio-como-pastelera-revelacion-2022-de-espana%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.noticiasbarquisimeto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Fvenezolana-obtiene-premio-como-pastelera-revelacion-2022-de-espana%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"e304268e6d","wpRestUrl":"https:\/\/www.noticiasbarquisimeto.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.noticiasbarquisimeto.com\/wp-admin\/","wpRestNonce":"e304268e6d","wpRestUrl":"https:\/\/www.noticiasbarquisimeto.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.noticiasbarquisimeto.com/venezolana-obtiene-premio-como-pastelera-revelacion-2022-de-espana/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=venezolana-obtiene-premio-como-pastelera-revelacion-2022-de-espana&#038;amp">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.noticiasbarquisimeto.com/venezolana-obtiene-premio-como-pastelera-revelacion-2022-de-espana/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=venezolana-obtiene-premio-como-pastelera-revelacion-2022-de-espana&#038;amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-Instagram.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-Instagram.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-Instagram.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-Instagram.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #dd8706;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #dd8706;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd8706;
                }
                .tdm-btn-style1 {
					background-color: #dd8706;
				}
				.tdm-btn-style2:before {
				    border-color: #dd8706;
				}
				.tdm-btn-style2 {
				    color: #dd8706;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd8706;
                    -moz-box-shadow: 0 2px 16px #dd8706;
                    box-shadow: 0 2px 16px #dd8706;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd8706;
                    -moz-box-shadow: 0 4px 26px #dd8706;
                    box-shadow: 0 4px 26px #dd8706;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-199463 single-format-standard td-standard-pack global-block-template-1 tdb_template_98092 tdb-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasbarquisimeto/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticiasbarquisimeto/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/noticiasbarquisimeto" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NoticiasBqto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCzYZnPLynLBjY__CY7_OaKw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-104071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-104071"><a href="https://www.noticiasbarquisimeto.com/">Inicio</a></li>
<li id="menu-item-104069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104069"><a href="https://www.noticiasbarquisimeto.com/category/locales/">Locales</a></li>
<li id="menu-item-104722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104722"><a href="https://www.noticiasbarquisimeto.com/category/sucesos/">Sucesos</a></li>
<li id="menu-item-104067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104067"><a href="https://www.noticiasbarquisimeto.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-104066" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-104066"><a href="https://www.noticiasbarquisimeto.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-104068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104068"><a href="https://www.noticiasbarquisimeto.com/category/deportivas/">Deportes</a></li>
<li id="menu-item-104070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104070"><a href="https://www.noticiasbarquisimeto.com/category/salud/">Salud</a></li>
<li id="menu-item-104072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104072"><a href="https://www.noticiasbarquisimeto.com/sobre-nosotros/">Sobre Nosotros</a></li>
<li id="menu-item-104073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104073"><a href="https://www.noticiasbarquisimeto.com/contacto/">Contáctanos</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.noticiasbarquisimeto.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.noticiasbarquisimeto.com/">
            <img class="td-retina-data" data-retina="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-sitio-RETINA-300x93.png" src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-for-mobile-RETINA.png" alt="Noticias Barquisimeto" title="Noticias Barquisimeto"/>
            <span class="td-visual-hidden">Noticias Barquisimeto</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_4d4 td_block_template_1">
<style>
/* custom css */
.tdi_1_4d4.td-a-rec-img{
				    text-align: left;
				}.tdi_1_4d4.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">Publicidad</span><div class="td-all-devices">
    <a href="https://t.me/noticiasbarquisimeto/"><img src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/07/Banner-Telegram-05.jpg" alt="" /></a>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.noticiasbarquisimeto.com/">
			<img class="td-retina-data" data-retina="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-for-mobile-RETINA.png" src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-for-mobile.png" alt="Noticias Barquisimeto" title="Noticias Barquisimeto"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.noticiasbarquisimeto.com/">
			<img class="td-retina-data" data-retina="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-sitio-RETINA-300x93.png" src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-for-mobile-RETINA.png" alt="Noticias Barquisimeto" title="Noticias Barquisimeto"/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-104071"><a href="https://www.noticiasbarquisimeto.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104069"><a href="https://www.noticiasbarquisimeto.com/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104722"><a href="https://www.noticiasbarquisimeto.com/category/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104067"><a href="https://www.noticiasbarquisimeto.com/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-104066"><a href="https://www.noticiasbarquisimeto.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104068"><a href="https://www.noticiasbarquisimeto.com/category/deportivas/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104070"><a href="https://www.noticiasbarquisimeto.com/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104072"><a href="https://www.noticiasbarquisimeto.com/sobre-nosotros/">Sobre Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104073"><a href="https://www.noticiasbarquisimeto.com/contacto/">Contáctanos</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasbarquisimeto/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticiasbarquisimeto/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/noticiasbarquisimeto" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NoticiasBqto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCzYZnPLynLBjY__CY7_OaKw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.noticiasbarquisimeto.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="199463" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article
                        id="template-id-98092"
                    class="post-98092 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://www.noticiasbarquisimeto.com/venezolana-obtiene-premio-como-pastelera-revelacion-2022-de-espana/"                     data-post-edit-url=""                     data-post-title="Venezolana obtiene premio como Pastelera Revelación 2022 de España"                >
                    <div id="tdi_2_664" class="tdc-zone"><div class="tdc_zone tdi_3_2dd  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_3_2dd{
                    min-height: 0;
                }
</style><div id="tdi_4_21e" class="tdc-row"><div class="vc_row tdi_5_e24  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_5_e24{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_5_e24{
padding-top:22px !important;
}

.tdi_5_e24 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_7_444  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_7_444{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_8_644 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_8_644" >
<style>
/* custom css */
.tdi_8_644 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_8_644{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.noticiasbarquisimeto.com/">Inicio</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Ver todas las publicaciones en Destacadas" class="tdb-entry-crumb" href="https://www.noticiasbarquisimeto.com/category/destacadas/">Destacadas</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Venezolana obtiene premio como Pastelera Revelación 2022 de España</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.noticiasbarquisimeto.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.noticiasbarquisimeto.com/category/destacadas/",
                                "name": "Destacadas"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Venezolana obtiene premio como Pastelera Revelación 2022 de España"                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_9_46e" class="tdc-row"><div class="vc_row tdi_10_328  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_10_328{
                    min-height: 0;
                }
</style><div class="vc_column tdi_12_333  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_12_333{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_13_d2d" class="tdc-row"><div class="vc_row tdi_14_342  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_14_342{
                    min-height: 0;
                }
</style><div class="vc_column tdi_16_32f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_16_32f{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_17_643" class="tdc-row"><div class="vc_row tdi_18_e2d td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_18_e2d{
                    min-height: 0;
                }
</style><div class="vc_column tdi_20_e27  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_20_e27{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_21_ed2 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_21_ed2" >
<style>
/* custom css */
.tdi_21_ed2 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_21_ed2 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_21_ed2 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_21_ed2{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.noticiasbarquisimeto.com/category/destacadas/" ><span class="tdb-cat-bg"></span>Destacadas</a><a class="tdb-entry-category" href="https://www.noticiasbarquisimeto.com/category/internacionales/" ><span class="tdb-cat-bg"></span>Internacionales</a></div></div><div class="td_block_wrap tdb_title tdi_22_463 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_22_463" >
<style>
/* custom css */
.tdi_22_463 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_22_463 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_22_463{
					text-align: left;
				}.tdi_22_463 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_22_463 .tdb-title-text{
					font-size:38px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_22_463 .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_22_463 .tdb-title-text{
					font-size:30px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Venezolana obtiene premio como Pastelera Revelación 2022 de España</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_23_449 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_23_449" >
<style>
/* custom css */
.td-theme-wrap .tdi_23_449{
					text-align: left;
				}.tdi_23_449 p{
					font-size:18px !important;line-height:1.3 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_449 p{
					font-size:16px !important;line-height:1.3 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_23_449 p{
					font-size:16px !important;line-height:1.3 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><p>Sabores venezolanos llegan al Madrid Fusión Alimentos de España 2022</p></div></div><div class="td_block_wrap tdb_single_date tdi_24_4ec td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_24_4ec" >
<style>
/* custom css */
.tdi_24_4ec{
                    display: inline-block;
                }.tdi_24_4ec i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date">30 marzo 2022</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_post_share tdi_25_46a td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_25_46a" ><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.noticiasbarquisimeto.com/venezolana-obtiene-premio-como-pastelera-revelacion-2022-de-espana/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_25_46a" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Venezolana+obtiene+premio+como+Pastelera+Revelaci%C3%B3n+2022+de+Espa%C3%B1a %0A%0A https://www.noticiasbarquisimeto.com/venezolana-obtiene-premio-como-pastelera-revelacion-2022-de-espana/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.noticiasbarquisimeto.com/venezolana-obtiene-premio-como-pastelera-revelacion-2022-de-espana/&text=Venezolana+obtiene+premio+como+Pastelera+Revelaci%C3%B3n+2022+de+Espa%C3%B1a">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Venezolana+obtiene+premio+como+Pastelera+Revelaci%C3%B3n+2022+de+Espa%C3%B1a&url=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Fvenezolana-obtiene-premio-como-pastelera-revelacion-2022-de-espana%2F&via=noticiasbqto">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Fvenezolana-obtiene-premio-como-pastelera-revelacion-2022-de-espana%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#122d616770787771662f44777c77687d7e737c73327d70667b777c77326260777f7b7d32717d7f7d3242736166777e77607332407764777e73717bd1a17c32202220203276773257616273d1a37334707d766b2f7a66666261283d3d6565653c7c7d667b717b736170736063677b617b7f77667d3c717d7f3d64777c77687d7e737c733f7d70667b777c773f6260777f7b7d3f717d7f7d3f62736166777e7760733f607764777e73717b7d7c3f202220203f76773f776162737c733d">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.noticiasbarquisimeto.com/venezolana-obtiene-premio-como-pastelera-revelacion-2022-de-espana/&amp;media=https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/03/7-15.jpg&description=Sabores venezolanos llegan al Madrid Fusión Alimentos de España 2022">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_25_46a">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_26_46d tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_26_46d" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_46d{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_46d .td-audio-player{
                    font-size: 12px;
                }.tdi_26_46d .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_26_46d:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <a 
                                        href="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/03/7-15.jpg?fit=696%2C567&ssl=1" 
                                        data-caption=""
                                    >
                                    
                                    <img 
                                        width="485" 
                                        height="360" 
                                        class="entry-thumb td-modal-image" 
                                        src="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/03/7-15.jpg?resize=485%2C360&ssl=1" srcset="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/03/7-15.jpg?resize=485%2C360&ssl=1 485w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/03/7-15.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/03/7-15.jpg?resize=265%2C198&ssl=1 265w" sizes="(max-width: 485px) 100vw, 485px" 
                                        alt="" 
                                        title="7"
                                    />
                                    </a></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_28_446  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div><div class="tdm_block td_block_wrap tdm_block_button tdi_30_499 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_30_499"     >
<style>
body .tdi_31_6d6{
					background-color: #ed0000;
				}.tdi_31_6d6 i{
					font-size: 20px;
				}.tdi_31_6d6 i:first-child{
					margin-right: 6px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://www.youtube.com/c/NoticiasBarquisimetoNB?sub_confirmation=1" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_31_6d6" ><i class="tdc-font-fa tdc-font-fa-youtube-play"></i><span class="tdm-btn-text">Suscribete</span></a></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_32_44e tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_32_44e"     >
<style>
body .tdi_33_d44{
					background-color: #2180d3;
				}.tdi_33_d44 i{
					font-size: 20px;
				}.tdi_33_d44 i:first-child{
					margin-right: 6px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://t.me/noticiasbarquisimeto" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_33_d44" ><i class="tdc-font-fa tdc-font-fa-telegram"></i><span class="tdm-btn-text">Suscribete</span></a></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_34_444 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_34_444"     >
<style>
body .tdi_35_7de{
					background-color: #231a00;
				}.tdi_35_7de i{
					font-size: 20px;
				}.tdi_35_7de i:first-child{
					margin-right: 6px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://www.getrevue.co/profile/noticiasbqto/add_subscriber" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_35_7de"  target="_blank" ><i class="tdc-font-fa tdc-font-fa-envelope-o"></i><span class="tdm-btn-text">Recibir Noticias</span></a></div></div><div class="td_block_wrap tdb_single_content tdi_36_ddd td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_36_ddd" ><div class="tdb-block-inner td-fix-index">
<p>La joven chef venezolana Angélica Locantore es la merecedora del segundo premio Maestro Pastelero Revelación 2022 de España de la V edición del Concurso Madrid Fusión Pastry 2022 que se celebra en la ciudad de Madrid desde el 28 al 30 de marzo.</p>



<p>Locantore, jefa de la pastelería Panem una de las panaderías más elogiadas de Madrid, enamoró al jurado con un postre al que bautizó como La Perla y en el que concentró exquisitos sabores venezolanos.</p>



<p>«El postre es una esfera de azúcar soplado a mano, es una técnica que requiere bastante conocimiento y práctica. En la base tenía los coquitos nuestros, gel de lima y piña osmotizada en malibú. Dentro una espuma de coco, sorbete de coco y lima, mango salteado con ron y piña. Y alrededor un aire de malibú», detalla Locantore.</p>



<p>“El nombre que le quería dar era Margarita, la perla del Caribe. Lo que pasa es que el postre se mandaba anónimo e iba a ser muy obvio que era mío, porque era la única extranjera y además caribeña, así que lo llamé La Perla y está inspirado en las perlas que se conseguían en la isla de Margarita”, explica la venezolana, aún emocionada por esta experiencia que se suma a su destacada carrera.</p>



<p><strong>Leer También:</strong>   <a href="https://www.noticiasbarquisimeto.com/a-prision-una-barquisimetana-que-asesino-a-su-pareja-en-colombia/">A prisión una barquisimetana que asesinó a su pareja en Colombia</a></p>



<p>Locantore dedica este premio a sus padres «que se conocieron en Puerto la Cruz, en la UDO (Universidad de Oriente). Mi papá es italiano y mi mamá es de oriente. Y se lo dedico a la isla de Margarita», expresa orgullosa de sus raíces.</p>



<p>En cuanto a cómo fue su participación relata que tenían una hora para preparar el postre y que, debido a los tiempos de enfriamiento que algunos dulces requieren, se les permitía llevar algunas preparaciones listas. “Entonces yo me hice la mise en place (organizar ingredientes) para simplemente terminar algún detalle y emplatar”.</p>



<p>El orden para presentar las creaciones pasteleras era aleatorio y ella fue la primera en subir al pódium del Madrid Fusión, mientras los presentadores narraban la descripción de la receta que los participantes habían enviado previamente por correo con el nombre del postre.</p>



<p>«Es inevitable relacionar el sabor y el aroma del coco con el mar, la libertad y los viajes», dice Locantore al referirse a La Perla.</p>



<p>Locantore es una caraqueña enamorada de la cocina desde su adolescencia. Estudió Hostelería y Pastelería en la Escuela Hoffman de Barcelona, España, y realizó sus pasantías en El Celler de Can Roca y en Michel Bras en Francia. En Gante, Belgica, estuvo a cargo de la pastelería y chocolatería de Marijn Coertjens.</p>



<p>El premio de Pastelero Revelación fue disputado entre seis finalistas, seleccionados previamente por el jurado valorando la originalidad y perfección técnica de sus postres.</p>



<p>El ganador de esta V Edición del Maestro Pastelero Revelación es el chef valenciano Ausiàs Signes, jefe de pastelería del restaurante Tatau Bistro (en Huesca y con una estrella Michelin), quien presentó un postre de pera acompañado con matices sutiles de levadura, sabores a fermento y pan.</p>



<p>El tercer premio lo recibió la joven Mariana Rey, del Hotel-restaurante Hard Rock (Ibiza) con Invierno, una versión del tiramisú donde los sabores de base son el mascarpone, el chocolate, el café, el haba tonka y la avellana.</p>



<p>El grupo de finalistas lo integran Diego Trillo &amp; Noelia Quintán de la pastelería Pandejuevo (Cee, A Coruña), Kibsaim Kibi Lugo, del restaurante Casa Romántica (Gran Canaria) y Ander Rodríguez, de Narru (San Sebastián).</p>



<div class="wp-block-image"><figure class="aligncenter size-full is-resized"><img src="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/03/8-16.jpg?resize=696%2C391&#038;ssl=1" alt class="wp-image-199467 jetpack-lazy-image" width="696" height="391" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/03/8-16.jpg?resize=696%2C391&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/03/8-16.jpg?resize=696%2C391&#038;ssl=1" alt="" class="wp-image-199467" width="696" height="391" data-recalc-dims="1" /></noscript></figure></div>
</div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_37_462 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_37_462"     >
<style>
body .tdi_38_4a4{
					background-color: #ed0000;
				}.tdi_38_4a4 i{
					font-size: 20px;
				}.tdi_38_4a4 i:first-child{
					margin-right: 6px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://www.youtube.com/c/NoticiasBarquisimetoNB?sub_confirmation=1" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_38_4a4" ><i class="tdc-font-fa tdc-font-fa-youtube-play"></i><span class="tdm-btn-text">Suscribete</span></a></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_39_53e tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_39_53e"     >
<style>
body .tdi_40_ff2{
					background-color: #2180d3;
				}.tdi_40_ff2 i{
					font-size: 20px;
				}.tdi_40_ff2 i:first-child{
					margin-right: 6px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://t.me/noticiasbarquisimeto" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_40_ff2" ><i class="tdc-font-fa tdc-font-fa-telegram"></i><span class="tdm-btn-text">Suscribete</span></a></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_41_eff tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_41_eff"     >
<style>
body .tdi_42_624{
					background-color: #212005;
				}.tdi_42_624 i{
					font-size: 20px;
				}.tdi_42_624 i:first-child{
					margin-right: 6px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://www.getrevue.co/profile/noticiasbqto/add_subscriber" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_42_624" ><i class="tdc-font-fa tdc-font-fa-envelope-o"></i><span class="tdm-btn-text">Recibir Noticias</span></a></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_44_54b  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_45_857 td_block_template_1">
<style>
/* custom css */
.tdi_45_857 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_45_857 .td-adspot-title{
                    display: block;
                }
</style><a href="https://news.google.com/publications/CAAqBwgKMKSLmQswtJWxAw?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="blank"  class="td_spot_img_all"><img src="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/07/Banner-Google-News.png?w=696&#038;ssl=1" alt="" data-recalc-dims="1" /></a></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_47_494  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div><div class="td_block_wrap tdb_single_post_share tdi_49_844 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_49_844" ><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.noticiasbarquisimeto.com/venezolana-obtiene-premio-como-pastelera-revelacion-2022-de-espana/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_49_844" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Venezolana+obtiene+premio+como+Pastelera+Revelaci%C3%B3n+2022+de+Espa%C3%B1a %0A%0A https://www.noticiasbarquisimeto.com/venezolana-obtiene-premio-como-pastelera-revelacion-2022-de-espana/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.noticiasbarquisimeto.com/venezolana-obtiene-premio-como-pastelera-revelacion-2022-de-espana/&text=Venezolana+obtiene+premio+como+Pastelera+Revelaci%C3%B3n+2022+de+Espa%C3%B1a">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Venezolana+obtiene+premio+como+Pastelera+Revelaci%C3%B3n+2022+de+Espa%C3%B1a&url=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Fvenezolana-obtiene-premio-como-pastelera-revelacion-2022-de-espana%2F&via=noticiasbqto">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Fvenezolana-obtiene-premio-como-pastelera-revelacion-2022-de-espana%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#88b7fbfdeae2edebfcb5deede6edf2e7e4e9e6e9a8e7eafce1ede6eda8f8faede5e1e7a8ebe7e5e7a8d8e9fbfcede4edfae9a8daedfeede4e9ebe14b3be6a8bab8babaa8eceda8cdfbf8e94b39e9aeeae7ecf1b5e0fcfcf8fbb2a7a7ffffffa6e6e7fce1ebe1e9fbeae9faf9fde1fbe1e5edfce7a6ebe7e5a7feede6edf2e7e4e9e6e9a5e7eafce1ede6eda5f8faede5e1e7a5ebe7e5e7a5f8e9fbfcede4edfae9a5faedfeede4e9ebe1e7e6a5bab8babaa5eceda5edfbf8e9e6e9a7">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.noticiasbarquisimeto.com/venezolana-obtiene-premio-como-pastelera-revelacion-2022-de-espana/&amp;media=https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/03/7-15.jpg&description=Sabores venezolanos llegan al Madrid Fusión Alimentos de España 2022">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_49_844">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_51_982  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_51_982{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div></div></div><div class="vc_column tdi_55_f44  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_55_f44{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_57_4dd td_with_ajax_pagination td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_57_4dd" >
<style>
/* custom css */
.tdi_57_4dd .td-image-wrap{
					padding-bottom: 70%;
				}.tdi_57_4dd .entry-thumb{
					background-position: center 50%;
				}.tdi_57_4dd .td-image-container{
				 	flex: 0 0 30%;
				 	width: 30%;
			    
                	display: block; order: 0;
                }.ie10 .tdi_57_4dd .td-image-container,
				.ie11 .tdi_57_4dd .td-image-container{
				 	flex: 0 0 auto;
			    }.tdi_57_4dd .td-module-container{
					flex-direction: row;
				
				    border-color: #eaeaea;
				}.ie10 .tdi_57_4dd .td-module-meta-info,
				.ie11 .tdi_57_4dd .td-module-meta-info{
				 	flex: 1;
			    }.tdi_57_4dd .td-module-meta-info{
					padding: 0 0 0 13px;
				
					border-color: #eaeaea;
				}.tdi_57_4dd .td_module_wrap{
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 15px;
					margin-bottom: 15px;
				}.tdi_57_4dd .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_57_4dd .td-module-container:before{
					bottom: -15px;
				
					border-color: #eaeaea;
				}.tdi_57_4dd .td-post-category{
					display: none;
				}.tdi_57_4dd .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_57_4dd .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_57_4dd .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_57_4dd .td-read-more{
					display: none;
				}.tdi_57_4dd .td-post-author-name{
					display: none;
				}.tdi_57_4dd .entry-review-stars{
					display: inline-block;
				}.tdi_57_4dd .td-icon-star,
                .tdi_57_4dd .td-icon-star-empty,
                .tdi_57_4dd .td-icon-star-half{
					font-size: 15px;
				}.tdi_57_4dd .td-module-comments{
					display: none;
				}.tdi_57_4dd .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_57_4dd .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_57_4dd .td-block-title a,
				.tdi_57_4dd .td-block-title span{
					text-transform:uppercase !important;
				}.tdi_57_4dd .entry-title{
					font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;
				}html:not([class*='ie']) .tdi_57_4dd .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_57_4dd .td_module_wrap{
					padding-bottom: 15px;
					margin-bottom: 15px;
				
					padding-bottom: 15px !important;
					margin-bottom: 15px !important;
				}.tdi_57_4dd .td-module-container:before{
					bottom: -15px;
				}.tdi_57_4dd .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_57_4dd .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_57_4dd .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_57_4dd .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 10px;
					padding-right: 10px;
				
					padding-bottom: 10px;
					margin-bottom: 10px;
				
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				}.tdi_57_4dd .td_block_inner{
					margin-left: -10px;
					margin-right: -10px;
				}.tdi_57_4dd .td-module-container:before{
					bottom: -10px;
				}.tdi_57_4dd .td-post-date,
				.tdi_57_4dd .td-post-author-name span{
					display: none;
				}.tdi_57_4dd .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_57_4dd .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_57_4dd .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_57_4dd .entry-title{
					font-size:12px !important;line-height:1.4 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_57_4dd .td-module-meta-info{
					padding: 0 0 0 16px;
				}.tdi_57_4dd .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 15px;
					margin-bottom: 15px;
				
					padding-bottom: 15px !important;
					margin-bottom: 15px !important;
				}.tdi_57_4dd .td-module-container:before{
					bottom: -15px;
				}.tdi_57_4dd .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_57_4dd .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_57_4dd .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">NO DEJES DE LEER</span></h4></div><div id=tdi_57_4dd class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/jacobo-marmol-con-mil-dolares-lleno-el-auditorio-del-colegio-de-abogados-de-lara/" rel="bookmark" class="td-image-wrap" title="Jacobo Mármol: «Con mil dólares lleno el auditorio del Colegio de Abogados de Lara»"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/03/IMG-20220330-WA0002.jpg?resize=696%2C522&ssl=1"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/jacobo-marmol-con-mil-dolares-lleno-el-auditorio-del-colegio-de-abogados-de-lara/" rel="bookmark" title="Jacobo Mármol: «Con mil dólares lleno el auditorio del Colegio de Abogados de Lara»">Jacobo Mármol: «Con mil dólares lleno el auditorio del Colegio de Abogados de Lara»</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.noticiasbarquisimeto.com/category/locales/" class="td-post-category">Locales</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-30T10:21:00+00:00" >30 marzo 2022</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Este miércoles 30 de marzo, el abogado Jacobo Mármol, quien ha estado en el ojo del huracán en las últimas semanas por...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.noticiasbarquisimeto.com/jacobo-marmol-con-mil-dolares-lleno-el-auditorio-del-colegio-de-abogados-de-lara/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/eliminatoria-sudamericana-catarv-2022-venezuela-ante-colonbia-hoy-en-vivo-por-somos-tele-tuya-a-las-700-pm/" rel="bookmark" class="td-image-wrap" title="Eliminatorias Catar 2022: Venezuela vs Colombia hoy EN VIVO por Somos Tele Tuya desde las 7:00 pm"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/03/venezuels-colombis-promo.jpg?resize=580%2C330&ssl=1"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/eliminatoria-sudamericana-catarv-2022-venezuela-ante-colonbia-hoy-en-vivo-por-somos-tele-tuya-a-las-700-pm/" rel="bookmark" title="Eliminatorias Catar 2022: Venezuela vs Colombia hoy EN VIVO por Somos Tele Tuya desde las 7:00 pm">Eliminatorias Catar 2022: Venezuela vs Colombia hoy EN VIVO por Somos Tele Tuya desde las 7:00 pm</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.noticiasbarquisimeto.com/category/deportivas/" class="td-post-category">Deportes</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-29T10:51:06+00:00" >29 marzo 2022</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Esta noche en transmisión por Somos Tele Tuya, señal abierta para centroccidente, podrás disfrutar en primera fila del encuentro entre la selección...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.noticiasbarquisimeto.com/eliminatoria-sudamericana-catarv-2022-venezuela-ante-colonbia-hoy-en-vivo-por-somos-tele-tuya-a-las-700-pm/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/jacobo-marmol-llama-a-la-paz-y-pide-elecciones-en-el-colegio-de-abogados-de-lara/" rel="bookmark" class="td-image-wrap" title="Jacobo Mármol llama a «la paz» y pide elecciones en el Colegio de Abogados de Lara (+Video)"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/03/qIjNHyPsBkngoQ48.jpg?resize=696%2C392&ssl=1"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/jacobo-marmol-llama-a-la-paz-y-pide-elecciones-en-el-colegio-de-abogados-de-lara/" rel="bookmark" title="Jacobo Mármol llama a «la paz» y pide elecciones en el Colegio de Abogados de Lara (+Video)">Jacobo Mármol llama a «la paz» y pide elecciones en el Colegio de Abogados de Lara (+Video)</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.noticiasbarquisimeto.com/category/locales/" class="td-post-category">Locales</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-28T12:03:27+00:00" >28 marzo 2022</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
El abogado Jacobo Marmol, ha estado en &quot;el ojo del huracán&quot; en todo el proceso traumático que han vivido los profesionales de...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.noticiasbarquisimeto.com/jacobo-marmol-llama-a-la-paz-y-pide-elecciones-en-el-colegio-de-abogados-de-lara/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/presidente-de-la-republica-saludo-a-todos-los-que-hacen-posible-el-regreso-a-clases-presenciales/" rel="bookmark" class="td-image-wrap" title="Presidente de la República saludó a todos los que hacen posible el regreso a clases presenciales"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/maduro-dic-2021.jpg?resize=696%2C519&ssl=1"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/presidente-de-la-republica-saludo-a-todos-los-que-hacen-posible-el-regreso-a-clases-presenciales/" rel="bookmark" title="Presidente de la República saludó a todos los que hacen posible el regreso a clases presenciales">Presidente de la República saludó a todos los que hacen posible el regreso a clases presenciales</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.noticiasbarquisimeto.com/category/nacionales/" class="td-post-category">Nacionales</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-28T11:14:29+00:00" >28 marzo 2022</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
El presidente de la República Bolivariana de Venezuela, Nicolás Maduro, saludo a todos los que de una u otra forman hacen realidad...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.noticiasbarquisimeto.com/presidente-de-la-republica-saludo-a-todos-los-que-hacen-posible-el-regreso-a-clases-presenciales/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-tdi_57_4dd" data-td_block_id="tdi_57_4dd">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div></div></div></div></div><div id="tdi_58_5ed" class="tdc-row"><div class="vc_row tdi_59_409  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_59_409{
                    min-height: 0;
                }
</style><div class="vc_column tdi_61_64a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_61_64a{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_62_c40 td_block_template_1"><div class="td-all-devices">
    <a href="https://t.me/noticiasbarquisimeto/"><img src="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/07/Banner-Telegram-05.jpg?w=696&#038;ssl=1" alt="" data-recalc-dims="1" /></a>
</div></div></div></div></div></div><div id="tdi_63_3ee" class="tdc-row"><div class="vc_row tdi_64_426  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_64_426{
                    min-height: 0;
                }
</style><div class="vc_column tdi_66_d53  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_66_d53{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_68_3d5  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jose Alejandro Gonzalez Azuaje"></span><meta itemprop="datePublished" content="2022-03-30T17:41:24-04:00"><meta itemprop="dateModified" content="2022-03-30T17:41:30-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.noticiasbarquisimeto.com/venezolana-obtiene-premio-como-pastelera-revelacion-2022-de-espana/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-for-mobile-RETINA.png"></span><meta itemprop="name" content="Noticias Barquisimeto"></span><meta itemprop="headline" content="Sabores venezolanos llegan al Madrid Fusión Alimentos de España 2022"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/03/7-15.jpg?fit=696%2C567&ssl=1"><meta itemprop="width" content="696"><meta itemprop="height" content="567"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.noticiasbarquisimeto.com/"><img class="td-retina-data" src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-sitio.png" data-retina="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-sitio-RETINA-300x93.png" alt="Noticias Barquisimeto" title="Noticias Barquisimeto" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Noticias Barquisimeto &copy; 2022
Somos el Primer Periódico Digital de Centro-occidente.

Noticias de Barquisimeto, Lara, Venezuela y El Mundo.

<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#bfd1d0cbd6dcd6deccdddecdcecad6ccd6d2dacbd0ffd8d2ded6d391dcd0d2"><span class="__cf_email__" data-cfemail="630d0c170a000a021001021112160a100a0e06170c23040e020a0f4d000c0e">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasbarquisimeto/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticiasbarquisimeto/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/noticiasbarquisimeto" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NoticiasBqto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCzYZnPLynLBjY__CY7_OaKw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/estudio-detecto-sustancias-quimicas-peligrosas-en-los-envases-de-comida-rapida/" rel="bookmark" class="td-image-wrap" title="Estudio detectó sustancias químicas peligrosas en los envases de comida rápida"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Estudio detectó sustancias químicas peligrosas en los envases de comida rápida" data-type="image_tag" data-img-url="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/03/11.png?resize=324%2C160&ssl=1"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/estudio-detecto-sustancias-quimicas-peligrosas-en-los-envases-de-comida-rapida/" rel="bookmark" title="Estudio detectó sustancias químicas peligrosas en los envases de comida rápida">Estudio detectó sustancias químicas peligrosas en los envases de comida rápida</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-30T18:35:36+00:00" >30 marzo 2022</time></span>                            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/el-exfutbolista-david-beckham-dinamarca-puede-ser-la-sorpresa-del-mundial/" rel="bookmark" class="td-image-wrap" title="El exfutbolista David Beckham: «Dinamarca puede ser la sorpresa del Mundial»"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="El exfutbolista David Beckham: «Dinamarca puede ser la sorpresa del Mundial»" data-type="image_tag" data-img-url="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/03/David-Beckham-AFP.webp?resize=324%2C160&ssl=1"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/el-exfutbolista-david-beckham-dinamarca-puede-ser-la-sorpresa-del-mundial/" rel="bookmark" title="El exfutbolista David Beckham: «Dinamarca puede ser la sorpresa del Mundial»">El exfutbolista David Beckham: «Dinamarca puede ser la sorpresa del Mundial»</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-30T18:20:31+00:00" >30 marzo 2022</time></span>                            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/mlb-movera-la-segunda-base-de-su-lugar-habitual/" rel="bookmark" class="td-image-wrap" title="MLB moverá la segunda base de su lugar habitual"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="MLB moverá la segunda base de su lugar habitual" data-type="image_tag" data-img-url="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/03/corredor-2base.jpg?resize=324%2C160&ssl=1"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/mlb-movera-la-segunda-base-de-su-lugar-habitual/" rel="bookmark" title="MLB moverá la segunda base de su lugar habitual">MLB moverá la segunda base de su lugar habitual</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-30T18:06:28+00:00" >30 marzo 2022</time></span>                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3 (rara)
        Deploy mode: deploy
        
        uid: 6244de36865d5
    -->

    		<div id="amp-mobile-version-switcher" hidden>
			<a rel="" href="https://www.noticiasbarquisimeto.com/venezolana-obtiene-premio-como-pastelera-revelacion-2022-de-espana/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=venezolana-obtiene-premio-como-pastelera-revelacion-2022-de-espana&#038;amp">
				Ir a la versión móvil			</a>
		</div>

				<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer type='text/javascript' src='https://www.noticiasbarquisimeto.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=ba2aa80003251440130b63de19cb609d' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Las im\u00e1genes a\u00fan est\u00e1n cargando. Cancela la impresi\u00f3n y vuelve a intentarlo."};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.noticiasbarquisimeto.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=ae8c0bea6a07ab76470a02053fc74216' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.7/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script defer type='text/javascript' src='https://www.noticiasbarquisimeto.com/wp-content/cache/wpo-minify/1647428521/assets/wpo-minify-footer-754f176a.min.js' id='wpo_min-footer-2-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='wpo_min-footer-4-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Las im\u00e1genes a\u00fan est\u00e1n cargando. Cancela la impresi\u00f3n y vuelve a intentarlo."};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.noticiasbarquisimeto.com/wp-content/cache/wpo-minify/1647428521/assets/wpo-minify-footer-dff03edb.min.js' id='wpo_min-footer-4-js'></script>
<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,0,4000,6000,7000,300;0,300;0,400;0,600;0,700&family=Roboto:ital,wght@0,0,4000,5000,7000,300;0,300;0,400;0,500;0,700&display=swap" media="all">

<!-- JS generated by theme -->

<script>
    

            
                jQuery(window).load(function () {
                    var block = jQuery('.tdi_26_46d'),
                        blockClass = '.tdi_26_46d',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[199463]");
                });
            
</script>

<script src='https://stats.wp.com/e-202213.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'32230914',post:'199463',tz:'-4',srv:'www.noticiasbarquisimeto.com'} ]);
	_stq.push([ 'clickTrackerInit', '32230914', '199463' ]);
</script>

</body>
</html>