<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.noticiasbarquisimeto.com/xmlrpc.php" />
    <script type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/www.noticiasbarquisimeto.com\/sacerdote-de-la-iglesia-claret-pone-candados-y-cerro-ambulatorio-que-ofrece-vacunas-contra-el-covid-19\/?utm_source=rss&utm_medium=rss&utm_campaign=sacerdote-de-la-iglesia-claret-pone-candados-y-cerro-ambulatorio-que-ofrece-vacunas-contra-el-covid-19&amp","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="tnPAGqBNbxQsKTRStfekJcYQ_kh_S7ZJA9e12Wk5y2g" />
<meta name="p:domain_verify" content="1dc50a0ff6c893c43f08c2a7aa423b60" />
<meta name="yandex-verification" content="046ad2c92d3039b2" />
<link rel="icon" type="image/png" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Favicon-NB-1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-76x76-1.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-120x120-1-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-152x152-1.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-114x114-1.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-144x144-1.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v18.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Sacerdote de la Iglesia Claret pone candados y cerró ambulatorio que ofrece vacunas contra el COVID-19 - Noticias Barquisimeto</title>
	<link rel="canonical" href="https://www.noticiasbarquisimeto.com/sacerdote-de-la-iglesia-claret-pone-candados-y-cerro-ambulatorio-que-ofrece-vacunas-contra-el-covid-19/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Sacerdote de la Iglesia Claret pone candados y cerró ambulatorio que ofrece vacunas contra el COVID-19 - Noticias Barquisimeto" />
	<meta property="og:description" content="Ante las denuncias recibidas, el equipo de Noticias Barquisimeto se apersonó hasta el ambulatorio que queda en el anexo de la Iglesia Claret al este de Barquisimeto, específicamente en las inmediaciones de la Plaza José Macario Yépez en el inicio de la Av. Lara. Leer también: Iglesia Concepción es nuevamente orgullo patrimonial de Barquisimeto Allí [&hellip;]" />
	<meta property="og:url" content="https://www.noticiasbarquisimeto.com/sacerdote-de-la-iglesia-claret-pone-candados-y-cerro-ambulatorio-que-ofrece-vacunas-contra-el-covid-19/" />
	<meta property="og:site_name" content="Noticias Barquisimeto" />
	<meta property="article:publisher" content="https://www.facebook.com/noticiasbarquisimeto/" />
	<meta property="article:published_time" content="2022-02-18T15:49:42+00:00" />
	<meta property="article:modified_time" content="2022-02-18T15:49:48+00:00" />
	<meta property="og:image" content="https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/Iglesia-Claret-Ambulatorio.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@noticiasbqto" />
	<meta name="twitter:site" content="@noticiasbqto" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Ely Saúl Sequera" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Noticias Barquisimeto &raquo; Feed" href="https://www.noticiasbarquisimeto.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias Barquisimeto &raquo; Feed de los comentarios" href="https://www.noticiasbarquisimeto.com/comments/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.3.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-163810374-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<style type="text/css" media="all">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</style>
<style type="text/css" media="all">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</style>
<style class="optimize_css_2" type="text/css" media="all">.wp_pp_button_selection_section,.wp_pp_button_other_amt_section,.wp_pp_button_reference_section{margin-bottom:10px}.wp_paypal_button_widget{margin:10px 0}.wp_accept_pp_button_form input{width:auto!important}.wp_accept_pp_button_form input[type="image"]{cursor:pointer}.wp_accept_pp_button_form_classic input[type="image"]{cursor:pointer}.buy_now_button_image{max-width:100%}.wpapp_payment_subject{margin:10px 0}.wpapp_other_amount_label{margin:10px 0}.wpapp_ref_title_label{margin:10px 0}.wpapp_payment_button{margin:10px 0}</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.9/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.9/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.9/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-3-css'  href='https://www.noticiasbarquisimeto.com/wp-content/cache/wpo-minify/1643533058/assets/wpo-minify-header-91db5c1c.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.5.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.9/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='wpo_min-header-2-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.noticiasbarquisimeto.com","hash_tracking":"false","ua":"UA-163810374-1","v4_id":""};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.noticiasbarquisimeto.com/wp-content/cache/wpo-minify/1643533058/assets/wpo-minify-header-e12c0c54.min.js' id='wpo_min-header-2-js'></script>
<link rel="https://api.w.org/" href="https://www.noticiasbarquisimeto.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.noticiasbarquisimeto.com/wp-json/wp/v2/posts/191920" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.noticiasbarquisimeto.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.noticiasbarquisimeto.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://wp.me/p2beJs-NVu' />
<link rel="alternate" type="application/json+oembed" href="https://www.noticiasbarquisimeto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Fsacerdote-de-la-iglesia-claret-pone-candados-y-cerro-ambulatorio-que-ofrece-vacunas-contra-el-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.noticiasbarquisimeto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Fsacerdote-de-la-iglesia-claret-pone-candados-y-cerro-ambulatorio-que-ofrece-vacunas-contra-el-covid-19%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"e3aa5b10f8","wpRestUrl":"https:\/\/www.noticiasbarquisimeto.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.noticiasbarquisimeto.com\/wp-admin\/","wpRestNonce":"e3aa5b10f8","wpRestUrl":"https:\/\/www.noticiasbarquisimeto.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.noticiasbarquisimeto.com/sacerdote-de-la-iglesia-claret-pone-candados-y-cerro-ambulatorio-que-ofrece-vacunas-contra-el-covid-19/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=sacerdote-de-la-iglesia-claret-pone-candados-y-cerro-ambulatorio-que-ofrece-vacunas-contra-el-covid-19&#038;amp">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.noticiasbarquisimeto.com/sacerdote-de-la-iglesia-claret-pone-candados-y-cerro-ambulatorio-que-ofrece-vacunas-contra-el-covid-19/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=sacerdote-de-la-iglesia-claret-pone-candados-y-cerro-ambulatorio-que-ofrece-vacunas-contra-el-covid-19&#038;amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-Instagram.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-Instagram.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-Instagram.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-Instagram.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #dd8706;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #dd8706;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd8706;
                }
                .tdm-btn-style1 {
					background-color: #dd8706;
				}
				.tdm-btn-style2:before {
				    border-color: #dd8706;
				}
				.tdm-btn-style2 {
				    color: #dd8706;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd8706;
                    -moz-box-shadow: 0 2px 16px #dd8706;
                    box-shadow: 0 2px 16px #dd8706;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd8706;
                    -moz-box-shadow: 0 4px 26px #dd8706;
                    box-shadow: 0 4px 26px #dd8706;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-191920 single-format-standard td-standard-pack sacerdote-de-la-iglesia-claret-pone-candados-y-cerro-ambulatorio-que-ofrece-vacunas-contra-el-covid-19 global-block-template-1 tdb_template_98092 tdb-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasbarquisimeto/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticiasbarquisimeto/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/noticiasbarquisimeto" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NoticiasBqto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCzYZnPLynLBjY__CY7_OaKw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-104071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-104071"><a href="https://www.noticiasbarquisimeto.com/">Inicio</a></li>
<li id="menu-item-104069" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-104069"><a href="https://www.noticiasbarquisimeto.com/category/locales/">Locales</a></li>
<li id="menu-item-104722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104722"><a href="https://www.noticiasbarquisimeto.com/category/sucesos/">Sucesos</a></li>
<li id="menu-item-104067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104067"><a href="https://www.noticiasbarquisimeto.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-104066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104066"><a href="https://www.noticiasbarquisimeto.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-104068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104068"><a href="https://www.noticiasbarquisimeto.com/category/deportivas/">Deportes</a></li>
<li id="menu-item-104070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-104070"><a href="https://www.noticiasbarquisimeto.com/category/salud/">Salud</a></li>
<li id="menu-item-104072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104072"><a href="https://www.noticiasbarquisimeto.com/sobre-nosotros/">Sobre Nosotros</a></li>
<li id="menu-item-104073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104073"><a href="https://www.noticiasbarquisimeto.com/contacto/">Contáctanos</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.noticiasbarquisimeto.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.noticiasbarquisimeto.com/">
            <img class="td-retina-data" data-retina="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-sitio-RETINA-300x93.png" src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-for-mobile-RETINA.png" alt="Noticias Barquisimeto" title="Noticias Barquisimeto"/>
            <span class="td-visual-hidden">Noticias Barquisimeto</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_df4 td_block_template_1">
<style>
/* custom css */
.tdi_1_df4.td-a-rec-img{
				    text-align: left;
				}.tdi_1_df4.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">Publicidad</span><div class="td-all-devices">
    <a href="https://t.me/noticiasbarquisimeto/"><img src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/07/Banner-Telegram-05.jpg" alt="" /></a>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.noticiasbarquisimeto.com/">
			<img class="td-retina-data" data-retina="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-for-mobile-RETINA.png" src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-for-mobile.png" alt="Noticias Barquisimeto" title="Noticias Barquisimeto"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.noticiasbarquisimeto.com/">
			<img class="td-retina-data" data-retina="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-sitio-RETINA-300x93.png" src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-for-mobile-RETINA.png" alt="Noticias Barquisimeto" title="Noticias Barquisimeto"/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-104071"><a href="https://www.noticiasbarquisimeto.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-104069"><a href="https://www.noticiasbarquisimeto.com/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104722"><a href="https://www.noticiasbarquisimeto.com/category/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104067"><a href="https://www.noticiasbarquisimeto.com/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104066"><a href="https://www.noticiasbarquisimeto.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104068"><a href="https://www.noticiasbarquisimeto.com/category/deportivas/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-104070"><a href="https://www.noticiasbarquisimeto.com/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104072"><a href="https://www.noticiasbarquisimeto.com/sobre-nosotros/">Sobre Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104073"><a href="https://www.noticiasbarquisimeto.com/contacto/">Contáctanos</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasbarquisimeto/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticiasbarquisimeto/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/noticiasbarquisimeto" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NoticiasBqto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCzYZnPLynLBjY__CY7_OaKw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.noticiasbarquisimeto.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="191920" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article
                        id="template-id-98092"
                    class="post-98092 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://www.noticiasbarquisimeto.com/sacerdote-de-la-iglesia-claret-pone-candados-y-cerro-ambulatorio-que-ofrece-vacunas-contra-el-covid-19/"                     data-post-edit-url=""                     data-post-title="Sacerdote de la Iglesia Claret pone candados y cerró ambulatorio que ofrece vacunas contra el COVID-19"                >
                    <div id="tdi_2_cd2" class="tdc-zone"><div class="tdc_zone tdi_3_2bb  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_3_2bb{
                    min-height: 0;
                }
</style><div id="tdi_4_ff2" class="tdc-row"><div class="vc_row tdi_5_bbb  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_5_bbb{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_5_bbb{
padding-top:22px !important;
}

.tdi_5_bbb .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_7_00f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_7_00f{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_8_ff0 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_8_ff0" >
<style>
/* custom css */
.tdi_8_ff0 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_8_ff0{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.noticiasbarquisimeto.com/">Inicio</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Ver todas las publicaciones en Destacadas" class="tdb-entry-crumb" href="https://www.noticiasbarquisimeto.com/category/destacadas/">Destacadas</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Sacerdote de la Iglesia Claret pone candados y cerró ambulatorio que ofrece...</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.noticiasbarquisimeto.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.noticiasbarquisimeto.com/category/destacadas/",
                                "name": "Destacadas"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Sacerdote de la Iglesia Claret pone candados y cerró ambulatorio que ofrece..."                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_9_222" class="tdc-row"><div class="vc_row tdi_10_005  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_10_005{
                    min-height: 0;
                }
</style><div class="vc_column tdi_12_f55  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_12_f55{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_13_025" class="tdc-row"><div class="vc_row tdi_14_06d  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_14_06d{
                    min-height: 0;
                }
</style><div class="vc_column tdi_16_2ff  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_16_2ff{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_17_07b" class="tdc-row"><div class="vc_row tdi_18_29b td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_18_29b{
                    min-height: 0;
                }
</style><div class="vc_column tdi_20_164  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_20_164{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_21_20f td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_21_20f" >
<style>
/* custom css */
.tdi_21_20f .tdb-cat-bg{
					border-width: 1px;
				}.tdi_21_20f .tdb-cat-sep{
					font-size: 14px;
				}.tdi_21_20f .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_21_20f{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.noticiasbarquisimeto.com/category/destacadas/" ><span class="tdb-cat-bg"></span>Destacadas</a><a class="tdb-entry-category" href="https://www.noticiasbarquisimeto.com/category/locales/" ><span class="tdb-cat-bg"></span>Locales</a><a class="tdb-entry-category" href="https://www.noticiasbarquisimeto.com/category/religion/" ><span class="tdb-cat-bg"></span>Religión</a><a class="tdb-entry-category" href="https://www.noticiasbarquisimeto.com/category/salud/" ><span class="tdb-cat-bg"></span>Salud</a></div></div><div class="td_block_wrap tdb_title tdi_22_226 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_22_226" >
<style>
/* custom css */
.tdi_22_226 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_22_226 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_22_226{
					text-align: left;
				}.tdi_22_226 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_22_226 .tdb-title-text{
					font-size:38px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_22_226 .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_22_226 .tdb-title-text{
					font-size:30px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Sacerdote de la Iglesia Claret pone candados y cerró ambulatorio que ofrece vacunas contra el COVID-19</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_23_232 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_23_232" >
<style>
/* custom css */
.td-theme-wrap .tdi_23_232{
					text-align: left;
				}.tdi_23_232 p{
					font-size:18px !important;line-height:1.3 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_232 p{
					font-size:16px !important;line-height:1.3 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_23_232 p{
					font-size:16px !important;line-height:1.3 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><p>Denunciaron que los niños Scout se reunían en los alrededores y ahora les cobran para hacer sus actividades.</p></div></div><div class="td_block_wrap tdb_single_date tdi_24_282 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_24_282" >
<style>
/* custom css */
.tdi_24_282{
                    display: inline-block;
                }.tdi_24_282 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date">18 febrero 2022</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_post_share tdi_25_f56 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_25_f56" ><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.noticiasbarquisimeto.com/sacerdote-de-la-iglesia-claret-pone-candados-y-cerro-ambulatorio-que-ofrece-vacunas-contra-el-covid-19/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_25_f56" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Sacerdote+de+la+Iglesia+Claret+pone+candados+y+cerr%C3%B3+ambulatorio+que+ofrece+vacunas+contra+el+COVID-19 %0A%0A https://www.noticiasbarquisimeto.com/sacerdote-de-la-iglesia-claret-pone-candados-y-cerro-ambulatorio-que-ofrece-vacunas-contra-el-covid-19/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.noticiasbarquisimeto.com/sacerdote-de-la-iglesia-claret-pone-candados-y-cerro-ambulatorio-que-ofrece-vacunas-contra-el-covid-19/&text=Sacerdote+de+la+Iglesia+Claret+pone+candados+y+cerr%C3%B3+ambulatorio+que+ofrece+vacunas+contra+el+COVID-19">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sacerdote+de+la+Iglesia+Claret+pone+candados+y+cerr%C3%B3+ambulatorio+que+ofrece+vacunas+contra+el+COVID-19&url=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Fsacerdote-de-la-iglesia-claret-pone-candados-y-cerro-ambulatorio-que-ofrece-vacunas-contra-el-covid-19%2F&via=noticiasbqto">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Fsacerdote-de-la-iglesia-claret-pone-candados-y-cerro-ambulatorio-que-ofrece-vacunas-contra-el-covid-19%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#8fb0fcfaede5eaecfbb2dceeeceafdebe0fbeaafebeaafe3eeafc6e8e3eafce6eeafcce3eefdeafbafffe0e1eaafeceee1ebeeebe0fcaff6afeceafdfd4c3cafeee2edfae3eefbe0fde6e0affefaeaafe0e9fdeaeceaaff9eeecfae1eefcafece0e1fbfdeeafeae3afccc0d9c6cba2beb6a9ede0ebf6b2e7fbfbfffcb5a0a0f8f8f8a1e1e0fbe6ece6eefcedeefdfefae6fce6e2eafbe0a1ece0e2a0fceeeceafdebe0fbeaa2ebeaa2e3eea2e6e8e3eafce6eea2ece3eefdeafba2ffe0e1eaa2eceee1ebeeebe0fca2f6a2eceafdfde0a2eee2edfae3eefbe0fde6e0a2fefaeaa2e0e9fdeaeceaa2f9eeecfae1eefca2ece0e1fbfdeea2eae3a2ece0f9e6eba2beb6a0">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.noticiasbarquisimeto.com/sacerdote-de-la-iglesia-claret-pone-candados-y-cerro-ambulatorio-que-ofrece-vacunas-contra-el-covid-19/&amp;media=https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/Iglesia-Claret-Ambulatorio.jpg&description=Sacerdote+de+la+Iglesia+Claret+pone+candados+y+cerr%C3%B3+ambulatorio+que+ofrece+vacunas+contra+el+COVID-19">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_25_f56">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_26_250 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_26_250" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_250{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_250 .td-audio-player{
                    font-size: 12px;
                }.tdi_26_250 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_26_250:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <a 
                                        href="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/Iglesia-Claret-Ambulatorio.jpg?fit=1280%2C720&ssl=1" 
                                        data-caption=""
                                    >
                                    
                                    <img 
                                        width="485" 
                                        height="360" 
                                        class="entry-thumb td-modal-image" 
                                        src="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/Iglesia-Claret-Ambulatorio.jpg?resize=485%2C360&ssl=1" srcset="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/Iglesia-Claret-Ambulatorio.jpg?resize=485%2C360&ssl=1 485w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/Iglesia-Claret-Ambulatorio.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/Iglesia-Claret-Ambulatorio.jpg?resize=265%2C198&ssl=1 265w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/Iglesia-Claret-Ambulatorio.jpg?zoom=2&resize=485%2C360&ssl=1 970w" sizes="(max-width: 485px) 100vw, 485px" 
                                        alt="" 
                                        title="Iglesia Claret Ambulatorio"
                                    />
                                    </a></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_28_f5b  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div><div class="tdm_block td_block_wrap tdm_block_button tdi_30_fff tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_30_fff"     >
<style>
body .tdi_31_0a6{
					background-color: #ed0000;
				}.tdi_31_0a6 i{
					font-size: 20px;
				}.tdi_31_0a6 i:first-child{
					margin-right: 6px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://www.youtube.com/c/NoticiasBarquisimetoNB?sub_confirmation=1" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_31_0a6" ><i class="tdc-font-fa tdc-font-fa-youtube-play"></i><span class="tdm-btn-text">Suscribete</span></a></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_32_2bf tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_32_2bf"     >
<style>
body .tdi_33_bd0{
					background-color: #2180d3;
				}.tdi_33_bd0 i{
					font-size: 20px;
				}.tdi_33_bd0 i:first-child{
					margin-right: 6px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://t.me/noticiasbarquisimeto" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_33_bd0" ><i class="tdc-font-fa tdc-font-fa-telegram"></i><span class="tdm-btn-text">Suscribete</span></a></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_34_52f tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_34_52f"     >
<style>
body .tdi_35_e2f{
					background-color: #231a00;
				}.tdi_35_e2f i{
					font-size: 20px;
				}.tdi_35_e2f i:first-child{
					margin-right: 6px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://www.getrevue.co/profile/noticiasbqto/add_subscriber" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_35_e2f"  target="_blank" ><i class="tdc-font-fa tdc-font-fa-envelope-o"></i><span class="tdm-btn-text">Recibir Noticias</span></a></div></div><div class="td_block_wrap tdb_single_content tdi_36_136 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_36_136" ><div class="tdb-block-inner td-fix-index">
<p>Ante las denuncias recibidas, el equipo de Noticias Barquisimeto se apersonó hasta el ambulatorio que queda en el anexo de la Iglesia Claret al este de Barquisimeto, específicamente en las inmediaciones de la Plaza José Macario Yépez en el inicio de la Av. Lara.</p>



<p><strong><em>Leer también:</em></strong><a href="https://www.noticiasbarquisimeto.com/iglesia-concepcion-es-nuevamente-orgullo-patrimonial-de-barquisimeto/" target="_blank" rel="noreferrer noopener"> Iglesia Concepción es nuevamente orgullo patrimonial de Barquisimeto</a></p>



<figure class="wp-block-image size-large"><img width="696" height="348" src="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/IMG-20220218-WA0018.jpg?resize=696%2C348&#038;ssl=1" alt class="wp-image-191925 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/IMG-20220218-WA0018.jpg?resize=1024%2C512&amp;ssl=1 1024w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/IMG-20220218-WA0018.jpg?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/IMG-20220218-WA0018.jpg?resize=768%2C384&amp;ssl=1 768w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/IMG-20220218-WA0018.jpg?resize=696%2C348&amp;ssl=1 696w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/IMG-20220218-WA0018.jpg?resize=1068%2C534&amp;ssl=1 1068w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/IMG-20220218-WA0018.jpg?resize=840%2C420&amp;ssl=1 840w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/IMG-20220218-WA0018.jpg?w=1080&amp;ssl=1 1080w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/IMG-20220218-WA0018.jpg?resize=696%2C348&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img width="696" height="348" src="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/IMG-20220218-WA0018.jpg?resize=696%2C348&#038;ssl=1" alt="" class="wp-image-191925" srcset="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/IMG-20220218-WA0018.jpg?resize=1024%2C512&amp;ssl=1 1024w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/IMG-20220218-WA0018.jpg?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/IMG-20220218-WA0018.jpg?resize=768%2C384&amp;ssl=1 768w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/IMG-20220218-WA0018.jpg?resize=696%2C348&amp;ssl=1 696w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/IMG-20220218-WA0018.jpg?resize=1068%2C534&amp;ssl=1 1068w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/IMG-20220218-WA0018.jpg?resize=840%2C420&amp;ssl=1 840w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/IMG-20220218-WA0018.jpg?w=1080&amp;ssl=1 1080w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript></figure>



<p>Allí nos encontramos con diversos voceros y líderes sociales de la comunidad Cruz Blanca, quienes se reunieron para alzar la voz en contra de irregularidades que vienen sucediendo.</p>



<p>La iglesia San Antonio María Claret, es el hogar religioso de los vecinos del sector (Cruz Blanca, 23 de enero, Nueva Segovia) pero poco a poco, quien lleva las riendas del recinto religioso se ha permitido tomar acciones que la propia comunidad ve como un «delito».</p>



<p>«Él ha sacado de aquí a la comunidad, antes los niños Scout se reunían aquí, ahora les cobran para hacer sus actividades en la Plaza y en el estacionamiento» expresó una vecina.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="696" height="348" src="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/IMG-20220218-WA0019.jpg?resize=696%2C348&#038;ssl=1" alt class="wp-image-191924 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/IMG-20220218-WA0019.jpg?resize=1024%2C512&amp;ssl=1 1024w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/IMG-20220218-WA0019.jpg?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/IMG-20220218-WA0019.jpg?resize=768%2C384&amp;ssl=1 768w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/IMG-20220218-WA0019.jpg?resize=696%2C348&amp;ssl=1 696w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/IMG-20220218-WA0019.jpg?resize=1068%2C534&amp;ssl=1 1068w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/IMG-20220218-WA0019.jpg?resize=840%2C420&amp;ssl=1 840w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/IMG-20220218-WA0019.jpg?w=1080&amp;ssl=1 1080w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/IMG-20220218-WA0019.jpg?resize=696%2C348&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="696" height="348" src="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/IMG-20220218-WA0019.jpg?resize=696%2C348&#038;ssl=1" alt="" class="wp-image-191924" srcset="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/IMG-20220218-WA0019.jpg?resize=1024%2C512&amp;ssl=1 1024w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/IMG-20220218-WA0019.jpg?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/IMG-20220218-WA0019.jpg?resize=768%2C384&amp;ssl=1 768w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/IMG-20220218-WA0019.jpg?resize=696%2C348&amp;ssl=1 696w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/IMG-20220218-WA0019.jpg?resize=1068%2C534&amp;ssl=1 1068w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/IMG-20220218-WA0019.jpg?resize=840%2C420&amp;ssl=1 840w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/IMG-20220218-WA0019.jpg?w=1080&amp;ssl=1 1080w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript></figure>



<p>Los voceros además afirman, que cerraron con candados el anexo de la iglesia que antes funcionaba como un Ambulatorio, en este centro de salud se ofrecían vacunas contra el COVID-19, las cuales están retenidas por las autoridades de la iglesia.</p>



<p>«Él quiere sacar a las personas de aquí, pero no puede hacerlo así. Nosotros como creyentes de Dios buscamos es la comunicación para lograr un bien entre ambas partes»  expresó un habitante.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="696" height="348" src="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/IMG-20220218-WA0021.jpg?resize=696%2C348&#038;ssl=1" alt class="wp-image-191923 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/IMG-20220218-WA0021.jpg?resize=1024%2C512&amp;ssl=1 1024w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/IMG-20220218-WA0021.jpg?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/IMG-20220218-WA0021.jpg?resize=768%2C384&amp;ssl=1 768w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/IMG-20220218-WA0021.jpg?resize=696%2C348&amp;ssl=1 696w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/IMG-20220218-WA0021.jpg?resize=1068%2C534&amp;ssl=1 1068w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/IMG-20220218-WA0021.jpg?resize=840%2C420&amp;ssl=1 840w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/IMG-20220218-WA0021.jpg?w=1080&amp;ssl=1 1080w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/IMG-20220218-WA0021.jpg?resize=696%2C348&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="696" height="348" src="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/IMG-20220218-WA0021.jpg?resize=696%2C348&#038;ssl=1" alt="" class="wp-image-191923" srcset="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/IMG-20220218-WA0021.jpg?resize=1024%2C512&amp;ssl=1 1024w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/IMG-20220218-WA0021.jpg?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/IMG-20220218-WA0021.jpg?resize=768%2C384&amp;ssl=1 768w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/IMG-20220218-WA0021.jpg?resize=696%2C348&amp;ssl=1 696w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/IMG-20220218-WA0021.jpg?resize=1068%2C534&amp;ssl=1 1068w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/IMG-20220218-WA0021.jpg?resize=840%2C420&amp;ssl=1 840w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/IMG-20220218-WA0021.jpg?w=1080&amp;ssl=1 1080w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript></figure>



<p>También manifestaron que buscarán el apoyo de la arquidiócesis ante estas acciones arbitrarias que se han tomado, pues han recurrido antes a otras autoridades y no han encontrado una solución.</p>



<p><strong>Noticias Barquisimeto</strong></p>
</div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_37_f4b tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_37_f4b"     >
<style>
body .tdi_38_fb0{
					background-color: #ed0000;
				}.tdi_38_fb0 i{
					font-size: 20px;
				}.tdi_38_fb0 i:first-child{
					margin-right: 6px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://www.youtube.com/c/NoticiasBarquisimetoNB?sub_confirmation=1" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_38_fb0" ><i class="tdc-font-fa tdc-font-fa-youtube-play"></i><span class="tdm-btn-text">Suscribete</span></a></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_39_020 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_39_020"     >
<style>
body .tdi_40_250{
					background-color: #2180d3;
				}.tdi_40_250 i{
					font-size: 20px;
				}.tdi_40_250 i:first-child{
					margin-right: 6px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://t.me/noticiasbarquisimeto" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_40_250" ><i class="tdc-font-fa tdc-font-fa-telegram"></i><span class="tdm-btn-text">Suscribete</span></a></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_41_f62 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_41_f62"     >
<style>
body .tdi_42_3e0{
					background-color: #212005;
				}.tdi_42_3e0 i{
					font-size: 20px;
				}.tdi_42_3e0 i:first-child{
					margin-right: 6px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://www.getrevue.co/profile/noticiasbqto/add_subscriber" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_42_3e0" ><i class="tdc-font-fa tdc-font-fa-envelope-o"></i><span class="tdm-btn-text">Recibir Noticias</span></a></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_44_64f  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_45_01b td_block_template_1">
<style>
/* custom css */
.tdi_45_01b .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_45_01b .td-adspot-title{
                    display: block;
                }
</style><a href="https://news.google.com/publications/CAAqBwgKMKSLmQswtJWxAw?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="blank"  class="td_spot_img_all"><img src="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/07/Banner-Google-News.png?w=696&#038;ssl=1" alt="" data-recalc-dims="1" /></a></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_47_f3b  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div><div class="td_block_wrap tdb_single_tags tdi_48_00f td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_48_00f" >
<style>
/* custom css */
.tdi_48_00f span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_48_00f a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_48_00f a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48_00f a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_48_00f a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.noticiasbarquisimeto.com/tag/ambulatorio-iglesia-claret/">Ambulatorio Iglesia Claret</a></li><li><a href="https://www.noticiasbarquisimeto.com/tag/cruz-blanca/">Cruz Blanca</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_49_d6f td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_49_d6f" ><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.noticiasbarquisimeto.com/sacerdote-de-la-iglesia-claret-pone-candados-y-cerro-ambulatorio-que-ofrece-vacunas-contra-el-covid-19/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_49_d6f" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Sacerdote+de+la+Iglesia+Claret+pone+candados+y+cerr%C3%B3+ambulatorio+que+ofrece+vacunas+contra+el+COVID-19 %0A%0A https://www.noticiasbarquisimeto.com/sacerdote-de-la-iglesia-claret-pone-candados-y-cerro-ambulatorio-que-ofrece-vacunas-contra-el-covid-19/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.noticiasbarquisimeto.com/sacerdote-de-la-iglesia-claret-pone-candados-y-cerro-ambulatorio-que-ofrece-vacunas-contra-el-covid-19/&text=Sacerdote+de+la+Iglesia+Claret+pone+candados+y+cerr%C3%B3+ambulatorio+que+ofrece+vacunas+contra+el+COVID-19">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sacerdote+de+la+Iglesia+Claret+pone+candados+y+cerr%C3%B3+ambulatorio+que+ofrece+vacunas+contra+el+COVID-19&url=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Fsacerdote-de-la-iglesia-claret-pone-candados-y-cerro-ambulatorio-que-ofrece-vacunas-contra-el-covid-19%2F&via=noticiasbqto">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Fsacerdote-de-la-iglesia-claret-pone-candados-y-cerro-ambulatorio-que-ofrece-vacunas-contra-el-covid-19%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#3f004c4a5d555a5c4b026c5e5c5a4d5b504b5a1f5b5a1f535e1f7658535a4c565e1f7c535e4d5a4b1f4f50515a1f5c5e515b5e5b504c1f461f5c5a4d4dfc8c1f5e525d4a535e4b504d56501f4e4a5a1f50594d5a5c5a1f495e5c4a515e4c1f5c50514b4d5e1f5a531f7c7069767b120e06195d505b4602574b4b4f4c0510104848481151504b565c565e4c5d5e4d4e4a564c56525a4b50115c5052104c5e5c5a4d5b504b5a125b5a12535e125658535a4c565e125c535e4d5a4b124f50515a125c5e515b5e5b504c1246125c5a4d4d50125e525d4a535e4b504d5650124e4a5a1250594d5a5c5a12495e5c4a515e4c125c50514b4d5e125a53125c5049565b120e0610">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.noticiasbarquisimeto.com/sacerdote-de-la-iglesia-claret-pone-candados-y-cerro-ambulatorio-que-ofrece-vacunas-contra-el-covid-19/&amp;media=https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/Iglesia-Claret-Ambulatorio.jpg&description=Sacerdote+de+la+Iglesia+Claret+pone+candados+y+cerr%C3%B3+ambulatorio+que+ofrece+vacunas+contra+el+COVID-19">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_49_d6f">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_51_f2d  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_51_f2d{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_related tdi_53_400 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_53_400" >
<style>
/* custom css */
.tdi_53_400 .entry-thumb{
					background-position: center 50%;
				}.tdi_53_400 .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_53_400 .td-image-container{
                	display: block; order: 0;
                
				    flex: 0 0 0;
				}.tdi_53_400 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_53_400 .td_module_wrap{
					width: 33.33333333%;
					float: left;
				
					padding-left: 10px;
					padding-right: 10px;
				
					padding-bottom: 9px;
					margin-bottom: 9px;
				
				    display: flex;
				}.tdi_53_400 .tdb-block-inner{
					margin-left: -10px;
					margin-right: -10px;
				}.tdi_53_400 .td-module-container:before{
					bottom: -9px;
				
					border-color: #eaeaea;
				}.tdi_53_400 .td-post-category{
					display: inline-block;
				}.tdi_53_400 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_53_400 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_53_400 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_53_400 .td-read-more{
					display: none;
				}.tdi_53_400 .td-post-author-name{
					display: none;
				}.tdi_53_400 .td-post-date,
				.tdi_53_400 .td-post-author-name span{
					display: none;
				}.tdi_53_400 .td-module-comments{
					display: none;
				}.tdi_53_400 .td_module_wrap:nth-child(3n+1){
					clear: both;
				}.tdi_53_400 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_53_400 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none;
				}.tdi_53_400 .td_block_inner{
                    display: flex;
                    flex-wrap: wrap;
				}html:not([class*='ie']) .tdi_53_400 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_53_400 .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					clear: none !important;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_53_400 .td-module-container:before{
					bottom: -9px;
				}.tdi_53_400 .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_53_400 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_53_400 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_53_400 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_53_400 .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					clear: none !important;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_53_400 .td-module-container:before{
					bottom: -9px;
				}.tdi_53_400 .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_53_400 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_53_400 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_53_400 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_53_400 .td-image-container{
				 	flex: 0 0 30%;
				 	width: 30%;
			    
                	display: block; order: 0;
                }.tdi_53_400 .td-module-container{
					flex-direction: row;
				}.tdi_53_400 .td-module-meta-info{
					padding: 0 0 0 16px;
				}.tdi_53_400 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 13px;
					margin-bottom: 13px;
				
					padding-bottom: 13px !important;
					margin-bottom: 13px !important;
				}.tdi_53_400 .td-module-container:before{
					bottom: -13px;
				}.tdi_53_400 .td-video-play-ico{
					width: 24px;
					height: 24px;
					font-size: 24px;
				}.tdi_53_400 .td-post-author-name{
					display: inline-block;
				}.tdi_53_400 .td-post-date,
				.tdi_53_400 .td-post-author-name span{
					display: inline-block;
				}.tdi_53_400 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_53_400 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_53_400 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_53_400 .entry-title{
					margin: 0 0 6px 0;
				
					font-size:14px !important;line-height:1.4 !important;
				}
}
</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ARTICULOS RELACIONADOS</span></h4></div><div id=tdi_53_400 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.noticiasbarquisimeto.com/category/sucesos/" class="td-post-category">Sucesos</a>                        <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/video-autobus-en-llamas-causo-alarma-al-este-de-barquisimeto/" rel="bookmark" class="td-image-wrap" title="(VIDEO) | Autobús en llamas causó alarma al este de Barquisimeto"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2021/11/Screenshot_20211105-051955_Gallery.jpg?resize=696%2C454&ssl=1"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/video-autobus-en-llamas-causo-alarma-al-este-de-barquisimeto/" rel="bookmark" title="(VIDEO) | Autobús en llamas causó alarma al este de Barquisimeto">(VIDEO) | Autobús en llamas causó alarma al este de Barquisimeto</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-05T05:39:45+00:00" >5 noviembre 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Alarmados despertaron los habitantes de la calle 7 entre carreras 1b y 2b del sector Cruz Blanca, al este de la ciudad...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.noticiasbarquisimeto.com/video-autobus-en-llamas-causo-alarma-al-este-de-barquisimeto/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_53_400" data-td_block_id="tdi_53_400"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-tdi_53_400" data-td_block_id="tdi_53_400"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="vc_column tdi_55_262  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_55_262{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_57_7cf td_with_ajax_pagination td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_57_7cf" >
<style>
/* custom css */
.tdi_57_7cf .td-image-wrap{
					padding-bottom: 70%;
				}.tdi_57_7cf .entry-thumb{
					background-position: center 50%;
				}.tdi_57_7cf .td-image-container{
				 	flex: 0 0 30%;
				 	width: 30%;
			    
                	display: block; order: 0;
                }.ie10 .tdi_57_7cf .td-image-container,
				.ie11 .tdi_57_7cf .td-image-container{
				 	flex: 0 0 auto;
			    }.tdi_57_7cf .td-module-container{
					flex-direction: row;
				
				    border-color: #eaeaea;
				}.ie10 .tdi_57_7cf .td-module-meta-info,
				.ie11 .tdi_57_7cf .td-module-meta-info{
				 	flex: 1;
			    }.tdi_57_7cf .td-module-meta-info{
					padding: 0 0 0 13px;
				
					border-color: #eaeaea;
				}.tdi_57_7cf .td_module_wrap{
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 15px;
					margin-bottom: 15px;
				}.tdi_57_7cf .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_57_7cf .td-module-container:before{
					bottom: -15px;
				
					border-color: #eaeaea;
				}.tdi_57_7cf .td-post-category{
					display: none;
				}.tdi_57_7cf .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_57_7cf .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_57_7cf .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_57_7cf .td-read-more{
					display: none;
				}.tdi_57_7cf .td-post-author-name{
					display: none;
				}.tdi_57_7cf .entry-review-stars{
					display: inline-block;
				}.tdi_57_7cf .td-icon-star,
                .tdi_57_7cf .td-icon-star-empty,
                .tdi_57_7cf .td-icon-star-half{
					font-size: 15px;
				}.tdi_57_7cf .td-module-comments{
					display: none;
				}.tdi_57_7cf .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_57_7cf .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_57_7cf .td-block-title a,
				.tdi_57_7cf .td-block-title span{
					text-transform:uppercase !important;
				}.tdi_57_7cf .entry-title{
					font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;
				}html:not([class*='ie']) .tdi_57_7cf .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_57_7cf .td_module_wrap{
					padding-bottom: 15px;
					margin-bottom: 15px;
				
					padding-bottom: 15px !important;
					margin-bottom: 15px !important;
				}.tdi_57_7cf .td-module-container:before{
					bottom: -15px;
				}.tdi_57_7cf .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_57_7cf .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_57_7cf .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_57_7cf .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 10px;
					padding-right: 10px;
				
					padding-bottom: 10px;
					margin-bottom: 10px;
				
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				}.tdi_57_7cf .td_block_inner{
					margin-left: -10px;
					margin-right: -10px;
				}.tdi_57_7cf .td-module-container:before{
					bottom: -10px;
				}.tdi_57_7cf .td-post-date,
				.tdi_57_7cf .td-post-author-name span{
					display: none;
				}.tdi_57_7cf .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_57_7cf .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_57_7cf .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_57_7cf .entry-title{
					font-size:12px !important;line-height:1.4 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_57_7cf .td-module-meta-info{
					padding: 0 0 0 16px;
				}.tdi_57_7cf .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 15px;
					margin-bottom: 15px;
				
					padding-bottom: 15px !important;
					margin-bottom: 15px !important;
				}.tdi_57_7cf .td-module-container:before{
					bottom: -15px;
				}.tdi_57_7cf .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_57_7cf .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_57_7cf .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">NO DEJES DE LEER</span></h4></div><div id=tdi_57_7cf class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/gas-directo-para-palavecino-gobernador-adolfo-pereira-activo-el-plan-junto-al-alcalde-derby-guedez/" rel="bookmark" class="td-image-wrap" title="¡Gas directo para Palavecino! Gobernador Adolfo Pereira activó el plan junto al Alcalde Derby Guedez"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/IMG-20220218-WA0094.jpg?resize=696%2C390&ssl=1"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/gas-directo-para-palavecino-gobernador-adolfo-pereira-activo-el-plan-junto-al-alcalde-derby-guedez/" rel="bookmark" title="¡Gas directo para Palavecino! Gobernador Adolfo Pereira activó el plan junto al Alcalde Derby Guedez">¡Gas directo para Palavecino! Gobernador Adolfo Pereira activó el plan junto al Alcalde Derby Guedez</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.noticiasbarquisimeto.com/category/locales/" class="td-post-category">Locales</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-18T11:18:18+00:00" >18 febrero 2022</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Ejecutivo regional activó plan de gasificación directo en Palavecino



El gobernador Adolfo Pereira en compañía del Alcalde Derby Guédez,...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.noticiasbarquisimeto.com/gas-directo-para-palavecino-gobernador-adolfo-pereira-activo-el-plan-junto-al-alcalde-derby-guedez/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/adid-chejin-seguira-detenido-por-accidente-tragico-de-la-av-lara-con-bracamonte/" rel="bookmark" class="td-image-wrap" title="Adid Chejin seguirá detenido por accidente trágico de la Av. Lara con Bracamonte"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/Lara-accidente-1.jpg?resize=696%2C437&ssl=1"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/adid-chejin-seguira-detenido-por-accidente-tragico-de-la-av-lara-con-bracamonte/" rel="bookmark" title="Adid Chejin seguirá detenido por accidente trágico de la Av. Lara con Bracamonte">Adid Chejin seguirá detenido por accidente trágico de la Av. Lara con Bracamonte</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.noticiasbarquisimeto.com/category/locales/" class="td-post-category">Locales</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-17T21:14:32+00:00" >17 febrero 2022</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Este miércoles se realizó la audiencia preliminar a Adid Chejin, imputado por el accidente ocurrido el pasado 8 de noviembre en la...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.noticiasbarquisimeto.com/adid-chejin-seguira-detenido-por-accidente-tragico-de-la-av-lara-con-bracamonte/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/familiares-de-difuntos-con-miedo-de-visitar-cementerio-nuevo-de-barquisimeto/" rel="bookmark" class="td-image-wrap" title="Familiares de difuntos con miedo de visitar cementerio nuevo de Barquisimeto"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/IMG-20220217-WA0194.jpg?resize=696%2C392&ssl=1"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/familiares-de-difuntos-con-miedo-de-visitar-cementerio-nuevo-de-barquisimeto/" rel="bookmark" title="Familiares de difuntos con miedo de visitar cementerio nuevo de Barquisimeto">Familiares de difuntos con miedo de visitar cementerio nuevo de Barquisimeto</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.noticiasbarquisimeto.com/category/locales/" class="td-post-category">Locales</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-17T13:13:12+00:00" >17 febrero 2022</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
El cementerio nuevo ubicado al oeste de Barquisimeto es uno de los más grandes del estado Lara y según familiares de los...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.noticiasbarquisimeto.com/familiares-de-difuntos-con-miedo-de-visitar-cementerio-nuevo-de-barquisimeto/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/consolidando-la-economia-de-venezuela-bdv-emprende-retos-2022/" rel="bookmark" class="td-image-wrap" title="Consolidando la economía de Venezuela: BDV emprende «Retos 2022»"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/BDV-1-400x267-1.jpeg?resize=400%2C267&ssl=1"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/consolidando-la-economia-de-venezuela-bdv-emprende-retos-2022/" rel="bookmark" title="Consolidando la economía de Venezuela: BDV emprende «Retos 2022»">Consolidando la economía de Venezuela: BDV emprende «Retos 2022»</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.noticiasbarquisimeto.com/category/economia/" class="td-post-category">Economía</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-17T09:40:34+00:00" >17 febrero 2022</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
En aras de afianzar estrategias que permitan consolidar la nueva economía emergente del país, el Banco de Venezuela (BDV) inició en el...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.noticiasbarquisimeto.com/consolidando-la-economia-de-venezuela-bdv-emprende-retos-2022/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-tdi_57_7cf" data-td_block_id="tdi_57_7cf">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div></div></div></div></div><div id="tdi_58_0cf" class="tdc-row"><div class="vc_row tdi_59_f20  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_59_f20{
                    min-height: 0;
                }
</style><div class="vc_column tdi_61_d02  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_61_d02{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_62_1e2 td_block_template_1"><div class="td-all-devices">
    <a href="https://t.me/noticiasbarquisimeto/"><img src="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/07/Banner-Telegram-05.jpg?w=696&#038;ssl=1" alt="" data-recalc-dims="1" /></a>
</div></div></div></div></div></div><div id="tdi_63_20f" class="tdc-row"><div class="vc_row tdi_64_206  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_64_206{
                    min-height: 0;
                }
</style><div class="vc_column tdi_66_0a5  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_66_0a5{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_68_e60  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ely Saúl Sequera"></span><meta itemprop="datePublished" content="2022-02-18T11:49:42-04:00"><meta itemprop="dateModified" content="2022-02-18T11:49:48-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.noticiasbarquisimeto.com/sacerdote-de-la-iglesia-claret-pone-candados-y-cerro-ambulatorio-que-ofrece-vacunas-contra-el-covid-19/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-for-mobile-RETINA.png"></span><meta itemprop="name" content="Noticias Barquisimeto"></span><meta itemprop="headline" content="Denunciaron que los niños Scout se reunían en los alrededores y ahora les cobran para hacer sus actividades."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/Iglesia-Claret-Ambulatorio.jpg?fit=1280%2C720&ssl=1"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.noticiasbarquisimeto.com/"><img class="td-retina-data" src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-sitio.png" data-retina="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-sitio-RETINA-300x93.png" alt="Noticias Barquisimeto" title="Noticias Barquisimeto" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Noticias Barquisimeto &copy; 2022
Somos el Primer Periódico Digital de Centro-occidente.

Noticias de Barquisimeto, Lara, Venezuela y El Mundo.

<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#5836372c313b31392b3a392a292d312b31353d2c37183f35393134763b3735"><span class="__cf_email__" data-cfemail="96f8f9e2fff5fff7e5f4f7e4e7e3ffe5fffbf3e2f9d6f1fbf7fffab8f5f9fb">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasbarquisimeto/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticiasbarquisimeto/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/noticiasbarquisimeto" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NoticiasBqto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCzYZnPLynLBjY__CY7_OaKw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/mbappe-fue-elegido-mejor-jugador-de-la-semana-en-la-champions/" rel="bookmark" class="td-image-wrap" title="Mbappé fue elegido mejor jugador de la semana en la Champions"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Mbappé fue elegido mejor jugador de la semana en la Champions" data-type="image_tag" data-img-url="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/mbappe-celebra-gol-al-real-madrid-2.jpg?resize=324%2C160&ssl=1"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/mbappe-fue-elegido-mejor-jugador-de-la-semana-en-la-champions/" rel="bookmark" title="Mbappé fue elegido mejor jugador de la semana en la Champions">Mbappé fue elegido mejor jugador de la semana en la Champions</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-18T14:59:58+00:00" >18 febrero 2022</time></span>                            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/la-formula-uno-seguira-en-austin-texas-hasta-2026/" rel="bookmark" class="td-image-wrap" title="La Fórmula Uno seguirá en Austin Texas hasta 2026"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="La Fórmula Uno seguirá en Austin Texas hasta 2026" data-type="image_tag" data-img-url="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/02/formula-uno-austin-texas.jpg?resize=324%2C160&ssl=1"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/la-formula-uno-seguira-en-austin-texas-hasta-2026/" rel="bookmark" title="La Fórmula Uno seguirá en Austin Texas hasta 2026">La Fórmula Uno seguirá en Austin Texas hasta 2026</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-18T14:50:08+00:00" >18 febrero 2022</time></span>                            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/el-cicpc-capturo-a-dos-funcionarios-de-la-policia-del-zulia-que-robaban-cables-de-cantv/" rel="bookmark" class="td-image-wrap" title="El Cicpc capturó a dos funcionarios de la policía del Zulia que robaban cables de Cantv"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="El Cicpc capturó a dos funcionarios de la policía del Zulia que robaban cables de Cantv" data-type="image_tag" data-img-url="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2021/11/cicpc.jpg?resize=324%2C160&ssl=1"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/el-cicpc-capturo-a-dos-funcionarios-de-la-policia-del-zulia-que-robaban-cables-de-cantv/" rel="bookmark" title="El Cicpc capturó a dos funcionarios de la policía del Zulia que robaban cables de Cantv">El Cicpc capturó a dos funcionarios de la policía del Zulia...</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-18T14:16:32+00:00" >18 febrero 2022</time></span>                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3 (rara)
        Deploy mode: deploy
        
        uid: 620ff0b4890fa
    -->

    		<div id="amp-mobile-version-switcher" hidden>
			<a rel="" href="https://www.noticiasbarquisimeto.com/sacerdote-de-la-iglesia-claret-pone-candados-y-cerro-ambulatorio-que-ofrece-vacunas-contra-el-covid-19/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=sacerdote-de-la-iglesia-claret-pone-candados-y-cerro-ambulatorio-que-ofrece-vacunas-contra-el-covid-19&#038;amp">
				Ir a la versión móvil			</a>
		</div>

				<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer type='text/javascript' src='https://www.noticiasbarquisimeto.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=6ae6d91d4b64fe31e32c2797e7c3dd42' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Las im\u00e1genes a\u00fan est\u00e1n cargando. Cancela la impresi\u00f3n y vuelve a intentarlo."};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.noticiasbarquisimeto.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=22d8bb42bcd6edc9c8ef53eb9b087d17' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.5.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script defer type='text/javascript' src='https://www.noticiasbarquisimeto.com/wp-content/cache/wpo-minify/1643533058/assets/wpo-minify-footer-754f176a.min.js' id='wpo_min-footer-2-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='wpo_min-footer-4-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Las im\u00e1genes a\u00fan est\u00e1n cargando. Cancela la impresi\u00f3n y vuelve a intentarlo."};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.noticiasbarquisimeto.com/wp-content/cache/wpo-minify/1643533058/assets/wpo-minify-footer-41044077.min.js' id='wpo_min-footer-4-js'></script>
<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,0,4000,6000,7000,300;0,300;0,400;0,600;0,700&family=Roboto:ital,wght@0,0,4000,5000,7000,300;0,300;0,400;0,500;0,700&display=swap" media="all">

<!-- JS generated by theme -->

<script>
    

            
                jQuery(window).load(function () {
                    var block = jQuery('.tdi_26_250'),
                        blockClass = '.tdi_26_250',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[191920]");
                });
            
</script>

<script src='https://stats.wp.com/e-202207.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5.1',blog:'32230914',post:'191920',tz:'-4',srv:'www.noticiasbarquisimeto.com'} ]);
	_stq.push([ 'clickTrackerInit', '32230914', '191920' ]);
</script>

</body>
</html>