<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.noticiasbarquisimeto.com/xmlrpc.php" />
    <script type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/www.noticiasbarquisimeto.com\/estudiantes-de-la-ucv-se-ofrecen-como-observadores-de-las-primarias\/?utm_source=rss&utm_medium=rss&utm_campaign=estudiantes-de-la-ucv-se-ofrecen-como-observadores-de-las-primarias&amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Favicon-NB-1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-76x76-1.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-120x120-1-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-152x152-1.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-114x114-1.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-144x144-1.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v19.10 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Estudiantes de la UCV se ofrecen como observadores de las primarias - Noticias Barquisimeto</title>
	<meta name="description" content="La directiva de la Federación de Centros Universitarios de la Universidad Central de Venezuela (FCU-UCV) propusieron este lunes 28 de noviembre ser observadores en las elecciones primarias que la oposición, en las que se escogerá a un candidato unitario que enfrentará al oficialismo en los comicios presidenciales." />
	<link rel="canonical" href="https://www.noticiasbarquisimeto.com/estudiantes-de-la-ucv-se-ofrecen-como-observadores-de-las-primarias/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Estudiantes de la UCV se ofrecen como observadores de las primarias - Noticias Barquisimeto" />
	<meta property="og:description" content="La directiva de la Federación de Centros Universitarios de la Universidad Central de Venezuela (FCU-UCV) propusieron este lunes 28 de noviembre ser observadores en las elecciones primarias que la oposición, en las que se escogerá a un candidato unitario que enfrentará al oficialismo en los comicios presidenciales." />
	<meta property="og:url" content="https://www.noticiasbarquisimeto.com/estudiantes-de-la-ucv-se-ofrecen-como-observadores-de-las-primarias/" />
	<meta property="og:site_name" content="Noticias Barquisimeto" />
	<meta property="article:publisher" content="https://www.facebook.com/noticiasbarquisimeto/" />
	<meta property="article:published_time" content="2022-11-29T15:30:18+00:00" />
	<meta property="article:modified_time" content="2022-11-29T15:30:22+00:00" />
	<meta property="og:image" content="https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/11/ESTUDIANTES.jpg" />
	<meta property="og:image:width" content="679" />
	<meta property="og:image:height" content="366" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Daniel Rodriguez" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@noticiasbqto" />
	<meta name="twitter:site" content="@noticiasbqto" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Daniel Rodriguez" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Noticias Barquisimeto &raquo; Feed" href="https://www.noticiasbarquisimeto.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias Barquisimeto &raquo; Feed de los comentarios" href="https://www.noticiasbarquisimeto.com/comments/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.10.1 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-163810374-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<style type="text/css" media="all">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</style>
<style type="text/css" media="all">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</style>
<style class="optimize_css_2" type="text/css" media="all">.wp_pp_button_selection_section,.wp_pp_button_other_amt_section,.wp_pp_button_reference_section{margin-bottom:10px}.wp_paypal_button_widget{margin:10px 0}.wp_accept_pp_button_form input{width:auto!important}.wp_accept_pp_button_form input[type="image"]{cursor:pointer}.wp_accept_pp_button_form_classic input[type="image"]{cursor:pointer}.buy_now_button_image{max-width:100%}.wpapp_payment_subject{margin:10px 0}.wpapp_other_amount_label{margin:10px 0}.wpapp_ref_title_label{margin:10px 0}.wpapp_payment_button{margin:10px 0}</style>
<style class="optimize_css_2" type="text/css" media="all">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</style>
<style class="optimize_css_2" type="text/css" media="all">.mejs-container{clear:both;max-width:100%}.mejs-container *{font-family:Helvetica,Arial}.mejs-container,.mejs-container .mejs-controls,.mejs-embed,.mejs-embed body{background:#222}.mejs-time{font-weight:400;word-wrap:normal}.mejs-controls a.mejs-horizontal-volume-slider{display:table}.mejs-controls .mejs-horizontal-volume-slider .mejs-horizontal-volume-current,.mejs-controls .mejs-time-rail .mejs-time-loaded{background:#fff}.mejs-controls .mejs-time-rail .mejs-time-current{background:#0073aa}.mejs-controls .mejs-horizontal-volume-slider .mejs-horizontal-volume-total,.mejs-controls .mejs-time-rail .mejs-time-total{background:rgba(255,255,255,.33)}.mejs-controls .mejs-horizontal-volume-slider .mejs-horizontal-volume-current,.mejs-controls .mejs-horizontal-volume-slider .mejs-horizontal-volume-total,.mejs-controls .mejs-time-rail span{border-radius:0}.mejs-overlay-loading{background:0 0}.mejs-controls button:hover{border:none;-webkit-box-shadow:none;box-shadow:none}.me-cannotplay{width:auto!important}.media-embed-details .wp-audio-shortcode{display:inline-block;max-width:400px}.audio-details .embed-media-settings{overflow:visible}.media-embed-details .embed-media-settings .setting span:not(.button-group){max-width:400px;width:auto}.media-embed-details .embed-media-settings .checkbox-setting span{display:inline-block}.media-embed-details .embed-media-settings{padding-top:0;top:28px}.media-embed-details .instructions{padding:16px 0;max-width:600px}.media-embed-details .setting .remove-setting,.media-embed-details .setting p{color:#a00;font-size:10px;text-transform:uppercase}.media-embed-details .setting .remove-setting{padding:5px 0}.media-embed-details .setting a:hover{color:#dc3232}.media-embed-details .embed-media-settings .checkbox-setting{float:none;margin:0 0 10px}.wp-video{max-width:100%;height:auto}.wp_attachment_holder .wp-audio-shortcode,.wp_attachment_holder .wp-video{margin-top:18px}.wp-video-shortcode video,video.wp-video-shortcode{max-width:100%;display:inline-block}.video-details .wp-video-holder{width:100%;max-width:640px}.wp-playlist{border:1px solid #ccc;padding:10px;margin:12px 0 18px;font-size:14px;line-height:1.5}.wp-admin .wp-playlist{margin:0 0 18px}.wp-playlist video{display:inline-block;max-width:100%}.wp-playlist audio{display:none;max-width:100%;width:400px}.wp-playlist .mejs-container{margin:0;max-width:100%}.wp-playlist .mejs-controls .mejs-button button{outline:0}.wp-playlist-light{background:#fff;color:#000}.wp-playlist-dark{color:#fff;background:#000}.wp-playlist-caption{display:block;max-width:88%;overflow:hidden;text-overflow:ellipsis;white-space:nowrap;font-size:14px;line-height:1.5}.wp-playlist-item .wp-playlist-caption{text-decoration:none;color:#000;max-width:-webkit-calc(100% - 40px);max-width:calc(100% - 40px)}.wp-playlist-item-meta{display:block;font-size:14px;line-height:1.5}.wp-playlist-item-title{font-size:14px;line-height:1.5}.wp-playlist-item-album{font-style:italic;overflow:hidden;text-overflow:ellipsis;white-space:nowrap}.wp-playlist-item-artist{font-size:12px;text-transform:uppercase}.wp-playlist-item-length{position:absolute;right:3px;top:0;font-size:14px;line-height:1.5}.rtl .wp-playlist-item-length{left:3px;right:auto}.wp-playlist-tracks{margin-top:10px}.wp-playlist-item{position:relative;cursor:pointer;padding:0 3px;border-bottom:1px solid #ccc}.wp-playlist-item:last-child{border-bottom:0}.wp-playlist-light .wp-playlist-caption{color:#333}.wp-playlist-dark .wp-playlist-caption{color:#ddd}.wp-playlist-playing{font-weight:700;background:#f7f7f7}.wp-playlist-light .wp-playlist-playing{background:#fff;color:#000}.wp-playlist-dark .wp-playlist-playing{background:#000;color:#fff}.wp-playlist-current-item{overflow:hidden;margin-bottom:10px;height:60px}.wp-playlist .wp-playlist-current-item img{float:left;max-width:60px;height:auto;margin-right:10px;padding:0;border:0}.rtl .wp-playlist .wp-playlist-current-item img{float:right;margin-left:10px;margin-right:0}.wp-playlist-current-item .wp-playlist-item-artist,.wp-playlist-current-item .wp-playlist-item-title{overflow:hidden;text-overflow:ellipsis;white-space:nowrap}.wp-audio-playlist .me-cannotplay span{padding:5px 15px}</style>
<style class="optimize_css_2" type="text/css" media="all">/*! This file is auto-generated */
.wp-block-button__link{color:#fff;background-color:#32373c;border-radius:9999px;box-shadow:none;text-decoration:none;padding:calc(.667em + 2px) calc(1.333em + 2px);font-size:1.125em}</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpo_min-header-0-css' href='https://www.noticiasbarquisimeto.com/wp-content/cache/wpo-minify/1668075427/assets/wpo-minify-header-652c6778.min.css' type='text/css' media='all' />
<script defer type='text/javascript' src='https://www.noticiasbarquisimeto.com/wp-content/cache/wpo-minify/1668075427/assets/wpo-minify-header-b9f01897.min.js' id='wpo_min-header-0-js'></script>
<link rel="https://api.w.org/" href="https://www.noticiasbarquisimeto.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.noticiasbarquisimeto.com/wp-json/wp/v2/posts/240316" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.noticiasbarquisimeto.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.noticiasbarquisimeto.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1" />
<link rel='shortlink' href='https://www.noticiasbarquisimeto.com/?p=240316' />
<link rel="alternate" type="application/json+oembed" href="https://www.noticiasbarquisimeto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Festudiantes-de-la-ucv-se-ofrecen-como-observadores-de-las-primarias%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.noticiasbarquisimeto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Festudiantes-de-la-ucv-se-ofrecen-como-observadores-de-las-primarias%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'G-1H7KY7F9Y1', 'auto');
			ga('send', 'pageview');
		</script>

		<style>img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"f2c68e48a8","wpRestUrl":"https:\/\/www.noticiasbarquisimeto.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.noticiasbarquisimeto.com\/wp-admin\/","wpRestNonce":"f2c68e48a8","wpRestUrl":"https:\/\/www.noticiasbarquisimeto.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.noticiasbarquisimeto.com/estudiantes-de-la-ucv-se-ofrecen-como-observadores-de-las-primarias/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=estudiantes-de-la-ucv-se-ofrecen-como-observadores-de-las-primarias&#038;amp=1"><style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.noticiasbarquisimeto.com/estudiantes-de-la-ucv-se-ofrecen-como-observadores-de-las-primarias/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=estudiantes-de-la-ucv-se-ofrecen-como-observadores-de-las-primarias&#038;amp=1">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-Instagram-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-Instagram-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-Instagram-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-Instagram-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #dd8706;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #dd8706;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd8706;
                }
                .tdm-btn-style1 {
					background-color: #dd8706;
				}
				.tdm-btn-style2:before {
				    border-color: #dd8706;
				}
				.tdm-btn-style2 {
				    color: #dd8706;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd8706;
                    -moz-box-shadow: 0 2px 16px #dd8706;
                    box-shadow: 0 2px 16px #dd8706;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd8706;
                    -moz-box-shadow: 0 4px 26px #dd8706;
                    box-shadow: 0 4px 26px #dd8706;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-240316 single-format-standard td-standard-pack estudiantes-de-la-ucv-se-ofrecen-como-observadores-de-las-primarias global-block-template-1 tdb_template_98092 tdb-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasbarquisimeto/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticiasbarquisimeto/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/noticiasbarquisimeto" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NoticiasBqto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCzYZnPLynLBjY__CY7_OaKw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-104071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-104071"><a href="https://www.noticiasbarquisimeto.com/">Inicio</a></li>
<li id="menu-item-104069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104069"><a href="https://www.noticiasbarquisimeto.com/category/locales/">Locales</a></li>
<li id="menu-item-104722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104722"><a href="https://www.noticiasbarquisimeto.com/category/sucesos/">Sucesos</a></li>
<li id="menu-item-104067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104067"><a href="https://www.noticiasbarquisimeto.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-104066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104066"><a href="https://www.noticiasbarquisimeto.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-104068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104068"><a href="https://www.noticiasbarquisimeto.com/category/deportivas/">Deportes</a></li>
<li id="menu-item-104070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104070"><a href="https://www.noticiasbarquisimeto.com/category/salud/">Salud</a></li>
<li id="menu-item-104072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104072"><a href="https://www.noticiasbarquisimeto.com/sobre-nosotros/">Sobre Nosotros</a></li>
<li id="menu-item-104073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104073"><a href="https://www.noticiasbarquisimeto.com/contacto/">Contáctanos</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.noticiasbarquisimeto.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.noticiasbarquisimeto.com/">
            <img class="td-retina-data" data-retina="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-sitio-RETINA-300x93.png" src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-for-mobile-RETINA.png" alt="Noticias Barquisimeto" title="Noticias Barquisimeto"/>
            <span class="td-visual-hidden">Noticias Barquisimeto</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_884 td_block_template_1">
<style>
/* custom css */
.tdi_1_884.td-a-rec-img{
				    text-align: left;
				}.tdi_1_884.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">Publicidad</span><div class="td-all-devices">
    <a href="https://t.me/noticiasbarquisimeto/"><img src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/07/Banner-Telegram-05.jpg" alt="" /></a>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.noticiasbarquisimeto.com/">
			<img class="td-retina-data" data-retina="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-for-mobile-RETINA.png" src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-for-mobile.png" alt="Noticias Barquisimeto" title="Noticias Barquisimeto"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.noticiasbarquisimeto.com/">
			<img class="td-retina-data" data-retina="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-sitio-RETINA-300x93.png" src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-for-mobile-RETINA.png" alt="Noticias Barquisimeto" title="Noticias Barquisimeto"/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-104071"><a href="https://www.noticiasbarquisimeto.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104069"><a href="https://www.noticiasbarquisimeto.com/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104722"><a href="https://www.noticiasbarquisimeto.com/category/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104067"><a href="https://www.noticiasbarquisimeto.com/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104066"><a href="https://www.noticiasbarquisimeto.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104068"><a href="https://www.noticiasbarquisimeto.com/category/deportivas/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104070"><a href="https://www.noticiasbarquisimeto.com/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104072"><a href="https://www.noticiasbarquisimeto.com/sobre-nosotros/">Sobre Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104073"><a href="https://www.noticiasbarquisimeto.com/contacto/">Contáctanos</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasbarquisimeto/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticiasbarquisimeto/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/noticiasbarquisimeto" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NoticiasBqto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCzYZnPLynLBjY__CY7_OaKw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.noticiasbarquisimeto.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="240316" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article
                        id="template-id-98092"
                    class="post-98092 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://www.noticiasbarquisimeto.com/estudiantes-de-la-ucv-se-ofrecen-como-observadores-de-las-primarias/"                     data-post-edit-url=""                     data-post-title="Estudiantes de la UCV se ofrecen como observadores de las primarias"                >
                    <div id="tdi_2_f86" class="tdc-zone"><div class="tdc_zone tdi_3_4a0  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_3_4a0{
                    min-height: 0;
                }
</style><div id="tdi_4_85a" class="tdc-row"><div class="vc_row tdi_5_863  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_5_863{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_5_863{
padding-top:22px !important;
}

.tdi_5_863 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_7_4be  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_7_4be{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_8_c66 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_8_c66" >
<style>
/* custom css */
.tdi_8_c66 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_8_c66{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.noticiasbarquisimeto.com/">Inicio</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Ver todas las publicaciones en Destacadas" class="tdb-entry-crumb" href="https://www.noticiasbarquisimeto.com/category/destacadas/">Destacadas</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Estudiantes de la UCV se ofrecen como observadores de las primarias</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.noticiasbarquisimeto.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.noticiasbarquisimeto.com/category/destacadas/",
                                "name": "Destacadas"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Estudiantes de la UCV se ofrecen como observadores de las primarias"                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_9_081" class="tdc-row"><div class="vc_row tdi_10_181  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_10_181{
                    min-height: 0;
                }
</style><div class="vc_column tdi_12_4a4  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_12_4a4{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_13_346" class="tdc-row"><div class="vc_row tdi_14_3e4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_14_3e4{
                    min-height: 0;
                }
</style><div class="vc_column tdi_16_aee  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_16_aee{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_17_663" class="tdc-row"><div class="vc_row tdi_18_3e6 td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_18_3e6{
                    min-height: 0;
                }
</style><div class="vc_column tdi_20_c8e  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_20_c8e{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_21_a34 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_21_a34" >
<style>
/* custom css */
.tdi_21_a34 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_21_a34 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_21_a34 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_21_a34{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.noticiasbarquisimeto.com/category/destacadas/" ><span class="tdb-cat-bg"></span>Destacadas</a><a class="tdb-entry-category" href="https://www.noticiasbarquisimeto.com/category/politica/" ><span class="tdb-cat-bg"></span>Política</a></div></div><div class="td_block_wrap tdb_title tdi_22_a04 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_22_a04" >
<style>
/* custom css */
.tdi_22_a04 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_22_a04 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_22_a04{
					text-align: left;
				}.tdi_22_a04 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_22_a04 .tdb-title-text{
					font-size:38px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_22_a04 .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_22_a04 .tdb-title-text{
					font-size:30px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Estudiantes de la UCV se ofrecen como observadores de las primarias</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_23_cae td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_23_cae" >
<style>
/* custom css */
.td-theme-wrap .tdi_23_cae{
					text-align: left;
				}.tdi_23_cae p{
					font-size:18px !important;line-height:1.3 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_cae p{
					font-size:16px !important;line-height:1.3 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_23_cae p{
					font-size:16px !important;line-height:1.3 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><p>La federación de centros universitarios planteó a la Comisión Nacional de Primarias su disposición de ser observadores y testigos del proceso electoral</p></div></div><div class="td_block_wrap tdb_single_date tdi_24_0d6 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_24_0d6" >
<style>
/* custom css */
.tdi_24_0d6{
                    display: inline-block;
                }.tdi_24_0d6 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date">29 noviembre 2022</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_post_share tdi_25_6c6 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_25_6c6" ><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.noticiasbarquisimeto.com/estudiantes-de-la-ucv-se-ofrecen-como-observadores-de-las-primarias/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_25_6c6" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Estudiantes+de+la+UCV+se+ofrecen+como+observadores+de+las+primarias %0A%0A https://www.noticiasbarquisimeto.com/estudiantes-de-la-ucv-se-ofrecen-como-observadores-de-las-primarias/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.noticiasbarquisimeto.com/estudiantes-de-la-ucv-se-ofrecen-como-observadores-de-las-primarias/&text=Estudiantes+de+la+UCV+se+ofrecen+como+observadores+de+las+primarias">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Estudiantes+de+la+UCV+se+ofrecen+como+observadores+de+las+primarias&url=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Festudiantes-de-la-ucv-se-ofrecen-como-observadores-de-las-primarias%2F&via=noticiasbqto">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Festudiantes-de-la-ucv-se-ofrecen-como-observadores-de-las-primarias%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#6d521e180f07080e1950281e191809040c0319081e4d09084d010c4d382e3b4d1e084d020b1f080e08034d0e0200024d020f1e081f1b0c09021f081e4d09084d010c1e4d1d1f04000c1f040c1e4b0f020914500519191d1e5742421a1a1a43030219040e040c1e0f0c1f1c18041e0400081902430e020042081e191809040c0319081e40090840010c40180e1b401e0840020b1f080e0803400e02000240020f1e081f1b0c09021f081e40090840010c1e401d1f04000c1f040c1e42">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.noticiasbarquisimeto.com/estudiantes-de-la-ucv-se-ofrecen-como-observadores-de-las-primarias/&amp;media=https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/11/ESTUDIANTES.jpg&description=La directiva de la Federación de Centros Universitarios de la Universidad Central de Venezuela (FCU-UCV) propusieron este lunes 28 de noviembre ser observadores en las elecciones primarias que la oposición, en las que se escogerá a un candidato unitario que enfrentará al oficialismo en los comicios presidenciales.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_25_6c6">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_26_6a4 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_26_6a4" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_6a4{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_6a4 .td-audio-player{
                    font-size: 12px;
                }.tdi_26_6a4 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_26_6a4:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <a 
                                        href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/11/ESTUDIANTES.jpg" 
                                        data-caption=""
                                    >
                                    
                                    <img 
                                        width="485" 
                                        height="360" 
                                        class="entry-thumb td-modal-image" 
                                        src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/11/ESTUDIANTES-485x360.jpg" srcset="https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/11/ESTUDIANTES-485x360.jpg 485w, https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/11/ESTUDIANTES-80x60.jpg 80w, https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/11/ESTUDIANTES-265x198.jpg 265w" sizes="(max-width: 485px) 100vw, 485px" 
                                        alt="" 
                                        title="ESTUDIANTES"
                                    />
                                    </a></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_28_386  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div><div class="tdm_block td_block_wrap tdm_block_button tdi_30_44e tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_30_44e"     >
<style>
body .tdi_31_5d0{
					background-color: #ed0000;
				}.tdi_31_5d0 i{
					font-size: 20px;
				}.tdi_31_5d0 i:first-child{
					margin-right: 6px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://www.youtube.com/c/NoticiasBarquisimetoNB?sub_confirmation=1" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_31_5d0" ><i class="tdc-font-fa tdc-font-fa-youtube-play"></i><span class="tdm-btn-text">Suscribete</span></a></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_32_663 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_32_663"     >
<style>
body .tdi_33_aac{
					background-color: #2180d3;
				}.tdi_33_aac i{
					font-size: 20px;
				}.tdi_33_aac i:first-child{
					margin-right: 6px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://t.me/noticiasbarquisimeto" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_33_aac" ><i class="tdc-font-fa tdc-font-fa-telegram"></i><span class="tdm-btn-text">Suscribete</span></a></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_34_410 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_34_410"     >
<style>
body .tdi_35_68f{
					background-color: #231a00;
				}.tdi_35_68f i{
					font-size: 20px;
				}.tdi_35_68f i:first-child{
					margin-right: 6px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://www.getrevue.co/profile/noticiasbqto/add_subscriber" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_35_68f"  target="_blank" ><i class="tdc-font-fa tdc-font-fa-envelope-o"></i><span class="tdm-btn-text">Recibir Noticias</span></a></div></div><div class="td_block_wrap tdb_single_content tdi_36_664 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_36_664" ><div class="tdb-block-inner td-fix-index">
<p>La directiva de la Federación de Centros Universitarios de la Universidad Central de Venezuela (FCU-UCV) propusieron este lunes 28 de noviembre ser observadores en las elecciones primarias que la oposición, en las que se escogerá a un candidato unitario que enfrentará al oficialismo en los comicios presidenciales.</p>



<p>La organización política planteó a la Comisión Nacional de Primarias su disposición de ser observadores y testigos del proceso electoral.</p>



<p>Durante la reunión, el líder de la federación, Jesús Mendoza Morales, dijo al presidente y a la vicepresidenta de la comisión, Jesús María Casal y María Carolina Uzcátegui, respectivamente, que el «evento electoral debe ser lo más amplio posible para así incentivar a la población» y garantizar que los resultados de las primarias sean «respetados».</p>



<figure class="wp-block-image size-full"><img decoding="async" width="679" height="366" src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/11/ESTUDIANTES.jpg" alt="" class="wp-image-240317" srcset="https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/11/ESTUDIANTES.jpg 679w, https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/11/ESTUDIANTES-300x162.jpg 300w" sizes="(max-width: 679px) 100vw, 679px" /></figure>



<p>Asimismo, Mendoza Morales insistió en que esta comisión «debe hacer el mayor esfuerzo por cubrir la necesidad de tres millones de jóvenes que no están inscritos en el Registro Electoral», según una nota de prensa de la federación.</p>



<p>Desde mayo pasado, cuando la oposición informó que elegiría a un candidato a través de primarias que prevé celebrar en 2023, se han adelantado los procedimientos que regirán el mismo, pero aún no se ha presentado un cronograma para el proceso. </p>



<p>EFE</p>
</div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_37_ea5 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_37_ea5"     >
<style>
body .tdi_38_1a4{
					background-color: #ed0000;
				}.tdi_38_1a4 i{
					font-size: 20px;
				}.tdi_38_1a4 i:first-child{
					margin-right: 6px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://www.youtube.com/c/NoticiasBarquisimetoNB?sub_confirmation=1" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_38_1a4" ><i class="tdc-font-fa tdc-font-fa-youtube-play"></i><span class="tdm-btn-text">Suscribete</span></a></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_39_454 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_39_454"     >
<style>
body .tdi_40_5a9{
					background-color: #2180d3;
				}.tdi_40_5a9 i{
					font-size: 20px;
				}.tdi_40_5a9 i:first-child{
					margin-right: 6px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://t.me/noticiasbarquisimeto" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_40_5a9" ><i class="tdc-font-fa tdc-font-fa-telegram"></i><span class="tdm-btn-text">Suscribete</span></a></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_41_a16 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_41_a16"     >
<style>
body .tdi_42_384{
					background-color: #212005;
				}.tdi_42_384 i{
					font-size: 20px;
				}.tdi_42_384 i:first-child{
					margin-right: 6px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://www.getrevue.co/profile/noticiasbqto/add_subscriber" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_42_384" ><i class="tdc-font-fa tdc-font-fa-envelope-o"></i><span class="tdm-btn-text">Recibir Noticias</span></a></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_44_464  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_45_83d td_block_template_1">
<style>
/* custom css */
.tdi_45_83d .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_45_83d .td-adspot-title{
                    display: block;
                }
</style><a href="https://news.google.com/publications/CAAqBwgKMKSLmQswtJWxAw?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="blank"  class="td_spot_img_all"><img src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/07/Banner-Google-News.png" alt="" /></a></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_47_a65  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div><div class="td_block_wrap tdb_single_tags tdi_48_6eb td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_48_6eb" >
<style>
/* custom css */
.tdi_48_6eb span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_48_6eb a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_48_6eb a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48_6eb a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_48_6eb a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.noticiasbarquisimeto.com/tag/politica/">politica</a></li><li><a href="https://www.noticiasbarquisimeto.com/tag/venezuela/">VENEZUELA</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_49_31a td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_49_31a" ><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.noticiasbarquisimeto.com/estudiantes-de-la-ucv-se-ofrecen-como-observadores-de-las-primarias/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_49_31a" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Estudiantes+de+la+UCV+se+ofrecen+como+observadores+de+las+primarias %0A%0A https://www.noticiasbarquisimeto.com/estudiantes-de-la-ucv-se-ofrecen-como-observadores-de-las-primarias/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.noticiasbarquisimeto.com/estudiantes-de-la-ucv-se-ofrecen-como-observadores-de-las-primarias/&text=Estudiantes+de+la+UCV+se+ofrecen+como+observadores+de+las+primarias">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Estudiantes+de+la+UCV+se+ofrecen+como+observadores+de+las+primarias&url=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Festudiantes-de-la-ucv-se-ofrecen-como-observadores-de-las-primarias%2F&via=noticiasbqto">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Festudiantes-de-la-ucv-se-ofrecen-como-observadores-de-las-primarias%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#a996dadccbc3cccadd94ecdadddccdc0c8c7ddccda89cdcc89c5c889fceaff89dacc89c6cfdbcccaccc789cac6c4c689c6cbdaccdbdfc8cdc6dbccda89cdcc89c5c8da89d9dbc0c4c8dbc0c8da8fcbc6cdd094c1ddddd9da938686dedede87c7c6ddc0cac0c8dacbc8dbd8dcc0dac0c4ccddc687cac6c486ccdadddccdc0c8c7ddccda84cdcc84c5c884dccadf84dacc84c6cfdbcccaccc784cac6c4c684c6cbdaccdbdfc8cdc6dbccda84cdcc84c5c8da84d9dbc0c4c8dbc0c8da86">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.noticiasbarquisimeto.com/estudiantes-de-la-ucv-se-ofrecen-como-observadores-de-las-primarias/&amp;media=https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/11/ESTUDIANTES.jpg&description=La directiva de la Federación de Centros Universitarios de la Universidad Central de Venezuela (FCU-UCV) propusieron este lunes 28 de noviembre ser observadores en las elecciones primarias que la oposición, en las que se escogerá a un candidato unitario que enfrentará al oficialismo en los comicios presidenciales.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_49_31a">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_51_66a  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_51_66a{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_related tdi_53_604 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_53_604" >
<style>
/* custom css */
.tdi_53_604 .entry-thumb{
					background-position: center 50%;
				}.tdi_53_604 .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_53_604 .td-image-container{
                	display: block; order: 0;
                
				    flex: 0 0 0;
				}.tdi_53_604 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_53_604 .td_module_wrap{
					width: 33.33333333%;
					float: left;
				
					padding-left: 10px;
					padding-right: 10px;
				
					padding-bottom: 9px;
					margin-bottom: 9px;
				
				    display: flex;
				}.tdi_53_604 .tdb-block-inner{
					margin-left: -10px;
					margin-right: -10px;
				}.tdi_53_604 .td-module-container:before{
					bottom: -9px;
				
					border-color: #eaeaea;
				}.tdi_53_604 .td-post-category{
					display: inline-block;
				}.tdi_53_604 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_53_604 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_53_604 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_53_604 .td-read-more{
					display: none;
				}.tdi_53_604 .td-post-author-name{
					display: none;
				}.tdi_53_604 .td-post-date,
				.tdi_53_604 .td-post-author-name span{
					display: none;
				}.tdi_53_604 .td-module-comments{
					display: none;
				}.tdi_53_604 .td_module_wrap:nth-child(3n+1){
					clear: both;
				}.tdi_53_604 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_53_604 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none;
				}.tdi_53_604 .td_block_inner{
                    display: flex;
                    flex-wrap: wrap;
				}html:not([class*='ie']) .tdi_53_604 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_53_604 .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					clear: none !important;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_53_604 .td-module-container:before{
					bottom: -9px;
				}.tdi_53_604 .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_53_604 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_53_604 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_53_604 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_53_604 .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					clear: none !important;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_53_604 .td-module-container:before{
					bottom: -9px;
				}.tdi_53_604 .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_53_604 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_53_604 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_53_604 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_53_604 .td-image-container{
				 	flex: 0 0 30%;
				 	width: 30%;
			    
                	display: block; order: 0;
                }.tdi_53_604 .td-module-container{
					flex-direction: row;
				}.tdi_53_604 .td-module-meta-info{
					padding: 0 0 0 16px;
				}.tdi_53_604 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 13px;
					margin-bottom: 13px;
				
					padding-bottom: 13px !important;
					margin-bottom: 13px !important;
				}.tdi_53_604 .td-module-container:before{
					bottom: -13px;
				}.tdi_53_604 .td-video-play-ico{
					width: 24px;
					height: 24px;
					font-size: 24px;
				}.tdi_53_604 .td-post-author-name{
					display: inline-block;
				}.tdi_53_604 .td-post-date,
				.tdi_53_604 .td-post-author-name span{
					display: inline-block;
				}.tdi_53_604 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_53_604 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_53_604 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_53_604 .entry-title{
					margin: 0 0 6px 0;
				
					font-size:14px !important;line-height:1.4 !important;
				}
}
</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ARTICULOS RELACIONADOS</span></h4></div><div id=tdi_53_604 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.noticiasbarquisimeto.com/category/nacionales/" class="td-post-category">Nacionales</a>                        <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/venezuela-recibio-equipos-medicos-rusia-para-evitar-la-propagacion-de-enfermedades-peligrosas/" rel="bookmark" class="td-image-wrap" title="Venezuela recibió equipos médicos Rusia para evitar la propagación de «enfermedades peligrosas»"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/11/CONVIASA-1-696x392.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/venezuela-recibio-equipos-medicos-rusia-para-evitar-la-propagacion-de-enfermedades-peligrosas/" rel="bookmark" title="Venezuela recibió equipos médicos Rusia para evitar la propagación de «enfermedades peligrosas»">Venezuela recibió equipos médicos Rusia para evitar la propagación de «enfermedades peligrosas»</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-29T12:50:13+00:00" >29 noviembre 2022</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Venezuela recibió una donación por parte de Rusia de un equipo médico para el diagnóstico y prevención de la propagación de &quot;enfermedades...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.noticiasbarquisimeto.com/venezuela-recibio-equipos-medicos-rusia-para-evitar-la-propagacion-de-enfermedades-peligrosas/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.noticiasbarquisimeto.com/category/destacadas/" class="td-post-category">Destacadas</a>                        <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/rector-del-cne-enrique-marquez-catalogo-como-positivo-el-acuerdo-firmado-en-mexico/" rel="bookmark" class="td-image-wrap" title="Rector del CNE Enrique Márquez catalogó como positivo el acuerdo firmado en México"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/11/Enrique-Marquez-el-CNE-696x414.png"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/rector-del-cne-enrique-marquez-catalogo-como-positivo-el-acuerdo-firmado-en-mexico/" rel="bookmark" title="Rector del CNE Enrique Márquez catalogó como positivo el acuerdo firmado en México">Rector del CNE Enrique Márquez catalogó como positivo el acuerdo firmado en México</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-28T14:03:34+00:00" >28 noviembre 2022</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
El rector principal del Consejo Nacional Electoral (CNE), Enrique Márquez, se pronunció sobre las negociaciones realizadas por el gobierno nacional y la...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.noticiasbarquisimeto.com/rector-del-cne-enrique-marquez-catalogo-como-positivo-el-acuerdo-firmado-en-mexico/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.noticiasbarquisimeto.com/category/destacadas/" class="td-post-category">Destacadas</a>                        <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/capriles-radonski-encabeza-intencion-de-voto-para-las-primarias-segun-estudio-de-opinion/" rel="bookmark" class="td-image-wrap" title="Capriles Radonski encabeza intención de voto para las primarias según estudio de opinión"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/05/falcon_capriles_efe_0-1-696x392.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/capriles-radonski-encabeza-intencion-de-voto-para-las-primarias-segun-estudio-de-opinion/" rel="bookmark" title="Capriles Radonski encabeza intención de voto para las primarias según estudio de opinión">Capriles Radonski encabeza intención de voto para las primarias según estudio de opinión</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-28T13:14:30+00:00" >28 noviembre 2022</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Ya comenzaron a circular estudios de opinión que consultan a los venezolanos y venezolanas sobre su intención de voto con miras a...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.noticiasbarquisimeto.com/capriles-radonski-encabeza-intencion-de-voto-para-las-primarias-segun-estudio-de-opinion/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_53_604" data-td_block_id="tdi_53_604"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_53_604" data-td_block_id="tdi_53_604"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="vc_column tdi_55_65e  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_55_65e{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_57_62a td_with_ajax_pagination td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_57_62a" >
<style>
/* custom css */
.tdi_57_62a .td-image-wrap{
					padding-bottom: 70%;
				}.tdi_57_62a .entry-thumb{
					background-position: center 50%;
				}.tdi_57_62a .td-image-container{
				 	flex: 0 0 30%;
				 	width: 30%;
			    
                	display: block; order: 0;
                }.ie10 .tdi_57_62a .td-image-container,
				.ie11 .tdi_57_62a .td-image-container{
				 	flex: 0 0 auto;
			    }.tdi_57_62a .td-module-container{
					flex-direction: row;
				
				    border-color: #eaeaea;
				}.ie10 .tdi_57_62a .td-module-meta-info,
				.ie11 .tdi_57_62a .td-module-meta-info{
				 	flex: 1;
			    }.tdi_57_62a .td-module-meta-info{
					padding: 0 0 0 13px;
				
					border-color: #eaeaea;
				}.tdi_57_62a .td_module_wrap{
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 15px;
					margin-bottom: 15px;
				}.tdi_57_62a .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_57_62a .td-module-container:before{
					bottom: -15px;
				
					border-color: #eaeaea;
				}.tdi_57_62a .td-post-category{
					display: none;
				}.tdi_57_62a .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_57_62a .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_57_62a .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_57_62a .td-read-more{
					display: none;
				}.tdi_57_62a .td-post-author-name{
					display: none;
				}.tdi_57_62a .entry-review-stars{
					display: inline-block;
				}.tdi_57_62a .td-icon-star,
                .tdi_57_62a .td-icon-star-empty,
                .tdi_57_62a .td-icon-star-half{
					font-size: 15px;
				}.tdi_57_62a .td-module-comments{
					display: none;
				}.tdi_57_62a .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_57_62a .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_57_62a .td-block-title a,
				.tdi_57_62a .td-block-title span{
					text-transform:uppercase !important;
				}.tdi_57_62a .entry-title{
					font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;
				}html:not([class*='ie']) .tdi_57_62a .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_57_62a .td_module_wrap{
					padding-bottom: 15px;
					margin-bottom: 15px;
				
					padding-bottom: 15px !important;
					margin-bottom: 15px !important;
				}.tdi_57_62a .td-module-container:before{
					bottom: -15px;
				}.tdi_57_62a .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_57_62a .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_57_62a .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_57_62a .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 10px;
					padding-right: 10px;
				
					padding-bottom: 10px;
					margin-bottom: 10px;
				
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				}.tdi_57_62a .td_block_inner{
					margin-left: -10px;
					margin-right: -10px;
				}.tdi_57_62a .td-module-container:before{
					bottom: -10px;
				}.tdi_57_62a .td-post-date,
				.tdi_57_62a .td-post-author-name span{
					display: none;
				}.tdi_57_62a .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_57_62a .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_57_62a .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_57_62a .entry-title{
					font-size:12px !important;line-height:1.4 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_57_62a .td-module-meta-info{
					padding: 0 0 0 16px;
				}.tdi_57_62a .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 15px;
					margin-bottom: 15px;
				
					padding-bottom: 15px !important;
					margin-bottom: 15px !important;
				}.tdi_57_62a .td-module-container:before{
					bottom: -15px;
				}.tdi_57_62a .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_57_62a .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_57_62a .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">NO DEJES DE LEER</span></h4></div><div id=tdi_57_62a class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/enroque-en-el-psuv-jacqueline-faria-nueva-jefa-del-psuv-en-lara-y-ameliach-para-el-zulia/" rel="bookmark" class="td-image-wrap" title="¡Enroque en el Psuv! Jacqueline Faría nueva jefa del PSUV en Lara y Ameliach para el Zulia"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/08/jacqueline-farias.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/enroque-en-el-psuv-jacqueline-faria-nueva-jefa-del-psuv-en-lara-y-ameliach-para-el-zulia/" rel="bookmark" title="¡Enroque en el Psuv! Jacqueline Faría nueva jefa del PSUV en Lara y Ameliach para el Zulia">¡Enroque en el Psuv! Jacqueline Faría nueva jefa del PSUV en Lara y Ameliach para el Zulia</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.noticiasbarquisimeto.com/category/destacadas/" class="td-post-category">Destacadas</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-29T13:17:54+00:00" >29 noviembre 2022</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Francisco Ameliach, exgobernador del estado Carabobo y diputado de la Asamblea Nacional para el periodo 2021 – 2026, fue designado como el...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.noticiasbarquisimeto.com/enroque-en-el-psuv-jacqueline-faria-nueva-jefa-del-psuv-en-lara-y-ameliach-para-el-zulia/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/retorna-a-caracas-el-cuerpo-diplomatico-colombiano/" rel="bookmark" class="td-image-wrap" title="Retorna a Caracas el cuerpo diplomático colombiano"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/11/Embajada-de-Colombia-en-Venezuela-696x387.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/retorna-a-caracas-el-cuerpo-diplomatico-colombiano/" rel="bookmark" title="Retorna a Caracas el cuerpo diplomático colombiano">Retorna a Caracas el cuerpo diplomático colombiano</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.noticiasbarquisimeto.com/category/destacadas/" class="td-post-category">Destacadas</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-29T10:48:58+00:00" >29 noviembre 2022</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
El embajador de Colombia en la República Bolivariana de Venezuela, Armando Benedetti, expresó como una buena noticia el retorno al país del...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.noticiasbarquisimeto.com/retorna-a-caracas-el-cuerpo-diplomatico-colombiano/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/350-tapas-plasticas-son-utilizadas-para-el-primer-mural-ecologico-de-barquisimeto/" rel="bookmark" class="td-image-wrap" title="60 mil tapas plásticas son utilizadas para el primer mural ecológico de Barquisimeto"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/11/IMG_20221128_154248_566.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/350-tapas-plasticas-son-utilizadas-para-el-primer-mural-ecologico-de-barquisimeto/" rel="bookmark" title="60 mil tapas plásticas son utilizadas para el primer mural ecológico de Barquisimeto">60 mil tapas plásticas son utilizadas para el primer mural ecológico de Barquisimeto</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.noticiasbarquisimeto.com/category/destacadas/" class="td-post-category">Destacadas</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-28T15:46:25+00:00" >28 noviembre 2022</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Habitantes del sector el cercado ubicado en la parroquia Santa Rosa del Municipio Iribarren participan junto al equipo de La llama de...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.noticiasbarquisimeto.com/350-tapas-plasticas-son-utilizadas-para-el-primer-mural-ecologico-de-barquisimeto/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/barquisimetanos-piden-que-las-iglesias-sean-resguardadas-para-garantizar-su-seguridad/" rel="bookmark" class="td-image-wrap" title="Barquisimetanos piden resguardar las iglesias para evitar lo sucedido con la Chinita"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/11/chinita111-696x392.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/barquisimetanos-piden-que-las-iglesias-sean-resguardadas-para-garantizar-su-seguridad/" rel="bookmark" title="Barquisimetanos piden resguardar las iglesias para evitar lo sucedido con la Chinita">Barquisimetanos piden resguardar las iglesias para evitar lo sucedido con la Chinita</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.noticiasbarquisimeto.com/category/locales/" class="td-post-category">Locales</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-28T12:37:17+00:00" >28 noviembre 2022</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Barquisimetanos piden a las autoridades que las iglesias deben ser resguardadas para garantizar la  seguridad de las imágenes y no se...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.noticiasbarquisimeto.com/barquisimetanos-piden-que-las-iglesias-sean-resguardadas-para-garantizar-su-seguridad/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-tdi_57_62a" data-td_block_id="tdi_57_62a">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div></div></div></div></div><div id="tdi_58_586" class="tdc-row"><div class="vc_row tdi_59_e62  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_59_e62{
                    min-height: 0;
                }
</style><div class="vc_column tdi_61_353  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_61_353{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_62_f36 td_block_template_1"><div class="td-all-devices">
    <a href="https://t.me/noticiasbarquisimeto/"><img src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/07/Banner-Telegram-05.jpg" alt="" /></a>
</div></div></div></div></div></div><div id="tdi_63_944" class="tdc-row"><div class="vc_row tdi_64_886  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_64_886{
                    min-height: 0;
                }
</style><div class="vc_column tdi_66_a43  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_66_a43{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_68_335  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Daniel Rodriguez"></span><meta itemprop="datePublished" content="2022-11-29T11:30:18-04:00"><meta itemprop="dateModified" content="2022-11-29T11:30:22-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.noticiasbarquisimeto.com/estudiantes-de-la-ucv-se-ofrecen-como-observadores-de-las-primarias/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-for-mobile-RETINA.png"></span><meta itemprop="name" content="Noticias Barquisimeto"></span><meta itemprop="headline" content="La federación de centros universitarios planteó a la Comisión Nacional de Primarias su disposición de ser observadores y testigos del proceso electoral"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/11/ESTUDIANTES.jpg"><meta itemprop="width" content="679"><meta itemprop="height" content="366"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.noticiasbarquisimeto.com/"><img class="td-retina-data" src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-sitio.png" data-retina="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-sitio-RETINA-300x93.png" alt="Noticias Barquisimeto" title="Noticias Barquisimeto" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Noticias Barquisimeto &copy; 2022
Somos el Primer Periódico Digital de Centro-occidente.

Noticias de Barquisimeto, Lara, Venezuela y El Mundo.

<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#5e30312a373d373f2d3c3f2c2f2b372d37333b2a311e39333f3732703d3133"><span class="__cf_email__" data-cfemail="5e30312a373d373f2d3c3f2c2f2b372d37333b2a311e39333f3732703d3133">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasbarquisimeto/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticiasbarquisimeto/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/noticiasbarquisimeto" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NoticiasBqto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCzYZnPLynLBjY__CY7_OaKw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/indice-delictivo-a-disminuido-un-55-en-lara/" rel="bookmark" class="td-image-wrap" title="Indice delictivo a disminuido un 5,5% en Lara"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Indice delictivo a disminuido un 5,5% en Lara" data-type="image_tag" data-img-url="https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-29-at-11.10.46-AM-324x160.jpeg"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/indice-delictivo-a-disminuido-un-55-en-lara/" rel="bookmark" title="Indice delictivo a disminuido un 5,5% en Lara">Indice delictivo a disminuido un 5,5% en Lara</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-29T13:51:31+00:00" >29 noviembre 2022</time></span>                            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/hija-de-chavez-a-rafael-ramirez-no-quiero-ni-necesito-el-apoyo-de-un-delincuente-como-usted/" rel="bookmark" class="td-image-wrap" title="Hija de Chávez a Rafael Ramírez: «No quiero ni necesito el apoyo de un delincuente como usted»"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Hija de Chávez a Rafael Ramírez: «No quiero ni necesito el apoyo de un delincuente como usted»" data-type="image_tag" data-img-url="https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/11/Maria-Gabriela-Chavez-324x160.png"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/hija-de-chavez-a-rafael-ramirez-no-quiero-ni-necesito-el-apoyo-de-un-delincuente-como-usted/" rel="bookmark" title="Hija de Chávez a Rafael Ramírez: «No quiero ni necesito el apoyo de un delincuente como usted»">Hija de Chávez a Rafael Ramírez: «No quiero ni necesito el...</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-29T13:33:42+00:00" >29 noviembre 2022</time></span>                            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/barquisimetanos-gastan-sus-aguinaldos-en-garantizar-alimentos-y-medicina/" rel="bookmark" class="td-image-wrap" title="Barquisimetanos gastan sus aguinaldos en garantizar alimentos y medicina"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Barquisimetanos gastan sus aguinaldos en garantizar alimentos y medicina" data-type="image_tag" data-img-url="https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-29-at-12.36.01-PM-324x160.jpeg"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/barquisimetanos-gastan-sus-aguinaldos-en-garantizar-alimentos-y-medicina/" rel="bookmark" title="Barquisimetanos gastan sus aguinaldos en garantizar alimentos y medicina">Barquisimetanos gastan sus aguinaldos en garantizar alimentos y medicina</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-29T13:26:49+00:00" >29 noviembre 2022</time></span>                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3 (rara)
        Deploy mode: deploy
        
        uid: 63864ea5b0069
    -->

    		<div id="amp-mobile-version-switcher" hidden>
			<a rel="" href="https://www.noticiasbarquisimeto.com/estudiantes-de-la-ucv-se-ofrecen-como-observadores-de-las-primarias/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=estudiantes-de-la-ucv-se-ofrecen-como-observadores-de-las-primarias&#038;amp=1">
				Ir a la versión móvil			</a>
		</div>

				<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer type='text/javascript' src='https://www.noticiasbarquisimeto.com/wp-content/cache/wpo-minify/1668075427/assets/wpo-minify-footer-fcc834e1.min.js' id='wpo_min-footer-0-js'></script>

<!-- JS generated by theme -->

<script>
    

            
                jQuery(window).load(function () {
                    var block = jQuery('.tdi_26_6a4'),
                        blockClass = '.tdi_26_6a4',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[240316]");
                });
            
</script>

	<script src='https://stats.wp.com/e-202248.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'32230914',post:'240316',tz:'-4',srv:'www.noticiasbarquisimeto.com',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '32230914', '240316' ]);
	</script>
</body>
</html>