<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.noticiasbarquisimeto.com/xmlrpc.php" />
    <script type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/www.noticiasbarquisimeto.com\/decenas-muertos-tras-colapso-de-un-puente-colgante-en-la-india-video\/?utm_source=rss&utm_medium=rss&utm_campaign=decenas-muertos-tras-colapso-de-un-puente-colgante-en-la-india-video&amp","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="tnPAGqBNbxQsKTRStfekJcYQ_kh_S7ZJA9e12Wk5y2g" />
<meta name="p:domain_verify" content="1dc50a0ff6c893c43f08c2a7aa423b60" />
<meta name="yandex-verification" content="046ad2c92d3039b2" />
<link rel="icon" type="image/png" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Favicon-NB-1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-76x76-1.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-120x120-1-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-152x152-1.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-114x114-1.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-144x144-1.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v19.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Decenas muertos tras colapso de un puente colgante en la India (+VIDEO) - Noticias Barquisimeto</title>
	<link rel="canonical" href="https://www.noticiasbarquisimeto.com/decenas-muertos-tras-colapso-de-un-puente-colgante-en-la-india-video/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Decenas muertos tras colapso de un puente colgante en la India (+VIDEO) - Noticias Barquisimeto" />
	<meta property="og:description" content="Al menos 60 personas murieron este domingo tras el colapso de un puente colgante en el oeste de la India cuando cientos de personas pasaban por la infraestructura, abierta al público hace escasos cuatro días. Leer también: Celebración de Halloween deja decenas de fallecidos en Corea del Sur (+Video) Hasta ahora las autoridades han confirmado [&hellip;]" />
	<meta property="og:url" content="https://www.noticiasbarquisimeto.com/decenas-muertos-tras-colapso-de-un-puente-colgante-en-la-india-video/" />
	<meta property="og:site_name" content="Noticias Barquisimeto" />
	<meta property="article:publisher" content="https://www.facebook.com/noticiasbarquisimeto/" />
	<meta property="article:published_time" content="2022-10-30T18:38:19+00:00" />
	<meta property="og:image" content="https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/10/20221030_143557-1024x640.jpg" />
	<meta name="author" content="Redaccion NB" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@noticiasbqto" />
	<meta name="twitter:site" content="@noticiasbqto" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Redaccion NB" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.noticiasbarquisimeto.com/decenas-muertos-tras-colapso-de-un-puente-colgante-en-la-india-video/#article","isPartOf":{"@id":"https://www.noticiasbarquisimeto.com/decenas-muertos-tras-colapso-de-un-puente-colgante-en-la-india-video/"},"author":{"name":"Redaccion NB","@id":"https://www.noticiasbarquisimeto.com/#/schema/person/0983014b6c46dedf0fcf793ffaac1707"},"headline":"Decenas muertos tras colapso de un puente colgante en la India (+VIDEO)","datePublished":"2022-10-30T18:38:19+00:00","dateModified":"2022-10-30T18:38:19+00:00","mainEntityOfPage":{"@id":"https://www.noticiasbarquisimeto.com/decenas-muertos-tras-colapso-de-un-puente-colgante-en-la-india-video/"},"wordCount":158,"publisher":{"@id":"https://www.noticiasbarquisimeto.com/#organization"},"image":{"@id":"https://www.noticiasbarquisimeto.com/decenas-muertos-tras-colapso-de-un-puente-colgante-en-la-india-video/#primaryimage"},"thumbnailUrl":"https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/10/20221030_143557.jpg","keywords":["Accidente","India","Puente","Tragedia"],"articleSection":["Internacionales","Titulares"],"inLanguage":"es"},{"@type":"WebPage","@id":"https://www.noticiasbarquisimeto.com/decenas-muertos-tras-colapso-de-un-puente-colgante-en-la-india-video/","url":"https://www.noticiasbarquisimeto.com/decenas-muertos-tras-colapso-de-un-puente-colgante-en-la-india-video/","name":"Decenas muertos tras colapso de un puente colgante en la India (+VIDEO) - Noticias Barquisimeto","isPartOf":{"@id":"https://www.noticiasbarquisimeto.com/#website"},"primaryImageOfPage":{"@id":"https://www.noticiasbarquisimeto.com/decenas-muertos-tras-colapso-de-un-puente-colgante-en-la-india-video/#primaryimage"},"image":{"@id":"https://www.noticiasbarquisimeto.com/decenas-muertos-tras-colapso-de-un-puente-colgante-en-la-india-video/#primaryimage"},"thumbnailUrl":"https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/10/20221030_143557.jpg","datePublished":"2022-10-30T18:38:19+00:00","dateModified":"2022-10-30T18:38:19+00:00","breadcrumb":{"@id":"https://www.noticiasbarquisimeto.com/decenas-muertos-tras-colapso-de-un-puente-colgante-en-la-india-video/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.noticiasbarquisimeto.com/decenas-muertos-tras-colapso-de-un-puente-colgante-en-la-india-video/"]}]},{"@type":"ImageObject","inLanguage":"es","@id":"https://www.noticiasbarquisimeto.com/decenas-muertos-tras-colapso-de-un-puente-colgante-en-la-india-video/#primaryimage","url":"https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/10/20221030_143557.jpg","contentUrl":"https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/10/20221030_143557.jpg","width":1200,"height":750},{"@type":"BreadcrumbList","@id":"https://www.noticiasbarquisimeto.com/decenas-muertos-tras-colapso-de-un-puente-colgante-en-la-india-video/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.noticiasbarquisimeto.com/"},{"@type":"ListItem","position":2,"name":"Decenas muertos tras colapso de un puente colgante en la India (+VIDEO)"}]},{"@type":"WebSite","@id":"https://www.noticiasbarquisimeto.com/#website","url":"https://www.noticiasbarquisimeto.com/","name":"Noticias Barquisimeto","description":"Noticias de Barquisimeto Lara Venezuela y el Mundo","publisher":{"@id":"https://www.noticiasbarquisimeto.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.noticiasbarquisimeto.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"Organization","@id":"https://www.noticiasbarquisimeto.com/#organization","name":"Noticias Barquisimeto","url":"https://www.noticiasbarquisimeto.com/","logo":{"@type":"ImageObject","inLanguage":"es","@id":"https://www.noticiasbarquisimeto.com/#/schema/logo/image/","url":"https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-120x120-1.png?fit=1080%2C1080&ssl=1","contentUrl":"https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-120x120-1.png?fit=1080%2C1080&ssl=1","width":1080,"height":1080,"caption":"Noticias Barquisimeto"},"image":{"@id":"https://www.noticiasbarquisimeto.com/#/schema/logo/image/"},"sameAs":["https://www.instagram.com/noticiasbarquisimeto/","https://www.youtube.com/channel/UCzYZnPLynLBjY__CY7_OaKw","https://www.facebook.com/noticiasbarquisimeto/","https://twitter.com/noticiasbqto"]},{"@type":"Person","@id":"https://www.noticiasbarquisimeto.com/#/schema/person/0983014b6c46dedf0fcf793ffaac1707","name":"Redaccion NB","sameAs":["http://www.noticiasbarquisimeto.com"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias Barquisimeto &raquo; Feed" href="https://www.noticiasbarquisimeto.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias Barquisimeto &raquo; Feed de los comentarios" href="https://www.noticiasbarquisimeto.com/comments/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.9.1 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-163810374-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<style type="text/css" media="all">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</style>
<style type="text/css" media="all">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</style>
<style class="optimize_css_2" type="text/css" media="all">.wp_pp_button_selection_section,.wp_pp_button_other_amt_section,.wp_pp_button_reference_section{margin-bottom:10px}.wp_paypal_button_widget{margin:10px 0}.wp_accept_pp_button_form input{width:auto!important}.wp_accept_pp_button_form input[type="image"]{cursor:pointer}.wp_accept_pp_button_form_classic input[type="image"]{cursor:pointer}.buy_now_button_image{max-width:100%}.wpapp_payment_subject{margin:10px 0}.wpapp_other_amount_label{margin:10px 0}.wpapp_ref_title_label{margin:10px 0}.wpapp_payment_button{margin:10px 0}</style>
<style class="optimize_css_2" type="text/css" media="all">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</style>
<style class="optimize_css_2" type="text/css" media="all">.mejs-container{clear:both;max-width:100%}.mejs-container *{font-family:Helvetica,Arial}.mejs-container,.mejs-container .mejs-controls,.mejs-embed,.mejs-embed body{background:#222}.mejs-time{font-weight:400;word-wrap:normal}.mejs-controls a.mejs-horizontal-volume-slider{display:table}.mejs-controls .mejs-horizontal-volume-slider .mejs-horizontal-volume-current,.mejs-controls .mejs-time-rail .mejs-time-loaded{background:#fff}.mejs-controls .mejs-time-rail .mejs-time-current{background:#0073aa}.mejs-controls .mejs-horizontal-volume-slider .mejs-horizontal-volume-total,.mejs-controls .mejs-time-rail .mejs-time-total{background:rgba(255,255,255,.33)}.mejs-controls .mejs-horizontal-volume-slider .mejs-horizontal-volume-current,.mejs-controls .mejs-horizontal-volume-slider .mejs-horizontal-volume-total,.mejs-controls .mejs-time-rail span{border-radius:0}.mejs-overlay-loading{background:0 0}.mejs-controls button:hover{border:none;-webkit-box-shadow:none;box-shadow:none}.me-cannotplay{width:auto!important}.media-embed-details .wp-audio-shortcode{display:inline-block;max-width:400px}.audio-details .embed-media-settings{overflow:visible}.media-embed-details .embed-media-settings .setting span:not(.button-group){max-width:400px;width:auto}.media-embed-details .embed-media-settings .checkbox-setting span{display:inline-block}.media-embed-details .embed-media-settings{padding-top:0;top:28px}.media-embed-details .instructions{padding:16px 0;max-width:600px}.media-embed-details .setting .remove-setting,.media-embed-details .setting p{color:#a00;font-size:10px;text-transform:uppercase}.media-embed-details .setting .remove-setting{padding:5px 0}.media-embed-details .setting a:hover{color:#dc3232}.media-embed-details .embed-media-settings .checkbox-setting{float:none;margin:0 0 10px}.wp-video{max-width:100%;height:auto}.wp_attachment_holder .wp-audio-shortcode,.wp_attachment_holder .wp-video{margin-top:18px}.wp-video-shortcode video,video.wp-video-shortcode{max-width:100%;display:inline-block}.video-details .wp-video-holder{width:100%;max-width:640px}.wp-playlist{border:1px solid #ccc;padding:10px;margin:12px 0 18px;font-size:14px;line-height:1.5}.wp-admin .wp-playlist{margin:0 0 18px}.wp-playlist video{display:inline-block;max-width:100%}.wp-playlist audio{display:none;max-width:100%;width:400px}.wp-playlist .mejs-container{margin:0;max-width:100%}.wp-playlist .mejs-controls .mejs-button button{outline:0}.wp-playlist-light{background:#fff;color:#000}.wp-playlist-dark{color:#fff;background:#000}.wp-playlist-caption{display:block;max-width:88%;overflow:hidden;text-overflow:ellipsis;white-space:nowrap;font-size:14px;line-height:1.5}.wp-playlist-item .wp-playlist-caption{text-decoration:none;color:#000;max-width:-webkit-calc(100% - 40px);max-width:calc(100% - 40px)}.wp-playlist-item-meta{display:block;font-size:14px;line-height:1.5}.wp-playlist-item-title{font-size:14px;line-height:1.5}.wp-playlist-item-album{font-style:italic;overflow:hidden;text-overflow:ellipsis;white-space:nowrap}.wp-playlist-item-artist{font-size:12px;text-transform:uppercase}.wp-playlist-item-length{position:absolute;right:3px;top:0;font-size:14px;line-height:1.5}.rtl .wp-playlist-item-length{left:3px;right:auto}.wp-playlist-tracks{margin-top:10px}.wp-playlist-item{position:relative;cursor:pointer;padding:0 3px;border-bottom:1px solid #ccc}.wp-playlist-item:last-child{border-bottom:0}.wp-playlist-light .wp-playlist-caption{color:#333}.wp-playlist-dark .wp-playlist-caption{color:#ddd}.wp-playlist-playing{font-weight:700;background:#f7f7f7}.wp-playlist-light .wp-playlist-playing{background:#fff;color:#000}.wp-playlist-dark .wp-playlist-playing{background:#000;color:#fff}.wp-playlist-current-item{overflow:hidden;margin-bottom:10px;height:60px}.wp-playlist .wp-playlist-current-item img{float:left;max-width:60px;height:auto;margin-right:10px;padding:0;border:0}.rtl .wp-playlist .wp-playlist-current-item img{float:right;margin-left:10px;margin-right:0}.wp-playlist-current-item .wp-playlist-item-artist,.wp-playlist-current-item .wp-playlist-item-title{overflow:hidden;text-overflow:ellipsis;white-space:nowrap}.wp-audio-playlist .me-cannotplay span{padding:5px 15px}</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpo_min-header-0-css'  href='https://www.noticiasbarquisimeto.com/wp-content/cache/wpo-minify/1666842971/assets/wpo-minify-header-9afd6718.min.css' type='text/css' media='all' />
<script defer type='text/javascript' src='https://www.noticiasbarquisimeto.com/wp-content/cache/wpo-minify/1666842971/assets/wpo-minify-header-a165186e.min.js' id='wpo_min-header-0-js'></script>
<link rel="https://api.w.org/" href="https://www.noticiasbarquisimeto.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.noticiasbarquisimeto.com/wp-json/wp/v2/posts/237073" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.noticiasbarquisimeto.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.noticiasbarquisimeto.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://www.noticiasbarquisimeto.com/?p=237073' />
<link rel="alternate" type="application/json+oembed" href="https://www.noticiasbarquisimeto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Fdecenas-muertos-tras-colapso-de-un-puente-colgante-en-la-india-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.noticiasbarquisimeto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Fdecenas-muertos-tras-colapso-de-un-puente-colgante-en-la-india-video%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'G-1H7KY7F9Y1', 'auto');
			ga('send', 'pageview');
		</script>

	<style>img#wpstats{display:none}</style>
	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"672307fb94","wpRestUrl":"https:\/\/www.noticiasbarquisimeto.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.noticiasbarquisimeto.com\/wp-admin\/","wpRestNonce":"672307fb94","wpRestUrl":"https:\/\/www.noticiasbarquisimeto.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.noticiasbarquisimeto.com/decenas-muertos-tras-colapso-de-un-puente-colgante-en-la-india-video/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=decenas-muertos-tras-colapso-de-un-puente-colgante-en-la-india-video&#038;amp"><style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.noticiasbarquisimeto.com/decenas-muertos-tras-colapso-de-un-puente-colgante-en-la-india-video/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=decenas-muertos-tras-colapso-de-un-puente-colgante-en-la-india-video&#038;amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-Instagram-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-Instagram-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-Instagram-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-Instagram-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #dd8706;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #dd8706;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd8706;
                }
                .tdm-btn-style1 {
					background-color: #dd8706;
				}
				.tdm-btn-style2:before {
				    border-color: #dd8706;
				}
				.tdm-btn-style2 {
				    color: #dd8706;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd8706;
                    -moz-box-shadow: 0 2px 16px #dd8706;
                    box-shadow: 0 2px 16px #dd8706;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd8706;
                    -moz-box-shadow: 0 4px 26px #dd8706;
                    box-shadow: 0 4px 26px #dd8706;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-237073 single-format-standard td-standard-pack decenas-muertos-tras-colapso-de-un-puente-colgante-en-la-india-video global-block-template-1 tdb_template_98092 tdb-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasbarquisimeto/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticiasbarquisimeto/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/noticiasbarquisimeto" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NoticiasBqto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCzYZnPLynLBjY__CY7_OaKw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-104071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-104071"><a href="https://www.noticiasbarquisimeto.com/">Inicio</a></li>
<li id="menu-item-104069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104069"><a href="https://www.noticiasbarquisimeto.com/category/locales/">Locales</a></li>
<li id="menu-item-104722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104722"><a href="https://www.noticiasbarquisimeto.com/category/sucesos/">Sucesos</a></li>
<li id="menu-item-104067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104067"><a href="https://www.noticiasbarquisimeto.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-104066" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-104066"><a href="https://www.noticiasbarquisimeto.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-104068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104068"><a href="https://www.noticiasbarquisimeto.com/category/deportivas/">Deportes</a></li>
<li id="menu-item-104070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104070"><a href="https://www.noticiasbarquisimeto.com/category/salud/">Salud</a></li>
<li id="menu-item-104072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104072"><a href="https://www.noticiasbarquisimeto.com/sobre-nosotros/">Sobre Nosotros</a></li>
<li id="menu-item-104073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104073"><a href="https://www.noticiasbarquisimeto.com/contacto/">Contáctanos</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.noticiasbarquisimeto.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.noticiasbarquisimeto.com/">
            <img class="td-retina-data" data-retina="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-sitio-RETINA-300x93.png" src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-for-mobile-RETINA.png" alt="Noticias Barquisimeto" title="Noticias Barquisimeto"/>
            <span class="td-visual-hidden">Noticias Barquisimeto</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_d6d td_block_template_1">
<style>
/* custom css */
.tdi_1_d6d.td-a-rec-img{
				    text-align: left;
				}.tdi_1_d6d.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">Publicidad</span><div class="td-all-devices">
    <a href="https://t.me/noticiasbarquisimeto/"><img src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/07/Banner-Telegram-05.jpg" alt="" /></a>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.noticiasbarquisimeto.com/">
			<img class="td-retina-data" data-retina="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-for-mobile-RETINA.png" src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-for-mobile.png" alt="Noticias Barquisimeto" title="Noticias Barquisimeto"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.noticiasbarquisimeto.com/">
			<img class="td-retina-data" data-retina="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-sitio-RETINA-300x93.png" src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-for-mobile-RETINA.png" alt="Noticias Barquisimeto" title="Noticias Barquisimeto"/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-104071"><a href="https://www.noticiasbarquisimeto.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104069"><a href="https://www.noticiasbarquisimeto.com/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104722"><a href="https://www.noticiasbarquisimeto.com/category/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104067"><a href="https://www.noticiasbarquisimeto.com/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-104066"><a href="https://www.noticiasbarquisimeto.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104068"><a href="https://www.noticiasbarquisimeto.com/category/deportivas/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104070"><a href="https://www.noticiasbarquisimeto.com/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104072"><a href="https://www.noticiasbarquisimeto.com/sobre-nosotros/">Sobre Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104073"><a href="https://www.noticiasbarquisimeto.com/contacto/">Contáctanos</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasbarquisimeto/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticiasbarquisimeto/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/noticiasbarquisimeto" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NoticiasBqto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCzYZnPLynLBjY__CY7_OaKw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.noticiasbarquisimeto.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="237073" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article
                        id="template-id-98092"
                    class="post-98092 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://www.noticiasbarquisimeto.com/decenas-muertos-tras-colapso-de-un-puente-colgante-en-la-india-video/"                     data-post-edit-url=""                     data-post-title="Decenas muertos tras colapso de un puente colgante en la India (+VIDEO)"                >
                    <div id="tdi_2_36e" class="tdc-zone"><div class="tdc_zone tdi_3_616  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_3_616{
                    min-height: 0;
                }
</style><div id="tdi_4_d4b" class="tdc-row"><div class="vc_row tdi_5_e72  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_5_e72{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_5_e72{
padding-top:22px !important;
}

.tdi_5_e72 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_7_dde  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_7_dde{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_8_ef4 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_8_ef4" >
<style>
/* custom css */
.tdi_8_ef4 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_8_ef4{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.noticiasbarquisimeto.com/">Inicio</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Ver todas las publicaciones en Internacionales" class="tdb-entry-crumb" href="https://www.noticiasbarquisimeto.com/category/internacionales/">Internacionales</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Decenas muertos tras colapso de un puente colgante en la India (+VIDEO)</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.noticiasbarquisimeto.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.noticiasbarquisimeto.com/category/internacionales/",
                                "name": "Internacionales"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Decenas muertos tras colapso de un puente colgante en la India (+VIDEO)"                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_9_413" class="tdc-row"><div class="vc_row tdi_10_344  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_10_344{
                    min-height: 0;
                }
</style><div class="vc_column tdi_12_343  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_12_343{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_13_e46" class="tdc-row"><div class="vc_row tdi_14_3d3  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_14_3d3{
                    min-height: 0;
                }
</style><div class="vc_column tdi_16_418  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_16_418{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_17_146" class="tdc-row"><div class="vc_row tdi_18_23e td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_18_23e{
                    min-height: 0;
                }
</style><div class="vc_column tdi_20_c4c  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_20_c4c{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_21_e30 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_21_e30" >
<style>
/* custom css */
.tdi_21_e30 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_21_e30 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_21_e30 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_21_e30{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.noticiasbarquisimeto.com/category/internacionales/" ><span class="tdb-cat-bg"></span>Internacionales</a><a class="tdb-entry-category" href="https://www.noticiasbarquisimeto.com/category/titulares/" ><span class="tdb-cat-bg"></span>Titulares</a></div></div><div class="td_block_wrap tdb_title tdi_22_32b tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_22_32b" >
<style>
/* custom css */
.tdi_22_32b .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_22_32b .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_22_32b{
					text-align: left;
				}.tdi_22_32b .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_22_32b .tdb-title-text{
					font-size:38px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_22_32b .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_22_32b .tdb-title-text{
					font-size:30px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Decenas muertos tras colapso de un puente colgante en la India (+VIDEO)</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_date tdi_24_0d2 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_24_0d2" >
<style>
/* custom css */
.tdi_24_0d2{
                    display: inline-block;
                }.tdi_24_0d2 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date">30 octubre 2022</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_post_share tdi_25_356 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_25_356" ><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.noticiasbarquisimeto.com/decenas-muertos-tras-colapso-de-un-puente-colgante-en-la-india-video/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_25_356" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Decenas+muertos+tras+colapso+de+un+puente+colgante+en+la+India+%28%2BVIDEO%29 %0A%0A https://www.noticiasbarquisimeto.com/decenas-muertos-tras-colapso-de-un-puente-colgante-en-la-india-video/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.noticiasbarquisimeto.com/decenas-muertos-tras-colapso-de-un-puente-colgante-en-la-india-video/&text=Decenas+muertos+tras+colapso+de+un+puente+colgante+en+la+India+%28%2BVIDEO%29">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Decenas+muertos+tras+colapso+de+un+puente+colgante+en+la+India+%28%2BVIDEO%29&url=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Fdecenas-muertos-tras-colapso-de-un-puente-colgante-en-la-india-video%2F&via=noticiasbqto">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Fdecenas-muertos-tras-colapso-de-un-puente-colgante-en-la-india-video%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#2e115d5b4c444b4d5a136a4b4d4b404f5d0e435b4b5c5a415d0e5a5c4f5d0e4d41424f5e5d410e4a4b0e5b400e5e5b4b405a4b0e4d4142494f405a4b0e4b400e424f0e67404a474f0e060578676a6b6107084c414a5713465a5a5e5d1401015959590040415a474d474f5d4c4f5c5f5b475d47434b5a41004d4143014a4b4d4b404f5d03435b4b5c5a415d035a5c4f5d034d41424f5e5d41034a4b035b40035e5b4b405a4b034d4142494f405a4b034b4003424f0347404a474f0358474a4b4101">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.noticiasbarquisimeto.com/decenas-muertos-tras-colapso-de-un-puente-colgante-en-la-india-video/&amp;media=https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/10/20221030_143557.jpg&description=Decenas+muertos+tras+colapso+de+un+puente+colgante+en+la+India+%28%2BVIDEO%29">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_25_356">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_26_35d tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_26_35d" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_35d{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_35d .td-audio-player{
                    font-size: 12px;
                }.tdi_26_35d .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_26_35d:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <a 
                                        href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/10/20221030_143557.jpg" 
                                        data-caption=""
                                    >
                                    
                                    <img 
                                        width="485" 
                                        height="360" 
                                        class="entry-thumb td-modal-image" 
                                        src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/10/20221030_143557-485x360.jpg" srcset="https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/10/20221030_143557-485x360.jpg 485w, https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/10/20221030_143557-80x60.jpg 80w, https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/10/20221030_143557-265x198.jpg 265w" sizes="(max-width: 485px) 100vw, 485px" 
                                        alt="" 
                                        title="20221030_143557"
                                    />
                                    </a></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_28_f62  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div><div class="tdm_block td_block_wrap tdm_block_button tdi_30_343 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_30_343"     >
<style>
body .tdi_31_0d1{
					background-color: #ed0000;
				}.tdi_31_0d1 i{
					font-size: 20px;
				}.tdi_31_0d1 i:first-child{
					margin-right: 6px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://www.youtube.com/c/NoticiasBarquisimetoNB?sub_confirmation=1" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_31_0d1" ><i class="tdc-font-fa tdc-font-fa-youtube-play"></i><span class="tdm-btn-text">Suscribete</span></a></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_32_330 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_32_330"     >
<style>
body .tdi_33_329{
					background-color: #2180d3;
				}.tdi_33_329 i{
					font-size: 20px;
				}.tdi_33_329 i:first-child{
					margin-right: 6px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://t.me/noticiasbarquisimeto" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_33_329" ><i class="tdc-font-fa tdc-font-fa-telegram"></i><span class="tdm-btn-text">Suscribete</span></a></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_34_631 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_34_631"     >
<style>
body .tdi_35_bb4{
					background-color: #231a00;
				}.tdi_35_bb4 i{
					font-size: 20px;
				}.tdi_35_bb4 i:first-child{
					margin-right: 6px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://www.getrevue.co/profile/noticiasbqto/add_subscriber" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_35_bb4"  target="_blank" ><i class="tdc-font-fa tdc-font-fa-envelope-o"></i><span class="tdm-btn-text">Recibir Noticias</span></a></div></div><div class="td_block_wrap tdb_single_content tdi_36_a44 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_36_a44" ><div class="tdb-block-inner td-fix-index">
<p>Al menos 60 personas murieron este domingo tras el colapso de un puente colgante en el oeste de la India cuando cientos de personas pasaban por la infraestructura, abierta al público hace escasos cuatro días.</p>



<p><strong><em>Leer también: </em></strong><a href="https://www.noticiasbarquisimeto.com/celebracion-de-halloween-deja-decenas-de-fallecidos-en-corea-del-sur-video/?amp" target="_blank" rel="noreferrer noopener">Celebración de Halloween deja decenas de fallecidos en Corea del Sur (+Video)</a></p>



<p>Hasta ahora las autoridades han confirmado la muerte al menos 60 personas en el occidental estado de Gujarat, si bien las operaciones de rescate continúan, informó en una declaración a los medios el ministro de Vivienda y Desarrollo Rural de Gujarat, Brijesh Merja.</p>



<figure class="wp-block-embed is-type-rich is-provider-instagram wp-block-embed-instagram"><div class="wp-block-embed__wrapper">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/reel/CkWRUSOrbR1/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/reel/CkWRUSOrbR1/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/reel/CkWRUSOrbR1/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Noticias Barquisimeto (@noticiasbarquisimeto)</a></p></div></blockquote><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//platform.instagram.com/en_US/embeds.js"></script>
</div></figure>



<p>El puente se vino abajo la tarde de este domingo, dejando caer al río a un número todavía incierto de personas que no lograron abandonar la estructura cuando comenzó a ceder. </p>



<figure class="wp-block-image size-large"><img width="1024" height="640" src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/10/20221030_143557-1024x640.jpg" alt="" class="wp-image-237072" srcset="https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/10/20221030_143557-1024x640.jpg 1024w, https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/10/20221030_143557-300x188.jpg 300w, https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/10/20221030_143557-768x480.jpg 768w, https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/10/20221030_143557-696x435.jpg 696w, https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/10/20221030_143557-1068x668.jpg 1068w, https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/10/20221030_143557-672x420.jpg 672w, https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/10/20221030_143557.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-element-caption">Colapso de puente en La India</figcaption></figure>



<p></p>
</div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_37_692 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_37_692"     >
<style>
body .tdi_38_301{
					background-color: #ed0000;
				}.tdi_38_301 i{
					font-size: 20px;
				}.tdi_38_301 i:first-child{
					margin-right: 6px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://www.youtube.com/c/NoticiasBarquisimetoNB?sub_confirmation=1" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_38_301" ><i class="tdc-font-fa tdc-font-fa-youtube-play"></i><span class="tdm-btn-text">Suscribete</span></a></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_39_324 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_39_324"     >
<style>
body .tdi_40_711{
					background-color: #2180d3;
				}.tdi_40_711 i{
					font-size: 20px;
				}.tdi_40_711 i:first-child{
					margin-right: 6px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://t.me/noticiasbarquisimeto" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_40_711" ><i class="tdc-font-fa tdc-font-fa-telegram"></i><span class="tdm-btn-text">Suscribete</span></a></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_41_d4a tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_41_d4a"     >
<style>
body .tdi_42_11a{
					background-color: #212005;
				}.tdi_42_11a i{
					font-size: 20px;
				}.tdi_42_11a i:first-child{
					margin-right: 6px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://www.getrevue.co/profile/noticiasbqto/add_subscriber" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_42_11a" ><i class="tdc-font-fa tdc-font-fa-envelope-o"></i><span class="tdm-btn-text">Recibir Noticias</span></a></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_44_a75  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_45_4ac td_block_template_1">
<style>
/* custom css */
.tdi_45_4ac .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_45_4ac .td-adspot-title{
                    display: block;
                }
</style><a href="https://news.google.com/publications/CAAqBwgKMKSLmQswtJWxAw?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="blank"  class="td_spot_img_all"><img src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/07/Banner-Google-News.png" alt="" /></a></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_47_a65  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div><div class="td_block_wrap tdb_single_tags tdi_48_1d1 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_48_1d1" >
<style>
/* custom css */
.tdi_48_1d1 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_48_1d1 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_48_1d1 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48_1d1 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_48_1d1 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.noticiasbarquisimeto.com/tag/accidente/">Accidente</a></li><li><a href="https://www.noticiasbarquisimeto.com/tag/india/">India</a></li><li><a href="https://www.noticiasbarquisimeto.com/tag/puente/">Puente</a></li><li><a href="https://www.noticiasbarquisimeto.com/tag/tragedia/">Tragedia</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_49_e23 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_49_e23" ><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.noticiasbarquisimeto.com/decenas-muertos-tras-colapso-de-un-puente-colgante-en-la-india-video/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_49_e23" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Decenas+muertos+tras+colapso+de+un+puente+colgante+en+la+India+%28%2BVIDEO%29 %0A%0A https://www.noticiasbarquisimeto.com/decenas-muertos-tras-colapso-de-un-puente-colgante-en-la-india-video/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.noticiasbarquisimeto.com/decenas-muertos-tras-colapso-de-un-puente-colgante-en-la-india-video/&text=Decenas+muertos+tras+colapso+de+un+puente+colgante+en+la+India+%28%2BVIDEO%29">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Decenas+muertos+tras+colapso+de+un+puente+colgante+en+la+India+%28%2BVIDEO%29&url=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Fdecenas-muertos-tras-colapso-de-un-puente-colgante-en-la-india-video%2F&via=noticiasbqto">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Fdecenas-muertos-tras-colapso-de-un-puente-colgante-en-la-india-video%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#5f602c2a3d353a3c2b621b3a3c3a313e2c7f322a3a2d2b302c7f2b2d3e2c7f3c30333e2f2c307f3b3a7f2a317f2f2a3a312b3a7f3c3033383e312b3a7f3a317f333e7f16313b363e7f777409161b1a1076793d303b2662372b2b2f2c6570702828287131302b363c363e2c3d3e2d2e2a362c36323a2b30713c3032703b3a3c3a313e2c72322a3a2d2b302c722b2d3e2c723c30333e2f2c30723b3a722a31722f2a3a312b3a723c3033383e312b3a723a3172333e7236313b363e7229363b3a3070">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.noticiasbarquisimeto.com/decenas-muertos-tras-colapso-de-un-puente-colgante-en-la-india-video/&amp;media=https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/10/20221030_143557.jpg&description=Decenas+muertos+tras+colapso+de+un+puente+colgante+en+la+India+%28%2BVIDEO%29">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_49_e23">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_51_33e  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_51_33e{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_related tdi_53_dd3 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_53_dd3" >
<style>
/* custom css */
.tdi_53_dd3 .entry-thumb{
					background-position: center 50%;
				}.tdi_53_dd3 .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_53_dd3 .td-image-container{
                	display: block; order: 0;
                
				    flex: 0 0 0;
				}.tdi_53_dd3 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_53_dd3 .td_module_wrap{
					width: 33.33333333%;
					float: left;
				
					padding-left: 10px;
					padding-right: 10px;
				
					padding-bottom: 9px;
					margin-bottom: 9px;
				
				    display: flex;
				}.tdi_53_dd3 .tdb-block-inner{
					margin-left: -10px;
					margin-right: -10px;
				}.tdi_53_dd3 .td-module-container:before{
					bottom: -9px;
				
					border-color: #eaeaea;
				}.tdi_53_dd3 .td-post-category{
					display: inline-block;
				}.tdi_53_dd3 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_53_dd3 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_53_dd3 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_53_dd3 .td-read-more{
					display: none;
				}.tdi_53_dd3 .td-post-author-name{
					display: none;
				}.tdi_53_dd3 .td-post-date,
				.tdi_53_dd3 .td-post-author-name span{
					display: none;
				}.tdi_53_dd3 .td-module-comments{
					display: none;
				}.tdi_53_dd3 .td_module_wrap:nth-child(3n+1){
					clear: both;
				}.tdi_53_dd3 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_53_dd3 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none;
				}.tdi_53_dd3 .td_block_inner{
                    display: flex;
                    flex-wrap: wrap;
				}html:not([class*='ie']) .tdi_53_dd3 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_53_dd3 .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					clear: none !important;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_53_dd3 .td-module-container:before{
					bottom: -9px;
				}.tdi_53_dd3 .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_53_dd3 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_53_dd3 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_53_dd3 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_53_dd3 .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					clear: none !important;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_53_dd3 .td-module-container:before{
					bottom: -9px;
				}.tdi_53_dd3 .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_53_dd3 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_53_dd3 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_53_dd3 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_53_dd3 .td-image-container{
				 	flex: 0 0 30%;
				 	width: 30%;
			    
                	display: block; order: 0;
                }.tdi_53_dd3 .td-module-container{
					flex-direction: row;
				}.tdi_53_dd3 .td-module-meta-info{
					padding: 0 0 0 16px;
				}.tdi_53_dd3 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 13px;
					margin-bottom: 13px;
				
					padding-bottom: 13px !important;
					margin-bottom: 13px !important;
				}.tdi_53_dd3 .td-module-container:before{
					bottom: -13px;
				}.tdi_53_dd3 .td-video-play-ico{
					width: 24px;
					height: 24px;
					font-size: 24px;
				}.tdi_53_dd3 .td-post-author-name{
					display: inline-block;
				}.tdi_53_dd3 .td-post-date,
				.tdi_53_dd3 .td-post-author-name span{
					display: inline-block;
				}.tdi_53_dd3 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_53_dd3 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_53_dd3 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_53_dd3 .entry-title{
					margin: 0 0 6px 0;
				
					font-size:14px !important;line-height:1.4 !important;
				}
}
</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ARTICULOS RELACIONADOS</span></h4></div><div id=tdi_53_dd3 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.noticiasbarquisimeto.com/category/internacionales/" class="td-post-category">Internacionales</a>                        <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/celebracion-de-halloween-deja-decenas-de-fallecidos-en-corea-del-sur-video/" rel="bookmark" class="td-image-wrap" title="Celebración de Halloween deja decenas de fallecidos en Corea del Sur (+Video)"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/10/20221029_170532.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/celebracion-de-halloween-deja-decenas-de-fallecidos-en-corea-del-sur-video/" rel="bookmark" title="Celebración de Halloween deja decenas de fallecidos en Corea del Sur (+Video)">Celebración de Halloween deja decenas de fallecidos en Corea del Sur (+Video)</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-29T17:25:37+00:00" >29 octubre 2022</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Una fiesta de Halloween dejó al menos 50 fallecidos en una estampida en la localidad de Itaewon, barrio del centro de Seúl,...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.noticiasbarquisimeto.com/celebracion-de-halloween-deja-decenas-de-fallecidos-en-corea-del-sur-video/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.noticiasbarquisimeto.com/category/destacadas/" class="td-post-category">Destacadas</a>                        <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/familiares-de-las-victimas-fatales-del-accidente-laboral-ocurrido-en-la-carrera-32-de-barquisimeto-piden-investigacion-y-cierre-del-local/" rel="bookmark" class="td-image-wrap" title="Familiares de víctimas fatales en el «Manteco» exigen justicia y cierre del local"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/10/photo_5107231983922162822_y-1-696x522.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/familiares-de-las-victimas-fatales-del-accidente-laboral-ocurrido-en-la-carrera-32-de-barquisimeto-piden-investigacion-y-cierre-del-local/" rel="bookmark" title="Familiares de víctimas fatales en el «Manteco» exigen justicia y cierre del local">Familiares de víctimas fatales en el «Manteco» exigen justicia y cierre del local</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-28T11:41:55+00:00" >28 octubre 2022</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
En el hecho se suscito en una reconocida perfumería de la zona 



Familiares de las víctimas del accidente...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.noticiasbarquisimeto.com/familiares-de-las-victimas-fatales-del-accidente-laboral-ocurrido-en-la-carrera-32-de-barquisimeto-piden-investigacion-y-cierre-del-local/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.noticiasbarquisimeto.com/category/destacadas/" class="td-post-category">Destacadas</a>                        <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/reina-de-las-ferias-de-las-ferias-2022-se-encuentra-estable-y-con-buen-estado-de-salud/" rel="bookmark" class="td-image-wrap" title="Reina de las ferias de Barquisimeto 2022 se encuentra estable y con buen estado de salud"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/10/IMG-20221005-WA0059-696x896.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/reina-de-las-ferias-de-las-ferias-2022-se-encuentra-estable-y-con-buen-estado-de-salud/" rel="bookmark" title="Reina de las ferias de Barquisimeto 2022 se encuentra estable y con buen estado de salud">Reina de las ferias de Barquisimeto 2022 se encuentra estable y con buen estado de salud</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-23T14:05:56+00:00" >23 octubre 2022</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Tras sufrir un accidente vial la madrugada de este 23 de octubre.



Reina de las ferias de Barquisimeto 2022,...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.noticiasbarquisimeto.com/reina-de-las-ferias-de-las-ferias-2022-se-encuentra-estable-y-con-buen-estado-de-salud/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_53_dd3" data-td_block_id="tdi_53_dd3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_53_dd3" data-td_block_id="tdi_53_dd3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="vc_column tdi_55_455  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_55_455{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_57_491 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_57_491" >
<style>
/* custom css */
.tdi_57_491 .td-image-wrap{
					padding-bottom: 70%;
				}.tdi_57_491 .entry-thumb{
					background-position: center 50%;
				}.tdi_57_491 .td-image-container{
				 	flex: 0 0 30%;
				 	width: 30%;
			    
                	display: block; order: 0;
                }.ie10 .tdi_57_491 .td-image-container,
				.ie11 .tdi_57_491 .td-image-container{
				 	flex: 0 0 auto;
			    }.tdi_57_491 .td-module-container{
					flex-direction: row;
				
				    border-color: #eaeaea;
				}.ie10 .tdi_57_491 .td-module-meta-info,
				.ie11 .tdi_57_491 .td-module-meta-info{
				 	flex: 1;
			    }.tdi_57_491 .td-module-meta-info{
					padding: 0 0 0 13px;
				
					border-color: #eaeaea;
				}.tdi_57_491 .td_module_wrap{
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 15px;
					margin-bottom: 15px;
				}.tdi_57_491 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_57_491 .td-module-container:before{
					bottom: -15px;
				
					border-color: #eaeaea;
				}.tdi_57_491 .td-post-category{
					display: none;
				}.tdi_57_491 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_57_491 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_57_491 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_57_491 .td-read-more{
					display: none;
				}.tdi_57_491 .td-post-author-name{
					display: none;
				}.tdi_57_491 .entry-review-stars{
					display: inline-block;
				}.tdi_57_491 .td-icon-star,
                .tdi_57_491 .td-icon-star-empty,
                .tdi_57_491 .td-icon-star-half{
					font-size: 15px;
				}.tdi_57_491 .td-module-comments{
					display: none;
				}.tdi_57_491 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_57_491 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_57_491 .td-block-title a,
				.tdi_57_491 .td-block-title span{
					text-transform:uppercase !important;
				}.tdi_57_491 .entry-title{
					font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;
				}html:not([class*='ie']) .tdi_57_491 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_57_491 .td_module_wrap{
					padding-bottom: 15px;
					margin-bottom: 15px;
				
					padding-bottom: 15px !important;
					margin-bottom: 15px !important;
				}.tdi_57_491 .td-module-container:before{
					bottom: -15px;
				}.tdi_57_491 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_57_491 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_57_491 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_57_491 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 10px;
					padding-right: 10px;
				
					padding-bottom: 10px;
					margin-bottom: 10px;
				
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				}.tdi_57_491 .td_block_inner{
					margin-left: -10px;
					margin-right: -10px;
				}.tdi_57_491 .td-module-container:before{
					bottom: -10px;
				}.tdi_57_491 .td-post-date,
				.tdi_57_491 .td-post-author-name span{
					display: none;
				}.tdi_57_491 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_57_491 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_57_491 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_57_491 .entry-title{
					font-size:12px !important;line-height:1.4 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_57_491 .td-module-meta-info{
					padding: 0 0 0 16px;
				}.tdi_57_491 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 15px;
					margin-bottom: 15px;
				
					padding-bottom: 15px !important;
					margin-bottom: 15px !important;
				}.tdi_57_491 .td-module-container:before{
					bottom: -15px;
				}.tdi_57_491 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_57_491 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_57_491 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">NO DEJES DE LEER</span></h4></div><div id=tdi_57_491 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/decenas-muertos-tras-colapso-de-un-puente-colgante-en-la-india-video/" rel="bookmark" class="td-image-wrap" title="Decenas muertos tras colapso de un puente colgante en la India (+VIDEO)"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/10/20221030_143557-696x435.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/decenas-muertos-tras-colapso-de-un-puente-colgante-en-la-india-video/" rel="bookmark" title="Decenas muertos tras colapso de un puente colgante en la India (+VIDEO)">Decenas muertos tras colapso de un puente colgante en la India (+VIDEO)</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.noticiasbarquisimeto.com/category/internacionales/" class="td-post-category">Internacionales</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-30T14:38:19+00:00" >30 octubre 2022</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Al menos 60 personas murieron este domingo tras el colapso de un puente colgante en el oeste de la India cuando cientos...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.noticiasbarquisimeto.com/decenas-muertos-tras-colapso-de-un-puente-colgante-en-la-india-video/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/segunda-vuelta-electoral-en-brasil-lula-vs-bolsonaro-en-un-pais-polarizado/" rel="bookmark" class="td-image-wrap" title="Segunda vuelta electoral en Brasil: Lula vs Bolsonaro en un país polarizado"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/10/1-11-696x391.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/segunda-vuelta-electoral-en-brasil-lula-vs-bolsonaro-en-un-pais-polarizado/" rel="bookmark" title="Segunda vuelta electoral en Brasil: Lula vs Bolsonaro en un país polarizado">Segunda vuelta electoral en Brasil: Lula vs Bolsonaro en un país polarizado</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.noticiasbarquisimeto.com/category/internacionales/" class="td-post-category">Internacionales</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-30T10:24:30+00:00" >30 octubre 2022</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
En el mayor país de América Latina está en juego el &quot;todavía frágil sistema democrático&quot;, sostiene José Murilo de Carvalho, miembro de la...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.noticiasbarquisimeto.com/segunda-vuelta-electoral-en-brasil-lula-vs-bolsonaro-en-un-pais-polarizado/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/celebracion-de-halloween-deja-decenas-de-fallecidos-en-corea-del-sur-video/" rel="bookmark" class="td-image-wrap" title="Celebración de Halloween deja decenas de fallecidos en Corea del Sur (+Video)"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/10/20221029_170532.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/celebracion-de-halloween-deja-decenas-de-fallecidos-en-corea-del-sur-video/" rel="bookmark" title="Celebración de Halloween deja decenas de fallecidos en Corea del Sur (+Video)">Celebración de Halloween deja decenas de fallecidos en Corea del Sur (+Video)</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.noticiasbarquisimeto.com/category/internacionales/" class="td-post-category">Internacionales</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-29T17:25:37+00:00" >29 octubre 2022</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Una fiesta de Halloween dejó al menos 50 fallecidos en una estampida en la localidad de Itaewon, barrio del centro de Seúl,...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.noticiasbarquisimeto.com/celebracion-de-halloween-deja-decenas-de-fallecidos-en-corea-del-sur-video/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/capturado-degenerado-que-mostraba-partes-intimas-a-nina-de-8-anos/" rel="bookmark" class="td-image-wrap" title="Capturado degenerado que mostraba partes íntimas a niña de 8 años"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/10/image_editor_output_image768673594-16670723065078764320670088030431-696x392.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/capturado-degenerado-que-mostraba-partes-intimas-a-nina-de-8-anos/" rel="bookmark" title="Capturado degenerado que mostraba partes íntimas a niña de 8 años">Capturado degenerado que mostraba partes íntimas a niña de 8 años</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.noticiasbarquisimeto.com/category/nacionales/" class="td-post-category">Nacionales</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-29T15:38:42+00:00" >29 octubre 2022</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
El Fiscal General de la República, Tarek Williams Saab, anunció en horas de la tarde de este sábado #29Oct de la aprehensión...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.noticiasbarquisimeto.com/capturado-degenerado-que-mostraba-partes-intimas-a-nina-de-8-anos/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-tdi_57_491" data-td_block_id="tdi_57_491">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div></div></div></div></div><div id="tdi_58_154" class="tdc-row"><div class="vc_row tdi_59_b64  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_59_b64{
                    min-height: 0;
                }
</style><div class="vc_column tdi_61_448  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_61_448{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_62_e41 td_block_template_1"><div class="td-all-devices">
    <a href="https://t.me/noticiasbarquisimeto/"><img src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/07/Banner-Telegram-05.jpg" alt="" /></a>
</div></div></div></div></div></div><div id="tdi_63_33c" class="tdc-row"><div class="vc_row tdi_64_16e  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_64_16e{
                    min-height: 0;
                }
</style><div class="vc_column tdi_66_8b4  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_66_8b4{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_68_bd6  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redaccion NB"></span><meta itemprop="datePublished" content="2022-10-30T14:38:19-04:00"><meta itemprop="dateModified" content="2022-10-30T14:38:19-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.noticiasbarquisimeto.com/decenas-muertos-tras-colapso-de-un-puente-colgante-en-la-india-video/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-for-mobile-RETINA.png"></span><meta itemprop="name" content="Noticias Barquisimeto"></span><meta itemprop="headline" content="Decenas muertos tras colapso de un puente colgante en la India (+VIDEO)"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/10/20221030_143557.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="750"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.noticiasbarquisimeto.com/"><img class="td-retina-data" src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-sitio.png" data-retina="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-sitio-RETINA-300x93.png" alt="Noticias Barquisimeto" title="Noticias Barquisimeto" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Noticias Barquisimeto &copy; 2022
Somos el Primer Periódico Digital de Centro-occidente.

Noticias de Barquisimeto, Lara, Venezuela y El Mundo.

<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#cea0a1baa7ada7afbdacafbcbfbba7bda7a3abbaa18ea9a3afa7a2e0ada1a3"><span class="__cf_email__" data-cfemail="214f4e55484248405243405350544852484c44554e61464c40484d0f424e4c">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasbarquisimeto/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticiasbarquisimeto/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/noticiasbarquisimeto" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NoticiasBqto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCzYZnPLynLBjY__CY7_OaKw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/lula-da-silva-confia-en-que-la-democracia-vencera-en-brasil/" rel="bookmark" class="td-image-wrap" title="Lula Da Silva confía en que «la democracia vencerá» en Brasil"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" data-type="image_tag" data-img-url="https://www.noticiasbarquisimeto.com/wp-content/plugins/td-standard-pack/Newspaper/assets/images/no-thumb/td_324x160.png"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/lula-da-silva-confia-en-que-la-democracia-vencera-en-brasil/" rel="bookmark" title="Lula Da Silva confía en que «la democracia vencerá» en Brasil">Lula Da Silva confía en que «la democracia vencerá» en Brasil</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-30T14:59:28+00:00" >30 octubre 2022</time></span>                            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/estos-son-los-bancos-que-ofrecen-tarjetas-internacionales-en-venezuela/" rel="bookmark" class="td-image-wrap" title="Estos son los bancos que ofrecen tarjetas internacionales en Venezuela"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Estos son los bancos que ofrecen tarjetas internacionales en Venezuela" data-type="image_tag" data-img-url="https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/10/tsize_600x400_credit-card-1730085_12807810240585673031363-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/estos-son-los-bancos-que-ofrecen-tarjetas-internacionales-en-venezuela/" rel="bookmark" title="Estos son los bancos que ofrecen tarjetas internacionales en Venezuela">Estos son los bancos que ofrecen tarjetas internacionales en Venezuela</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-30T14:07:13+00:00" >30 octubre 2022</time></span>                            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/el-fantastico-diego-armando-maradona-hoy-cumpliria-62-anos/" rel="bookmark" class="td-image-wrap" title="El fantástico Diego Armando Maradona hoy cumpliría 62 años"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="El fantástico Diego Armando Maradona hoy cumpliría 62 años" data-type="image_tag" data-img-url="https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/10/18-2-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/el-fantastico-diego-armando-maradona-hoy-cumpliria-62-anos/" rel="bookmark" title="El fantástico Diego Armando Maradona hoy cumpliría 62 años">El fantástico Diego Armando Maradona hoy cumpliría 62 años</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-30T13:41:54+00:00" >30 octubre 2022</time></span>                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3 (rara)
        Deploy mode: deploy
        
        uid: 635ed145578cc
    -->

    		<div id="amp-mobile-version-switcher" hidden>
			<a rel="" href="https://www.noticiasbarquisimeto.com/decenas-muertos-tras-colapso-de-un-puente-colgante-en-la-india-video/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=decenas-muertos-tras-colapso-de-un-puente-colgante-en-la-india-video&#038;amp">
				Ir a la versión móvil			</a>
		</div>

				<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer type='text/javascript' src='https://www.noticiasbarquisimeto.com/wp-content/cache/wpo-minify/1666842971/assets/wpo-minify-footer-fc8334e0.min.js' id='wpo_min-footer-0-js'></script>

<!-- JS generated by theme -->

<script>
    

            
                jQuery(window).load(function () {
                    var block = jQuery('.tdi_26_35d'),
                        blockClass = '.tdi_26_35d',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[237073]");
                });
            
</script>

<script src='https://stats.wp.com/e-202243.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4',blog:'32230914',post:'237073',tz:'-4',srv:'www.noticiasbarquisimeto.com'} ]);
	_stq.push([ 'clickTrackerInit', '32230914', '237073' ]);
</script>

</body>
</html>