<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html
lang="es"> <!--<![endif]--><head><meta
charset="UTF-8" /><meta
name="viewport" content="width=device-width, initial-scale=1.0"><link
rel="pingback" href="https://www.noticiasbarquisimeto.com/xmlrpc.php" /><meta
name="google-site-verification" content="tnPAGqBNbxQsKTRStfekJcYQ_kh_S7ZJA9e12Wk5y2g" /><meta
name="p:domain_verify" content="1dc50a0ff6c893c43f08c2a7aa423b60" /><meta
name="yandex-verification" content="046ad2c92d3039b2" /><meta
property="og:image" content="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2019/05/COMANDOSUR.jpg?fit=927%2C1200&ssl=1" /><meta
name="author" content="Daniel Rodriguez"><link
rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-76x76-1.png"/><link
rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-120x120-1-300x300.png"/><link
rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-152x152-1.png"/><link
rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-114x114-1.png"/><link
rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-144x144-1.png"/><title>Comando Sur tiene “muy presente” la situación en Venezuela | Noticias Barquisimeto</title><meta
name="description" content="Craig Faller, advirtió este lunes de que países como China, Rusia e Irán buscan, al calor de la pandemia de COVID-19, “reescribir el orden mundial”" /><meta
name="robots" content="index, follow" /><meta
name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta
name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link
rel="canonical" href="https://www.noticiasbarquisimeto.com/comando-sur-tiene-muy-presente-la-situacion-en-venezuela/" /><meta
property="og:locale" content="es_ES" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Comando Sur tiene “muy presente” la situación en Venezuela | Noticias Barquisimeto" /><meta
property="og:description" content="Craig Faller, advirtió este lunes de que países como China, Rusia e Irán buscan, al calor de la pandemia de COVID-19, “reescribir el orden mundial”" /><meta
property="og:url" content="https://www.noticiasbarquisimeto.com/comando-sur-tiene-muy-presente-la-situacion-en-venezuela/" /><meta
property="og:site_name" content="Noticias Barquisimeto" /><meta
property="article:publisher" content="https://www.facebook.com/noticiasbarquisimeto/" /><meta
property="article:published_time" content="2020-05-18T23:46:33+00:00" /><meta
property="article:modified_time" content="2020-05-18T23:51:58+00:00" /><meta
property="og:image" content="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2019/05/COMANDOSUR.jpg?fit=927%2C1200&#038;ssl=1" /><meta
property="og:image:width" content="927" /><meta
property="og:image:height" content="1200" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:creator" content="@noticiasbqto" /><meta
name="twitter:site" content="@noticiasbqto" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.noticiasbarquisimeto.com/#organization","name":"Noticias Barquisimeto","url":"https://www.noticiasbarquisimeto.com/","sameAs":["https://www.facebook.com/noticiasbarquisimeto/","https://www.instagram.com/noticiasbarquisimeto/","https://www.youtube.com/channel/UCzYZnPLynLBjY__CY7_OaKw","https://twitter.com/noticiasbqto"],"logo":{"@type":"ImageObject","@id":"https://www.noticiasbarquisimeto.com/#logo","inLanguage":"es","url":"https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-120x120-1.png?fit=1080%2C1080&ssl=1","width":1080,"height":1080,"caption":"Noticias Barquisimeto"},"image":{"@id":"https://www.noticiasbarquisimeto.com/#logo"}},{"@type":"WebSite","@id":"https://www.noticiasbarquisimeto.com/#website","url":"https://www.noticiasbarquisimeto.com/","name":"Noticias Barquisimeto","description":"Noticas de Barquisimeto Lara Venezuela y el Mundo","publisher":{"@id":"https://www.noticiasbarquisimeto.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.noticiasbarquisimeto.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.noticiasbarquisimeto.com/comando-sur-tiene-muy-presente-la-situacion-en-venezuela/#primaryimage","inLanguage":"es","url":"https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2019/05/COMANDOSUR.jpg?fit=927%2C1200&ssl=1","width":927,"height":1200},{"@type":"WebPage","@id":"https://www.noticiasbarquisimeto.com/comando-sur-tiene-muy-presente-la-situacion-en-venezuela/#webpage","url":"https://www.noticiasbarquisimeto.com/comando-sur-tiene-muy-presente-la-situacion-en-venezuela/","name":"Comando Sur tiene \u201cmuy presente\u201d la situaci\u00f3n en Venezuela | Noticias Barquisimeto","isPartOf":{"@id":"https://www.noticiasbarquisimeto.com/#website"},"primaryImageOfPage":{"@id":"https://www.noticiasbarquisimeto.com/comando-sur-tiene-muy-presente-la-situacion-en-venezuela/#primaryimage"},"datePublished":"2020-05-18T23:46:33+00:00","dateModified":"2020-05-18T23:51:58+00:00","description":"Craig Faller, advirti\u00f3 este lunes de que pa\u00edses como China, Rusia e Ir\u00e1n buscan, al calor de la pandemia de COVID-19, \u201creescribir el orden mundial\u201d","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.noticiasbarquisimeto.com/comando-sur-tiene-muy-presente-la-situacion-en-venezuela/"]}]},{"@type":"Article","@id":"https://www.noticiasbarquisimeto.com/comando-sur-tiene-muy-presente-la-situacion-en-venezuela/#article","isPartOf":{"@id":"https://www.noticiasbarquisimeto.com/comando-sur-tiene-muy-presente-la-situacion-en-venezuela/#webpage"},"author":{"@id":"https://www.noticiasbarquisimeto.com/#/schema/person/1c7bbdc8268ce645f23b92ad01481ceb"},"headline":"Comando Sur tiene \u201cmuy presente\u201d la situaci\u00f3n en Venezuela","datePublished":"2020-05-18T23:46:33+00:00","dateModified":"2020-05-18T23:51:58+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.noticiasbarquisimeto.com/comando-sur-tiene-muy-presente-la-situacion-en-venezuela/#webpage"},"publisher":{"@id":"https://www.noticiasbarquisimeto.com/#organization"},"image":{"@id":"https://www.noticiasbarquisimeto.com/comando-sur-tiene-muy-presente-la-situacion-en-venezuela/#primaryimage"},"keywords":"Comando Sur,politica,VENEZUELA","articleSection":"Destacadas,Pol\u00edtica","inLanguage":"es"},{"@type":["Person"],"@id":"https://www.noticiasbarquisimeto.com/#/schema/person/1c7bbdc8268ce645f23b92ad01481ceb","name":"Daniel Rodriguez"}]}</script> <link
rel='dns-prefetch' href='//s.w.org' /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.noticiasbarquisimeto.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
/*! This file is auto-generated */
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link
rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.noticiasbarquisimeto.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' /><link
rel='stylesheet' id='td-theme-css'  href='https://www.noticiasbarquisimeto.com/wp-content/plugins/td-composer/mobile/style.css?ver=10.3' type='text/css' media='all' /><link
rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.5/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>var related_posts_js_options={"post_heading":"h4"};</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/related-posts/related-posts.min.js'></script> <link
rel='https://api.w.org/' href='https://www.noticiasbarquisimeto.com/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.noticiasbarquisimeto.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.noticiasbarquisimeto.com/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 5.4.1" /><link
rel='shortlink' href='https://wp.me/p2beJs-rr1' /><link
rel="alternate" type="application/json+oembed" href="https://www.noticiasbarquisimeto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Fcomando-sur-tiene-muy-presente-la-situacion-en-venezuela%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://www.noticiasbarquisimeto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Fcomando-sur-tiene-muy-presente-la-situacion-en-venezuela%2F&#038;format=xml" /><meta
name="generator" content="Site Kit by Google 1.8.0" /><link
rel='dns-prefetch' href='//c0.wp.com'/><link
rel='dns-prefetch' href='//i0.wp.com'/><link
rel='dns-prefetch' href='//i1.wp.com'/><link
rel='dns-prefetch' href='//i2.wp.com'/><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdwGlobal={"adminUrl":"https:\/\/www.noticiasbarquisimeto.com\/wp-admin\/","wpRestNonce":"352330bbd8","wpRestUrl":"https:\/\/www.noticiasbarquisimeto.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-9704683426300333",enable_page_level_ads:true,tag_partner:"site_kit"});</script> <style type="text/css">html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image{display:none}</style> <script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script> <link
rel="amphtml" href="https://www.noticiasbarquisimeto.com/comando-sur-tiene-muy-presente-la-situacion-en-venezuela/?amp"> <script>(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_ajax_url="https:\/\/www.noticiasbarquisimeto.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3";var tdThemeName="Newspaper";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Email incorrecto!";</script> <link
rel="icon" href="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-Instagram.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link
rel="icon" href="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-Instagram.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link
rel="apple-touch-icon" href="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-Instagram.png?fit=180%2C180&#038;ssl=1" /><meta
name="msapplication-TileImage" content="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-Instagram.png?fit=270%2C270&#038;ssl=1" /><style type="text/css" id="wp-custom-css"></style><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item
i{color:#dd8706}.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item{background-color:#dd8706}.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after{border-color:#dd8706}.tdm-btn-style1{background-color:#dd8706}.tdm-btn-style2:before{border-color:#dd8706}.tdm-btn-style2{color:#dd8706}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #dd8706;-moz-box-shadow:0 2px 16px #dd8706;box-shadow:0 2px 16px #dd8706}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #dd8706;-moz-box-shadow:0 4px 26px #dd8706;box-shadow:0 4px 26px #dd8706}</style><style id="tdw-css-placeholder"></style></head><body
class="post-template-default single single-post postid-105463 single-format-standard td-standard-pack" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div
class="td-scroll-up"><i
class="td-icon-menu-up"></i></div><div
class="td-menu-background"></div><div
id="td-mobile-nav"><div
class="td-mobile-container"><div
class="td-menu-socials-wrap"><div
class="td-menu-socials">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/noticiasbarquisimeto/" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.instagram.com/noticiasbarquisimeto/" title="Instagram">
<i
class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/NoticiasBqto" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.youtube.com/channel/UCzYZnPLynLBjY__CY7_OaKw" title="Youtube">
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div
class="td-mobile-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div></div><div
class="td-mobile-content"><div
class="menu-menu-principal-container"><ul
id="menu-menu-principal" class="td-mobile-main-menu"><li
id="menu-item-104071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-104071"><a
href="https://www.noticiasbarquisimeto.com/">Inicio</a></li><li
id="menu-item-104069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104069"><a
href="https://www.noticiasbarquisimeto.com/category/locales/">Locales</a></li><li
id="menu-item-104722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104722"><a
href="https://www.noticiasbarquisimeto.com/category/sucesos/">Sucesos</a></li><li
id="menu-item-104067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104067"><a
href="https://www.noticiasbarquisimeto.com/category/nacionales/">Nacionales</a></li><li
id="menu-item-104066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104066"><a
href="https://www.noticiasbarquisimeto.com/category/internacionales/">Internacionales</a></li><li
id="menu-item-104068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104068"><a
href="https://www.noticiasbarquisimeto.com/category/deportivas/">Deportes</a></li><li
id="menu-item-104070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104070"><a
href="https://www.noticiasbarquisimeto.com/category/salud/">Salud</a></li><li
id="menu-item-104072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104072"><a
href="https://www.noticiasbarquisimeto.com/sobre-nosotros/">Sobre Nosotros</a></li><li
id="menu-item-104073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104073"><a
href="https://www.noticiasbarquisimeto.com/contacto/">Contáctanos</a></li></ul></div></div></div></div><div
class="td-search-background"></div><div
class="td-search-wrap"><div
class="td-drop-down-search"><form
method="get" class="td-search-form" action="https://www.noticiasbarquisimeto.com/"><div
class="td-search-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div><div
role="search" class="td-search-input">
<span>Buscar</span>
<input
id="td-header-search" type="text" value="" name="s" autocomplete="off" />
<input
class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div
id="td-aj-search"></div></div></div><div
id="td-outer-wrap"><div
class="td-header-wrap"><div
class="td-container"><div
id="td-header-menu"><div
id="td-top-mobile-toggle"><a
href="#"><i
class="td-icon-font td-icon-mobile"></i></a></div><div
class="td-main-menu-logo">
<a
class="td-mobile-logo" href="https://www.noticiasbarquisimeto.com/">
<img
class="td-retina-data"
data-retina="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-for-mobile-RETINA.png"
src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-for-mobile.png"
alt="Noticias Barquisimeto" title="Noticias Barquisimeto"/>
</a></div><div
class="td-search-icon">
<a
id="td-header-search-button" href="#" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a></div></div></div></div><div
class="td-container"><div
class="td-crumb-container"><div
class="entry-crumbs"><span><a
title="" class="entry-crumb" href="https://www.noticiasbarquisimeto.com/">Inicio</a></span> <i
class="td-icon-right td-bread-sep"></i> <span><a
title="Ver todas las publicaciones en Destacadas" class="entry-crumb" href="https://www.noticiasbarquisimeto.com/category/destacadas/">Destacadas</a></span> <i
class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span
class="td-bred-no-url-last">Comando Sur tiene “muy presente” la situación en Venezuela</span></div></div>
<article
id="post-105463" class="post-105463 post type-post status-publish format-standard category-destacadas category-politica tag-comando-sur tag-politica tag-venezuela" itemscope itemtype="https://schema.org/Article"><div
class="td-post-header"><ul
class="td-category"><li
class="entry-category"><a
href="https://www.noticiasbarquisimeto.com/category/destacadas/">Destacadas</a></li><li
class="entry-category"><a
href="https://www.noticiasbarquisimeto.com/category/politica/">Política</a></li></ul>
<header
class="td-post-title"><h1 class="entry-title">Comando Sur tiene “muy presente” la situación en Venezuela</h1><div
class="td-module-meta-info"><div
class="td-post-author-name"><div
class="td-author-by">Por</div> <a
href="https://www.noticiasbarquisimeto.com/author/drod-2/">Daniel Rodriguez</a><div
class="td-author-line"> -</div></div>					    <span
class="td-post-date"><time
class="entry-date updated td-module-date" >18 mayo 2020</time></span></div>
</header></div><div
class="td-post-content"><div
class="td-post-featured-image"><img
width="696" height="901" class="entry-thumb" src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2019/05/COMANDOSUR-696x901.jpg" srcset="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2019/05/COMANDOSUR.jpg?resize=696%2C901&ssl=1 696w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2019/05/COMANDOSUR.jpg?resize=232%2C300&ssl=1 232w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2019/05/COMANDOSUR.jpg?resize=768%2C994&ssl=1 768w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2019/05/COMANDOSUR.jpg?resize=791%2C1024&ssl=1 791w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2019/05/COMANDOSUR.jpg?resize=324%2C420&ssl=1 324w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2019/05/COMANDOSUR.jpg?w=927&ssl=1 927w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="COMANDOSUR"/></div><div
class="td-post-sharing-top"><div
id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div
class="td-post-sharing-visible"><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Comando+Sur+tiene+%E2%80%9Cmuy+presente%E2%80%9D+la+situaci%C3%B3n+en+Venezuela %0A%0A https://www.noticiasbarquisimeto.com/comando-sur-tiene-muy-presente-la-situacion-en-venezuela/"><div
class="td-social-but-icon"><i
class="td-icon-whatsapp"></i></div><div
class="td-social-but-text">WhatsApp</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Comando+Sur+tiene+%E2%80%9Cmuy+presente%E2%80%9D+la+situaci%C3%B3n+en+Venezuela&url=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Fcomando-sur-tiene-muy-presente-la-situacion-en-venezuela%2F&via=noticiasbqto"><div
class="td-social-but-icon"><i
class="td-icon-twitter"></i></div><div
class="td-social-but-text">Twitter</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Fcomando-sur-tiene-muy-presente-la-situacion-en-venezuela%2F"><div
class="td-social-but-icon"><i
class="td-icon-facebook"></i></div><div
class="td-social-but-text">Facebook</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Comando Sur tiene “muy presente” la situación en Venezuela&body=https://www.noticiasbarquisimeto.com/comando-sur-tiene-muy-presente-la-situacion-en-venezuela/"><div
class="td-social-but-icon"><i
class="td-icon-mail"></i></div><div
class="td-social-but-text">Email</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.noticiasbarquisimeto.com/comando-sur-tiene-muy-presente-la-situacion-en-venezuela/&amp;media=https://www.noticiasbarquisimeto.com/wp-content/uploads/2019/05/COMANDOSUR.jpg&description=Craig Faller, advirtió este lunes de que países como China, Rusia e Irán buscan, al calor de la pandemia de COVID-19, “reescribir el orden mundial”"><div
class="td-social-but-icon"><i
class="td-icon-pinterest"></i></div><div
class="td-social-but-text">Pinterest</div>
</a></div><div
class="td-social-sharing-hidden"><ul
class="td-pulldown-filter-list"></ul><a
class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div
class="td-social-but-icon"><i
class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><p>El jefe del Comando Sur de Estados Unidos (Southcom), almirante Craig Faller, advirtió este lunes de que países como China, Rusia e Irán buscan, al calor de la pandemia de COVID-19,&nbsp;<strong>“reescribir el orden mundial” a través de “narcodictaduras” como la venezolana, según sus palabras.</strong></p><p>“Tenemos que mirar a las tendencias globales más allá de esta crisis sanitaria. China está tratando de reescribir el orden mundial que ha permitido que este hemisferio haya prosperado desde la Segunda Guerra Mundial”, dijo Faller durante su intervención en la quinta edición de la Conferencia de Seguridad en el Hemisferio organizada por la Universidad Internacional de Florida (FIU).</p><p>La conferencia, realizada por primera vez de forma virtual, reúne a expertos en geopolítica internacional con panelistas como el expresidente de Costa Rica Guillermo Solís, la Alta Comisionada de Naciones Unidas para los derechos humanos, Michelle Bachelet, o la exembajadora de Estados Unidos en El Salvador Jean Manes.</p><p>En la conferencia inaugural, titulada “Amenazas y Oportunidades en las Américas”, el almirante explicó cómo durante la pandemia EE.UU. está apoyando a sus aliados en aras de la<strong>&nbsp;“prosperidad económica y democrática”</strong>&nbsp;con recursos que superan los 65 millones de dólares.</p><p>Faller advirtió que en naciones como Venezuela se desconoce el impacto real que ha tenido el virus, debido a “las mentiras del presidente Nicolás Maduro” y subrayó que EE.UU. sigue “buscando el camino hacia una transición democrática a través de la presión económica y diplomática”.</p><p>Pese a que más de medio centenar de países hayan reconocido a Juan Guaidó como el presidente provisional legítimo de Venezuela, ya ha pasado más de un año desde su elección y no se ha producido ese relevo en el país.</p><p>Por el momento, Faller indicó que “no ha habido ningún cambio en la estrategia a seguir” ni “ningún avance en esa materia, pero que el Comando Sur tiene “muy presente” la situación “para cuando el gobierno legítimo se restablezca”.</p><p>“Rusia, China o Cuba están trabajando desde dentro en contra de la democracia en Venezuela. Por lo tanto, nuestros esfuerzos están dirigidos en favorecer las condiciones para que haya una transición y de esa forma se consiga expulsar a estas fuerzas antidemocráticas”, dijo.</p><p>Por otro lado, el Comando Sur también está trabajando con otras naciones aliadas como Colombia o Brasil de cara a fortalecer “la libertad” de aquellos países que tienen “democracias e instituciones jóvenes” que pueden ser susceptibles a la influencia de la corrupción y del narcoterrorismo.</p><p>Desde el pasado mes de abril se iniciaron una serie de operaciones conjuntas para acabar con las redes de narcóticos en la región del Caribe con la colaboración de los países vecinos para “acabar con una amenaza que estaba mucho antes que la crisis del coronavirus”.</p><p>“Esta lucha no empezó en abril sino que lleva abierta desde hace décadas. Tenemos que presionar a estas redes, trabajando con nuestros aliados para que eliminar sus fuentes de ingresos. El año pasado el 50 % de nuestras incautaciones fueron en conjunto con otros países”, añadió Faller.</p><p>En la última de esas operaciones se logro recuperar más de 1.500 kilos de marihuana el pasado 2 de mayo a unas 15 millas al noreste de Navassa, una isla deshabitada entre Haití y Jamaica, donde tres narcotraficantes fueron sorprendidos con la mercancía a bordo de dos lanchas de unos diez metros de longitud.</p><p>EFE</p><div
id='jp-relatedposts' class='jp-relatedposts' ></div></div><footer><div
class="td-post-source-tags"><ul
class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a
href="https://www.noticiasbarquisimeto.com/tag/comando-sur/">Comando Sur</a></li><li><a
href="https://www.noticiasbarquisimeto.com/tag/politica/">politica</a></li><li><a
href="https://www.noticiasbarquisimeto.com/tag/venezuela/">VENEZUELA</a></li></ul></div><div
class="td-post-sharing-bottom"><div
id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div
class="td-post-sharing-visible"><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Comando+Sur+tiene+%E2%80%9Cmuy+presente%E2%80%9D+la+situaci%C3%B3n+en+Venezuela %0A%0A https://www.noticiasbarquisimeto.com/comando-sur-tiene-muy-presente-la-situacion-en-venezuela/"><div
class="td-social-but-icon"><i
class="td-icon-whatsapp"></i></div><div
class="td-social-but-text">WhatsApp</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Comando+Sur+tiene+%E2%80%9Cmuy+presente%E2%80%9D+la+situaci%C3%B3n+en+Venezuela&url=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Fcomando-sur-tiene-muy-presente-la-situacion-en-venezuela%2F&via=noticiasbqto"><div
class="td-social-but-icon"><i
class="td-icon-twitter"></i></div><div
class="td-social-but-text">Twitter</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Fcomando-sur-tiene-muy-presente-la-situacion-en-venezuela%2F"><div
class="td-social-but-icon"><i
class="td-icon-facebook"></i></div><div
class="td-social-but-text">Facebook</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Comando Sur tiene “muy presente” la situación en Venezuela&body=https://www.noticiasbarquisimeto.com/comando-sur-tiene-muy-presente-la-situacion-en-venezuela/"><div
class="td-social-but-icon"><i
class="td-icon-mail"></i></div><div
class="td-social-but-text">Email</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.noticiasbarquisimeto.com/comando-sur-tiene-muy-presente-la-situacion-en-venezuela/&amp;media=https://www.noticiasbarquisimeto.com/wp-content/uploads/2019/05/COMANDOSUR.jpg&description=Craig Faller, advirtió este lunes de que países como China, Rusia e Irán buscan, al calor de la pandemia de COVID-19, “reescribir el orden mundial”"><div
class="td-social-but-icon"><i
class="td-icon-pinterest"></i></div><div
class="td-social-but-text">Pinterest</div>
</a></div><div
class="td-social-sharing-hidden"><ul
class="td-pulldown-filter-list"></ul><a
class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div
class="td-social-but-icon"><i
class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div
class="td-author-name vcard author" style="display: none"><span
class="fn"><a
href="https://www.noticiasbarquisimeto.com/author/drod-2/">Daniel Rodriguez</a></span></div>			    <span
class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta
itemprop="name" content="Daniel Rodriguez"></span><meta
itemprop="datePublished" content="2020-05-18T19:46:33-04:00"><meta
itemprop="dateModified" content="2020-05-18T19:51:58-04:00"><meta
itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.noticiasbarquisimeto.com/comando-sur-tiene-muy-presente-la-situacion-en-venezuela/"/><span
class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span
class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-for-mobile-RETINA.png"></span><meta
itemprop="name" content="Noticias Barquisimeto"></span><meta
itemprop="headline " content="Comando Sur tiene “muy presente” la situación en Venezuela"><span
class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2019/05/COMANDOSUR.jpg?fit=927%2C1200&ssl=1"><meta
itemprop="width" content="927"><meta
itemprop="height" content="1200"></span>		    </footer></article><div
class="td_block_wrap td_block_related_posts_mob tdi_1_48b td_with_ajax_pagination td-pb-border-top td_block_template_1"><h4 class="td-related-title">Artículos relacionados</h4><div
id=tdi_1_48b class="td_block_inner"><div
class="td-related-row"><div
class="td-related-span4"><div
class="td_module_mob_1 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.noticiasbarquisimeto.com/gobierno-informa-que-el-objetivo-de-los-detenidos-de-la-operacion-gedeon-era-volar-miraflores/" rel="bookmark" class="td-image-wrap" title="Gobierno informa que el objetivo de los detenidos de la Operación Gedeón era “volar” Miraflores"><img
width="265" height="198" class="entry-thumb" src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/05/EYU7fIXWkAAXlBV-265x198.jpg"  srcset="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/05/EYU7fIXWkAAXlBV.jpg?resize=265%2C198&ssl=1 265w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/05/EYU7fIXWkAAXlBV.jpg?resize=485%2C360&ssl=1 485w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/05/EYU7fIXWkAAXlBV.jpg?resize=80%2C60&ssl=1 80w" sizes="(max-width: 265px) 100vw, 265px"  alt="" title="Gobierno informa que el objetivo de los detenidos de la Operación Gedeón era “volar” Miraflores" /></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.noticiasbarquisimeto.com/gobierno-informa-que-el-objetivo-de-los-detenidos-de-la-operacion-gedeon-era-volar-miraflores/" rel="bookmark" title="Gobierno informa que el objetivo de los detenidos de la Operación Gedeón era “volar” Miraflores">Gobierno informa que el objetivo de los detenidos de la Operación...</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2020-05-18T19:55:58+00:00" >18 mayo 2020</time></span></div></div></div></div><div
class="td-related-span4"><div
class="td_module_mob_1 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.noticiasbarquisimeto.com/china-ofrece-2-000-millones-para-combate-mundial-covid-19/" rel="bookmark" class="td-image-wrap" title="China ofrece $2.000 millones para el combate mundial del COVID-19"><img
width="265" height="198" class="entry-thumb" src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/05/Xi-Jinping-265x198.jpg"  srcset="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/05/Xi-Jinping.jpg?resize=265%2C198&ssl=1 265w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/05/Xi-Jinping.jpg?resize=300%2C225&ssl=1 300w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/05/Xi-Jinping.jpg?resize=768%2C576&ssl=1 768w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/05/Xi-Jinping.jpg?resize=485%2C360&ssl=1 485w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/05/Xi-Jinping.jpg?resize=696%2C522&ssl=1 696w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/05/Xi-Jinping.jpg?resize=560%2C420&ssl=1 560w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/05/Xi-Jinping.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/05/Xi-Jinping.jpg?w=1024&ssl=1 1024w" sizes="(max-width: 265px) 100vw, 265px"  alt="" title="China ofrece $2.000 millones para el combate mundial del COVID-19" /></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.noticiasbarquisimeto.com/china-ofrece-2-000-millones-para-combate-mundial-covid-19/" rel="bookmark" title="China ofrece $2.000 millones para el combate mundial del COVID-19">China ofrece $2.000 millones para el combate mundial del COVID-19</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2020-05-18T11:10:33+00:00" >18 mayo 2020</time></span></div></div></div></div><div
class="td-related-span4"><div
class="td_module_mob_1 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.noticiasbarquisimeto.com/fallas-de-conexion-en-puntos-de-venta-te-deja-por-dias-con-la-cuenta-vacia/" rel="bookmark" class="td-image-wrap" title="Dinero en el aire: Fallas de conexión en puntos de venta te puede dejar por días con la cuenta vacía"><img
width="265" height="198" class="entry-thumb" src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/05/shutterstock_249388999-265x198.jpg"  srcset="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/05/shutterstock_249388999.jpg?resize=265%2C198&ssl=1 265w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/05/shutterstock_249388999.jpg?resize=485%2C360&ssl=1 485w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/05/shutterstock_249388999.jpg?resize=80%2C60&ssl=1 80w" sizes="(max-width: 265px) 100vw, 265px"  alt="" title="Dinero en el aire: Fallas de conexión en puntos de venta te puede dejar por días con la cuenta vacía" /></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.noticiasbarquisimeto.com/fallas-de-conexion-en-puntos-de-venta-te-deja-por-dias-con-la-cuenta-vacia/" rel="bookmark" title="Dinero en el aire: Fallas de conexión en puntos de venta te puede dejar por días con la cuenta vacía">Dinero en el aire: Fallas de conexión en puntos de venta...</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2020-05-18T10:44:45+00:00" >18 mayo 2020</time></span></div></div></div></div></div></div></div></div><div
class="td-mobile-footer-wrap"><div
class="td-container"><div
class="td-footer-wrap"><aside
class="td-footer-logo"><a
href="https://www.noticiasbarquisimeto.com/"><img
class="td-retina-data" src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-sitio.png" data-retina="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-sitio-RETINA-300x93.png" alt="Noticias Barquisimeto" title="Noticias Barquisimeto"/></a></aside></div><div
class="td-footer-wrap"><aside
class="td-footer-description"><div
class="block-title"><span>SOBRE NOSOTROS</span></div>Somos el Primer Periodico Digital de Centro-occidente.Noticias de Barquisimeto, Venezuela y El Mundo.<div
class="footer-email-wrap">Contáctanos: <a
href="mailto:noticiasbarquisimeto@gmail.com">noticiasbarquisimeto@gmail.com</a></div></aside></div><div
class="td-footer-wrap"><aside
class="td-footer-social"><div
class="block-title"><span>SÍGUENOS</span></div>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/noticiasbarquisimeto/" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.instagram.com/noticiasbarquisimeto/" title="Instagram">
<i
class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/NoticiasBqto" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.youtube.com/channel/UCzYZnPLynLBjY__CY7_OaKw" title="Youtube">
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div></div></div></div> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/photon/photon.min.js'></script> <script type='text/javascript' src='https://www.noticiasbarquisimeto.com/wp-content/plugins/td-composer/mobile/js/tagdiv_theme.min.js?ver=10.3'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/lazy-images/js/lazy-images.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script> <script>jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[105463]");});</script> <script type='text/javascript' src='https://stats.wp.com/e-202021.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.5',blog:'32230914',post:'105463',tz:'-4',srv:'www.noticiasbarquisimeto.com'}]);_stq.push(['clickTrackerInit','32230914','105463']);</script> </body></html>
<!--
*** This site runs WP Super Minify plugin v1.5.1 - http://wordpress.org/plugins/wp-super-minify ***
*** Total size saved: 13.065% | Size before compression: 50370 bytes | Size after compression: 43789 bytes. ***
-->
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Tue, 19 May 2020 02:17:33 GMT -->
