<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.noticiasbarquisimeto.com/xmlrpc.php" />
    <script type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/www.noticiasbarquisimeto.com\/cilara-indica-costos-en-industria-nacional-aumentaran-por-aplicacion-del-igtf\/?utm_source=rss&utm_medium=rss&utm_campaign=cilara-indica-costos-en-industria-nacional-aumentaran-por-aplicacion-del-igtf&amp","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="tnPAGqBNbxQsKTRStfekJcYQ_kh_S7ZJA9e12Wk5y2g" />
<meta name="p:domain_verify" content="1dc50a0ff6c893c43f08c2a7aa423b60" />
<meta name="yandex-verification" content="046ad2c92d3039b2" />
<link rel="icon" type="image/png" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Favicon-NB-1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-76x76-1.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-120x120-1-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-152x152-1.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-114x114-1.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-144x144-1.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v18.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Cilara indica costos en industria nacional aumentarán por aplicación del IGTF - Noticias Barquisimeto</title>
	<meta name="description" content="El expresidente de la Cámara de Industriales del estado Lara y actual director de esta organización, Mahomed Hussein, considera que el Impuesto a las Grandes Transacciones Financieras (IGTF) puede generar un aumento del 12% en los costos de la industria nacional." />
	<link rel="canonical" href="https://www.noticiasbarquisimeto.com/cilara-indica-costos-en-industria-nacional-aumentaran-por-aplicacion-del-igtf/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Cilara indica costos en industria nacional aumentarán por aplicación del IGTF - Noticias Barquisimeto" />
	<meta property="og:description" content="El expresidente de la Cámara de Industriales del estado Lara y actual director de esta organización, Mahomed Hussein, considera que el Impuesto a las Grandes Transacciones Financieras (IGTF) puede generar un aumento del 12% en los costos de la industria nacional." />
	<meta property="og:url" content="https://www.noticiasbarquisimeto.com/cilara-indica-costos-en-industria-nacional-aumentaran-por-aplicacion-del-igtf/" />
	<meta property="og:site_name" content="Noticias Barquisimeto" />
	<meta property="article:publisher" content="https://www.facebook.com/noticiasbarquisimeto/" />
	<meta property="article:published_time" content="2022-04-09T14:59:12+00:00" />
	<meta property="article:modified_time" content="2022-04-09T14:59:16+00:00" />
	<meta property="og:image" content="https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/04/7-2.jpg" />
	<meta property="og:image:width" content="696" />
	<meta property="og:image:height" content="435" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@noticiasbqto" />
	<meta name="twitter:site" content="@noticiasbqto" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Jose Alejandro Gonzalez Azuaje" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.noticiasbarquisimeto.com/#organization","name":"Noticias Barquisimeto","url":"https://www.noticiasbarquisimeto.com/","sameAs":["https://www.facebook.com/noticiasbarquisimeto/","https://www.instagram.com/noticiasbarquisimeto/","https://www.youtube.com/channel/UCzYZnPLynLBjY__CY7_OaKw","https://twitter.com/noticiasbqto"],"logo":{"@type":"ImageObject","@id":"https://www.noticiasbarquisimeto.com/#logo","inLanguage":"es","url":"https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-120x120-1.png?fit=1080%2C1080&ssl=1","contentUrl":"https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-120x120-1.png?fit=1080%2C1080&ssl=1","width":1080,"height":1080,"caption":"Noticias Barquisimeto"},"image":{"@id":"https://www.noticiasbarquisimeto.com/#logo"}},{"@type":"WebSite","@id":"https://www.noticiasbarquisimeto.com/#website","url":"https://www.noticiasbarquisimeto.com/","name":"Noticias Barquisimeto","description":"Noticas de Barquisimeto Lara Venezuela y el Mundo","publisher":{"@id":"https://www.noticiasbarquisimeto.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.noticiasbarquisimeto.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.noticiasbarquisimeto.com/cilara-indica-costos-en-industria-nacional-aumentaran-por-aplicacion-del-igtf/#primaryimage","inLanguage":"es","url":"https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/04/7-2.jpg?fit=696%2C435&ssl=1","contentUrl":"https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/04/7-2.jpg?fit=696%2C435&ssl=1","width":696,"height":435},{"@type":"WebPage","@id":"https://www.noticiasbarquisimeto.com/cilara-indica-costos-en-industria-nacional-aumentaran-por-aplicacion-del-igtf/#webpage","url":"https://www.noticiasbarquisimeto.com/cilara-indica-costos-en-industria-nacional-aumentaran-por-aplicacion-del-igtf/","name":"Cilara indica costos en industria nacional aumentarán por aplicación del IGTF - Noticias Barquisimeto","isPartOf":{"@id":"https://www.noticiasbarquisimeto.com/#website"},"primaryImageOfPage":{"@id":"https://www.noticiasbarquisimeto.com/cilara-indica-costos-en-industria-nacional-aumentaran-por-aplicacion-del-igtf/#primaryimage"},"datePublished":"2022-04-09T14:59:12+00:00","dateModified":"2022-04-09T14:59:16+00:00","description":"El expresidente de la Cámara de Industriales del estado Lara y actual director de esta organización, Mahomed Hussein, considera que el Impuesto a las Grandes Transacciones Financieras (IGTF) puede generar un aumento del 12% en los costos de la industria nacional.","breadcrumb":{"@id":"https://www.noticiasbarquisimeto.com/cilara-indica-costos-en-industria-nacional-aumentaran-por-aplicacion-del-igtf/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.noticiasbarquisimeto.com/cilara-indica-costos-en-industria-nacional-aumentaran-por-aplicacion-del-igtf/"]}]},{"@type":"BreadcrumbList","@id":"https://www.noticiasbarquisimeto.com/cilara-indica-costos-en-industria-nacional-aumentaran-por-aplicacion-del-igtf/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.noticiasbarquisimeto.com/"},{"@type":"ListItem","position":2,"name":"Cilara indica costos en industria nacional aumentarán por aplicación del IGTF"}]},{"@type":"Article","@id":"https://www.noticiasbarquisimeto.com/cilara-indica-costos-en-industria-nacional-aumentaran-por-aplicacion-del-igtf/#article","isPartOf":{"@id":"https://www.noticiasbarquisimeto.com/cilara-indica-costos-en-industria-nacional-aumentaran-por-aplicacion-del-igtf/#webpage"},"author":{"@id":"https://www.noticiasbarquisimeto.com/#/schema/person/57a5983ac1d03b50b972945a05cdb8ab"},"headline":"Cilara indica costos en industria nacional aumentarán por aplicación del IGTF","datePublished":"2022-04-09T14:59:12+00:00","dateModified":"2022-04-09T14:59:16+00:00","mainEntityOfPage":{"@id":"https://www.noticiasbarquisimeto.com/cilara-indica-costos-en-industria-nacional-aumentaran-por-aplicacion-del-igtf/#webpage"},"wordCount":336,"publisher":{"@id":"https://www.noticiasbarquisimeto.com/#organization"},"image":{"@id":"https://www.noticiasbarquisimeto.com/cilara-indica-costos-en-industria-nacional-aumentaran-por-aplicacion-del-igtf/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/04/7-2.jpg?fit=696%2C435&ssl=1","articleSection":["Economía"],"inLanguage":"es"},{"@type":"Person","@id":"https://www.noticiasbarquisimeto.com/#/schema/person/57a5983ac1d03b50b972945a05cdb8ab","name":"Jose Alejandro Gonzalez Azuaje","sameAs":["http://www.noticiasbarquisimeto.com"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Noticias Barquisimeto &raquo; Feed" href="https://www.noticiasbarquisimeto.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias Barquisimeto &raquo; Feed de los comentarios" href="https://www.noticiasbarquisimeto.com/comments/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.4.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-163810374-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<style type="text/css" media="all">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</style>
<style type="text/css" media="all">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</style>
<style class="optimize_css_2" type="text/css" media="all">.wp_pp_button_selection_section,.wp_pp_button_other_amt_section,.wp_pp_button_reference_section{margin-bottom:10px}.wp_paypal_button_widget{margin:10px 0}.wp_accept_pp_button_form input{width:auto!important}.wp_accept_pp_button_form input[type="image"]{cursor:pointer}.wp_accept_pp_button_form_classic input[type="image"]{cursor:pointer}.buy_now_button_image{max-width:100%}.wpapp_payment_subject{margin:10px 0}.wpapp_other_amount_label{margin:10px 0}.wpapp_ref_title_label{margin:10px 0}.wpapp_payment_button{margin:10px 0}</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-3-css'  href='https://www.noticiasbarquisimeto.com/wp-content/cache/wpo-minify/1647428521/assets/wpo-minify-header-91db5c1c.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.7/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='wpo_min-header-2-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.noticiasbarquisimeto.com","hash_tracking":"false","ua":"UA-163810374-1","v4_id":""};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.noticiasbarquisimeto.com/wp-content/cache/wpo-minify/1647428521/assets/wpo-minify-header-e12d0c53.min.js' id='wpo_min-header-2-js'></script>
<link rel="https://api.w.org/" href="https://www.noticiasbarquisimeto.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.noticiasbarquisimeto.com/wp-json/wp/v2/posts/201287" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.noticiasbarquisimeto.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.noticiasbarquisimeto.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://wp.me/p2beJs-Qmz' />
<link rel="alternate" type="application/json+oembed" href="https://www.noticiasbarquisimeto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Fcilara-indica-costos-en-industria-nacional-aumentaran-por-aplicacion-del-igtf%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.noticiasbarquisimeto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Fcilara-indica-costos-en-industria-nacional-aumentaran-por-aplicacion-del-igtf%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"320e1ffe3d","wpRestUrl":"https:\/\/www.noticiasbarquisimeto.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.noticiasbarquisimeto.com\/wp-admin\/","wpRestNonce":"320e1ffe3d","wpRestUrl":"https:\/\/www.noticiasbarquisimeto.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.noticiasbarquisimeto.com/cilara-indica-costos-en-industria-nacional-aumentaran-por-aplicacion-del-igtf/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=cilara-indica-costos-en-industria-nacional-aumentaran-por-aplicacion-del-igtf&#038;amp">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.noticiasbarquisimeto.com/cilara-indica-costos-en-industria-nacional-aumentaran-por-aplicacion-del-igtf/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=cilara-indica-costos-en-industria-nacional-aumentaran-por-aplicacion-del-igtf&#038;amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-Instagram.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-Instagram.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-Instagram.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-Instagram.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #dd8706;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #dd8706;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd8706;
                }
                .tdm-btn-style1 {
					background-color: #dd8706;
				}
				.tdm-btn-style2:before {
				    border-color: #dd8706;
				}
				.tdm-btn-style2 {
				    color: #dd8706;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd8706;
                    -moz-box-shadow: 0 2px 16px #dd8706;
                    box-shadow: 0 2px 16px #dd8706;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd8706;
                    -moz-box-shadow: 0 4px 26px #dd8706;
                    box-shadow: 0 4px 26px #dd8706;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-201287 single-format-standard td-standard-pack cilara-indica-costos-en-industria-nacional-aumentaran-por-aplicacion-del-igtf global-block-template-1 tdb_template_98092 tdb-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasbarquisimeto/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticiasbarquisimeto/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/noticiasbarquisimeto" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NoticiasBqto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCzYZnPLynLBjY__CY7_OaKw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-104071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-104071"><a href="https://www.noticiasbarquisimeto.com/">Inicio</a></li>
<li id="menu-item-104069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104069"><a href="https://www.noticiasbarquisimeto.com/category/locales/">Locales</a></li>
<li id="menu-item-104722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104722"><a href="https://www.noticiasbarquisimeto.com/category/sucesos/">Sucesos</a></li>
<li id="menu-item-104067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104067"><a href="https://www.noticiasbarquisimeto.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-104066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104066"><a href="https://www.noticiasbarquisimeto.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-104068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104068"><a href="https://www.noticiasbarquisimeto.com/category/deportivas/">Deportes</a></li>
<li id="menu-item-104070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104070"><a href="https://www.noticiasbarquisimeto.com/category/salud/">Salud</a></li>
<li id="menu-item-104072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104072"><a href="https://www.noticiasbarquisimeto.com/sobre-nosotros/">Sobre Nosotros</a></li>
<li id="menu-item-104073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104073"><a href="https://www.noticiasbarquisimeto.com/contacto/">Contáctanos</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.noticiasbarquisimeto.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.noticiasbarquisimeto.com/">
            <img class="td-retina-data" data-retina="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-sitio-RETINA-300x93.png" src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-for-mobile-RETINA.png" alt="Noticias Barquisimeto" title="Noticias Barquisimeto"/>
            <span class="td-visual-hidden">Noticias Barquisimeto</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_0aa td_block_template_1">
<style>
/* custom css */
.tdi_1_0aa.td-a-rec-img{
				    text-align: left;
				}.tdi_1_0aa.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">Publicidad</span><div class="td-all-devices">
    <a href="https://t.me/noticiasbarquisimeto/"><img src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/07/Banner-Telegram-05.jpg" alt="" /></a>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.noticiasbarquisimeto.com/">
			<img class="td-retina-data" data-retina="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-for-mobile-RETINA.png" src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-for-mobile.png" alt="Noticias Barquisimeto" title="Noticias Barquisimeto"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.noticiasbarquisimeto.com/">
			<img class="td-retina-data" data-retina="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-sitio-RETINA-300x93.png" src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-for-mobile-RETINA.png" alt="Noticias Barquisimeto" title="Noticias Barquisimeto"/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-104071"><a href="https://www.noticiasbarquisimeto.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104069"><a href="https://www.noticiasbarquisimeto.com/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104722"><a href="https://www.noticiasbarquisimeto.com/category/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104067"><a href="https://www.noticiasbarquisimeto.com/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104066"><a href="https://www.noticiasbarquisimeto.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104068"><a href="https://www.noticiasbarquisimeto.com/category/deportivas/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104070"><a href="https://www.noticiasbarquisimeto.com/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104072"><a href="https://www.noticiasbarquisimeto.com/sobre-nosotros/">Sobre Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104073"><a href="https://www.noticiasbarquisimeto.com/contacto/">Contáctanos</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasbarquisimeto/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticiasbarquisimeto/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/noticiasbarquisimeto" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NoticiasBqto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCzYZnPLynLBjY__CY7_OaKw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.noticiasbarquisimeto.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="201287" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article
                        id="template-id-98092"
                    class="post-98092 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://www.noticiasbarquisimeto.com/cilara-indica-costos-en-industria-nacional-aumentaran-por-aplicacion-del-igtf/"                     data-post-edit-url=""                     data-post-title="Cilara indica costos en industria nacional aumentarán por aplicación del IGTF"                >
                    <div id="tdi_2_666" class="tdc-zone"><div class="tdc_zone tdi_3_716  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_3_716{
                    min-height: 0;
                }
</style><div id="tdi_4_7d6" class="tdc-row"><div class="vc_row tdi_5_6db  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_5_6db{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_5_6db{
padding-top:22px !important;
}

.tdi_5_6db .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_7_666  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_7_666{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_8_367 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_8_367" >
<style>
/* custom css */
.tdi_8_367 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_8_367{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.noticiasbarquisimeto.com/">Inicio</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Ver todas las publicaciones en Economía" class="tdb-entry-crumb" href="https://www.noticiasbarquisimeto.com/category/economia/">Economía</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Cilara indica costos en industria nacional aumentarán por aplicación del IGTF</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.noticiasbarquisimeto.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.noticiasbarquisimeto.com/category/economia/",
                                "name": "Economía"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Cilara indica costos en industria nacional aumentarán por aplicación del IGTF"                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_9_662" class="tdc-row"><div class="vc_row tdi_10_5a1  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_10_5a1{
                    min-height: 0;
                }
</style><div class="vc_column tdi_12_636  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_12_636{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_13_375" class="tdc-row"><div class="vc_row tdi_14_b63  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_14_b63{
                    min-height: 0;
                }
</style><div class="vc_column tdi_16_d26  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_16_d26{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_17_a75" class="tdc-row"><div class="vc_row tdi_18_825 td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_18_825{
                    min-height: 0;
                }
</style><div class="vc_column tdi_20_575  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_20_575{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_21_215 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_21_215" >
<style>
/* custom css */
.tdi_21_215 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_21_215 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_21_215 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_21_215{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.noticiasbarquisimeto.com/category/economia/" ><span class="tdb-cat-bg"></span>Economía</a></div></div><div class="td_block_wrap tdb_title tdi_22_6c6 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_22_6c6" >
<style>
/* custom css */
.tdi_22_6c6 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_22_6c6 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_22_6c6{
					text-align: left;
				}.tdi_22_6c6 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_22_6c6 .tdb-title-text{
					font-size:38px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_22_6c6 .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_22_6c6 .tdb-title-text{
					font-size:30px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Cilara indica costos en industria nacional aumentarán por aplicación del IGTF</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_23_a67 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_23_a67" >
<style>
/* custom css */
.td-theme-wrap .tdi_23_a67{
					text-align: left;
				}.tdi_23_a67 p{
					font-size:18px !important;line-height:1.3 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_a67 p{
					font-size:16px !important;line-height:1.3 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_23_a67 p{
					font-size:16px !important;line-height:1.3 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><p>El expresidente de la Cámara de Industriales del estado Lara y actual director de esta organización, Mahomed Hussein, considera que el Impuesto a las Grandes Transacciones Financieras (IGTF) puede generar un aumento del 12% en los costos de la industria nacional.</p></div></div><div class="td_block_wrap tdb_single_date tdi_24_8ee td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_24_8ee" >
<style>
/* custom css */
.tdi_24_8ee{
                    display: inline-block;
                }.tdi_24_8ee i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date">9 abril 2022</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_post_share tdi_25_636 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_25_636" ><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.noticiasbarquisimeto.com/cilara-indica-costos-en-industria-nacional-aumentaran-por-aplicacion-del-igtf/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_25_636" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cilara+indica+costos+en+industria+nacional+aumentar%C3%A1n+por+aplicaci%C3%B3n+del+IGTF %0A%0A https://www.noticiasbarquisimeto.com/cilara-indica-costos-en-industria-nacional-aumentaran-por-aplicacion-del-igtf/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.noticiasbarquisimeto.com/cilara-indica-costos-en-industria-nacional-aumentaran-por-aplicacion-del-igtf/&text=Cilara+indica+costos+en+industria+nacional+aumentar%C3%A1n+por+aplicaci%C3%B3n+del+IGTF">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cilara+indica+costos+en+industria+nacional+aumentar%C3%A1n+por+aplicaci%C3%B3n+del+IGTF&url=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Fcilara-indica-costos-en-industria-nacional-aumentaran-por-aplicacion-del-igtf%2F&via=noticiasbqto">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Fcilara-indica-costos-en-industria-nacional-aumentaran-por-aplicacion-del-igtf%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#5e612d2b3c343b3d2a631d37323f2c3f7e37303a373d3f7e3d312d2a312d7e3b307e37303a2b2d2a2c373f7e303f3d3731303f327e3f2b333b302a3f2c9dff307e2e312c7e3f2e32373d3f3d379ded307e3a3b327e17190a18783c313a2763362a2a2e2d6471712929297030312a373d373f2d3c3f2c2f2b372d37333b2a31703d3133713d37323f2c3f7337303a373d3f733d312d2a312d733b307337303a2b2d2a2c373f73303f3d3731303f32733f2b333b302a3f2c3f30732e312c733f2e32373d3f3d373130733a3b327337392a3871">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.noticiasbarquisimeto.com/cilara-indica-costos-en-industria-nacional-aumentaran-por-aplicacion-del-igtf/&amp;media=https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/04/7-2.jpg&description=El expresidente de la Cámara de Industriales del estado Lara y actual director de esta organización, Mahomed Hussein, considera que el Impuesto a las Grandes Transacciones Financieras (IGTF) puede generar un aumento del 12% en los costos de la industria nacional.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_25_636">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_26_367 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_26_367" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_367{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_367 .td-audio-player{
                    font-size: 12px;
                }.tdi_26_367 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_26_367:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <a 
                                        href="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/04/7-2.jpg?fit=696%2C435&ssl=1" 
                                        data-caption=""
                                    >
                                    
                                    <img 
                                        width="485" 
                                        height="360" 
                                        class="entry-thumb td-modal-image" 
                                        src="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/04/7-2.jpg?resize=485%2C360&ssl=1" srcset="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/04/7-2.jpg?resize=485%2C360&ssl=1 485w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/04/7-2.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/04/7-2.jpg?resize=265%2C198&ssl=1 265w" sizes="(max-width: 485px) 100vw, 485px" 
                                        alt="" 
                                        title="7"
                                    />
                                    </a></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_28_667  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div><div class="tdm_block td_block_wrap tdm_block_button tdi_30_262 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_30_262"     >
<style>
body .tdi_31_57a{
					background-color: #ed0000;
				}.tdi_31_57a i{
					font-size: 20px;
				}.tdi_31_57a i:first-child{
					margin-right: 6px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://www.youtube.com/c/NoticiasBarquisimetoNB?sub_confirmation=1" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_31_57a" ><i class="tdc-font-fa tdc-font-fa-youtube-play"></i><span class="tdm-btn-text">Suscribete</span></a></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_32_1a6 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_32_1a6"     >
<style>
body .tdi_33_115{
					background-color: #2180d3;
				}.tdi_33_115 i{
					font-size: 20px;
				}.tdi_33_115 i:first-child{
					margin-right: 6px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://t.me/noticiasbarquisimeto" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_33_115" ><i class="tdc-font-fa tdc-font-fa-telegram"></i><span class="tdm-btn-text">Suscribete</span></a></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_34_751 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_34_751"     >
<style>
body .tdi_35_67a{
					background-color: #231a00;
				}.tdi_35_67a i{
					font-size: 20px;
				}.tdi_35_67a i:first-child{
					margin-right: 6px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://www.getrevue.co/profile/noticiasbqto/add_subscriber" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_35_67a"  target="_blank" ><i class="tdc-font-fa tdc-font-fa-envelope-o"></i><span class="tdm-btn-text">Recibir Noticias</span></a></div></div><div class="td_block_wrap tdb_single_content tdi_36_64a td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_36_64a" ><div class="tdb-block-inner td-fix-index">
<p>A juicio de Hussein, la industria nacional va a ser la más afectada por este impuesto, por cuanto el 3% que se aplica a las transacciones en moneda extranjera se debe hacer desde la adquisición de la materia prima y hay industrias que adquieren componentes que ya han pasado por dos o tres retenciones de ese 3%.</p>



<p>“Sobre todo la industria nacional va a ser la más afectada porque comienza comprando materias primas, que a quien tú se la compras la ha importado o ha tenido que importar componentes para producir esa materia prima y ese surtidor de materia primar seguramente se lo traslada a otros que transforman esa materia prima y en cada uno de los pases va a haber el cobro del 3%, el cual tienes que meter en cascada a los costos y cuando ya tú lo compras, (hay industrias que compran componentes que han pasado por dos o tres procesos), calculamos que ese incremento puede rondar fácilmente un 12% en los costos de la industria nacional”, detalló Hussein.</p>



<p><strong>Leer También:</strong>   <a href="https://www.noticiasbarquisimeto.com/economista-jose-guerra-crecimiento-economico-para-2022-pudiera-estar-entre-8-y-10/">Economista José Guerra: «Crecimiento económico para 2022 pudiera estar entre 8 y 10 %»</a></p>



<p>También afirmó que la semana pasada, una vez que entró en vigencia el IGTF del 3% a las transacciones en dólares, el comercio se paralizó en todos sus niveles en toda Venezuela y ocurrió por diferentes razones.</p>



<p>Una de ellas, explica el director de la Cámara de Industriales del estado Lara, es a causa de las dudas que existen sobre su aplicación, lo que generó que todos los bancos suspendieran las transacciones con cuentas custodias en dólares.</p>



<p>“Todavía es muy pronto, pero todo indica que el IGTF va a frenar de alguna manera las operaciones y no solo las va a frenar, sino que va a encarecer el producto, porque la industria nacional va a ser la más afectada”, cerró el director de la Cámara de Industriales del estado Lara.</p>



<div class="wp-block-image"><figure class="aligncenter size-full is-resized"><img src="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/04/8.jpg?resize=696%2C308&#038;ssl=1" alt class="wp-image-201289 jetpack-lazy-image" width="696" height="308" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/04/8.jpg?w=696&amp;ssl=1 696w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/04/8.jpg?resize=300%2C133&amp;ssl=1 300w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/04/8.jpg?resize=696%2C308&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/04/8.jpg?resize=696%2C308&#038;ssl=1" alt="" class="wp-image-201289" width="696" height="308" srcset="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/04/8.jpg?w=696&amp;ssl=1 696w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/04/8.jpg?resize=300%2C133&amp;ssl=1 300w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript></figure></div>
</div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_37_252 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_37_252"     >
<style>
body .tdi_38_7f7{
					background-color: #ed0000;
				}.tdi_38_7f7 i{
					font-size: 20px;
				}.tdi_38_7f7 i:first-child{
					margin-right: 6px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://www.youtube.com/c/NoticiasBarquisimetoNB?sub_confirmation=1" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_38_7f7" ><i class="tdc-font-fa tdc-font-fa-youtube-play"></i><span class="tdm-btn-text">Suscribete</span></a></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_39_c6c tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_39_c6c"     >
<style>
body .tdi_40_117{
					background-color: #2180d3;
				}.tdi_40_117 i{
					font-size: 20px;
				}.tdi_40_117 i:first-child{
					margin-right: 6px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://t.me/noticiasbarquisimeto" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_40_117" ><i class="tdc-font-fa tdc-font-fa-telegram"></i><span class="tdm-btn-text">Suscribete</span></a></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_41_885 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_41_885"     >
<style>
body .tdi_42_67c{
					background-color: #212005;
				}.tdi_42_67c i{
					font-size: 20px;
				}.tdi_42_67c i:first-child{
					margin-right: 6px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://www.getrevue.co/profile/noticiasbqto/add_subscriber" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_42_67c" ><i class="tdc-font-fa tdc-font-fa-envelope-o"></i><span class="tdm-btn-text">Recibir Noticias</span></a></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_44_aa1  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_45_10a td_block_template_1">
<style>
/* custom css */
.tdi_45_10a .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_45_10a .td-adspot-title{
                    display: block;
                }
</style><a href="https://news.google.com/publications/CAAqBwgKMKSLmQswtJWxAw?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="blank"  class="td_spot_img_all"><img src="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/07/Banner-Google-News.png?w=696&#038;ssl=1" alt="" data-recalc-dims="1" /></a></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_47_04a  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div><div class="td_block_wrap tdb_single_post_share tdi_49_1aa td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_49_1aa" ><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.noticiasbarquisimeto.com/cilara-indica-costos-en-industria-nacional-aumentaran-por-aplicacion-del-igtf/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_49_1aa" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cilara+indica+costos+en+industria+nacional+aumentar%C3%A1n+por+aplicaci%C3%B3n+del+IGTF %0A%0A https://www.noticiasbarquisimeto.com/cilara-indica-costos-en-industria-nacional-aumentaran-por-aplicacion-del-igtf/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.noticiasbarquisimeto.com/cilara-indica-costos-en-industria-nacional-aumentaran-por-aplicacion-del-igtf/&text=Cilara+indica+costos+en+industria+nacional+aumentar%C3%A1n+por+aplicaci%C3%B3n+del+IGTF">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cilara+indica+costos+en+industria+nacional+aumentar%C3%A1n+por+aplicaci%C3%B3n+del+IGTF&url=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Fcilara-indica-costos-en-industria-nacional-aumentaran-por-aplicacion-del-igtf%2F&via=noticiasbqto">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Fcilara-indica-costos-en-industria-nacional-aumentaran-por-aplicacion-del-igtf%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#1f206c6a7d757a7c6b225c76737e6d7e3f76717b767c7e3f7c706c6b706c3f7a713f76717b6a6c6b6d767e3f717e7c7670717e733f7e6a727a716b7e6ddcbe713f6f706d3f7e6f73767c7e7c76dcac713f7b7a733f56584b59397d707b6622776b6b6f6c2530306868683171706b767c767e6c7d7e6d6e6a766c76727a6b70317c7072307c76737e6d7e3276717b767c7e327c706c6b706c327a713276717b6a6c6b6d767e32717e7c7670717e73327e6a727a716b7e6d7e71326f706d327e6f73767c7e7c767071327b7a733276786b7930">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.noticiasbarquisimeto.com/cilara-indica-costos-en-industria-nacional-aumentaran-por-aplicacion-del-igtf/&amp;media=https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/04/7-2.jpg&description=El expresidente de la Cámara de Industriales del estado Lara y actual director de esta organización, Mahomed Hussein, considera que el Impuesto a las Grandes Transacciones Financieras (IGTF) puede generar un aumento del 12% en los costos de la industria nacional.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_49_1aa">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_51_715  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_51_715{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div></div></div><div class="vc_column tdi_55_727  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_55_727{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_57_6a5 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_57_6a5" >
<style>
/* custom css */
.tdi_57_6a5 .td-image-wrap{
					padding-bottom: 70%;
				}.tdi_57_6a5 .entry-thumb{
					background-position: center 50%;
				}.tdi_57_6a5 .td-image-container{
				 	flex: 0 0 30%;
				 	width: 30%;
			    
                	display: block; order: 0;
                }.ie10 .tdi_57_6a5 .td-image-container,
				.ie11 .tdi_57_6a5 .td-image-container{
				 	flex: 0 0 auto;
			    }.tdi_57_6a5 .td-module-container{
					flex-direction: row;
				
				    border-color: #eaeaea;
				}.ie10 .tdi_57_6a5 .td-module-meta-info,
				.ie11 .tdi_57_6a5 .td-module-meta-info{
				 	flex: 1;
			    }.tdi_57_6a5 .td-module-meta-info{
					padding: 0 0 0 13px;
				
					border-color: #eaeaea;
				}.tdi_57_6a5 .td_module_wrap{
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 15px;
					margin-bottom: 15px;
				}.tdi_57_6a5 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_57_6a5 .td-module-container:before{
					bottom: -15px;
				
					border-color: #eaeaea;
				}.tdi_57_6a5 .td-post-category{
					display: none;
				}.tdi_57_6a5 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_57_6a5 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_57_6a5 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_57_6a5 .td-read-more{
					display: none;
				}.tdi_57_6a5 .td-post-author-name{
					display: none;
				}.tdi_57_6a5 .entry-review-stars{
					display: inline-block;
				}.tdi_57_6a5 .td-icon-star,
                .tdi_57_6a5 .td-icon-star-empty,
                .tdi_57_6a5 .td-icon-star-half{
					font-size: 15px;
				}.tdi_57_6a5 .td-module-comments{
					display: none;
				}.tdi_57_6a5 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_57_6a5 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_57_6a5 .td-block-title a,
				.tdi_57_6a5 .td-block-title span{
					text-transform:uppercase !important;
				}.tdi_57_6a5 .entry-title{
					font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;
				}html:not([class*='ie']) .tdi_57_6a5 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_57_6a5 .td_module_wrap{
					padding-bottom: 15px;
					margin-bottom: 15px;
				
					padding-bottom: 15px !important;
					margin-bottom: 15px !important;
				}.tdi_57_6a5 .td-module-container:before{
					bottom: -15px;
				}.tdi_57_6a5 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_57_6a5 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_57_6a5 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_57_6a5 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 10px;
					padding-right: 10px;
				
					padding-bottom: 10px;
					margin-bottom: 10px;
				
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				}.tdi_57_6a5 .td_block_inner{
					margin-left: -10px;
					margin-right: -10px;
				}.tdi_57_6a5 .td-module-container:before{
					bottom: -10px;
				}.tdi_57_6a5 .td-post-date,
				.tdi_57_6a5 .td-post-author-name span{
					display: none;
				}.tdi_57_6a5 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_57_6a5 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_57_6a5 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_57_6a5 .entry-title{
					font-size:12px !important;line-height:1.4 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_57_6a5 .td-module-meta-info{
					padding: 0 0 0 16px;
				}.tdi_57_6a5 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 15px;
					margin-bottom: 15px;
				
					padding-bottom: 15px !important;
					margin-bottom: 15px !important;
				}.tdi_57_6a5 .td-module-container:before{
					bottom: -15px;
				}.tdi_57_6a5 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_57_6a5 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_57_6a5 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">NO DEJES DE LEER</span></h4></div><div id=tdi_57_6a5 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/todo-listo-para-la-gran-batalla-del-voleibol-en-barquisimeto-con-los-mejores-equipos-de-venezuela/" rel="bookmark" class="td-image-wrap" title="Todo listo para “la gran batalla” del voleibol en Barquisimeto con los mejores equipos de Venezuela"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/04/BERTHA-3.jpg?resize=637%2C450&ssl=1"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/todo-listo-para-la-gran-batalla-del-voleibol-en-barquisimeto-con-los-mejores-equipos-de-venezuela/" rel="bookmark" title="Todo listo para “la gran batalla” del voleibol en Barquisimeto con los mejores equipos de Venezuela">Todo listo para “la gran batalla” del voleibol en Barquisimeto con los mejores equipos de Venezuela</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.noticiasbarquisimeto.com/category/deportivas/" class="td-post-category">Deportes</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-09T00:15:15+00:00" >9 abril 2022</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Ya todo está preparado en el Gimnasio Bertha Carrero de la ciudad crepuscular, para recibir este sábado 9 y domingo 10 de...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.noticiasbarquisimeto.com/todo-listo-para-la-gran-batalla-del-voleibol-en-barquisimeto-con-los-mejores-equipos-de-venezuela/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/9502-efectivos-policiales-seran-desplegados-en-el-estado-lara-durante-semana-santa/" rel="bookmark" class="td-image-wrap" title="9502 efectivos policiales serán desplegados en el estado Lara durante Semana Santa"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-07-at-10.51.23-AM.jpeg?resize=696%2C522&ssl=1"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/9502-efectivos-policiales-seran-desplegados-en-el-estado-lara-durante-semana-santa/" rel="bookmark" title="9502 efectivos policiales serán desplegados en el estado Lara durante Semana Santa">9502 efectivos policiales serán desplegados en el estado Lara durante Semana Santa</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.noticiasbarquisimeto.com/category/locales/" class="td-post-category">Locales</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-07T12:23:17+00:00" >7 abril 2022</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Para asegurar la alegría en Lara para esta semana Santa, el gobernador Adolfo Pereira llevó a cabo el despliegue &quot;Semana Santa segura...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.noticiasbarquisimeto.com/9502-efectivos-policiales-seran-desplegados-en-el-estado-lara-durante-semana-santa/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/estos-son-los-cambios-en-el-tren-ejecutivo-del-alcalde-luis-jonas-reyes/" rel="bookmark" class="td-image-wrap" title="Estos son los cambios en el tren ejecutivo del alcalde Luis Jonás Reyes"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/04/IMG-20220406-WA0265.jpg?resize=696%2C391&ssl=1"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/estos-son-los-cambios-en-el-tren-ejecutivo-del-alcalde-luis-jonas-reyes/" rel="bookmark" title="Estos son los cambios en el tren ejecutivo del alcalde Luis Jonás Reyes">Estos son los cambios en el tren ejecutivo del alcalde Luis Jonás Reyes</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.noticiasbarquisimeto.com/category/locales/" class="td-post-category">Locales</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-06T17:58:46+00:00" >6 abril 2022</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Luego de su primer periodo gubernamental y al cumplirse casi 4 meses de haber iniciado su nueva gestión, el Alcalde de Iribarren,...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.noticiasbarquisimeto.com/estos-son-los-cambios-en-el-tren-ejecutivo-del-alcalde-luis-jonas-reyes/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/chelsea-ante-real-madrid-en-vivo-por-somos-tele-tuya-hoy-230-pm/" rel="bookmark" class="td-image-wrap" title="Chelsea ante Real Madrid en vivo por Somos Tele Tuya hoy 2:30 pm."><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/04/0_b04150379b304e64b6e2a45e7f686212.jpg?resize=696%2C696&ssl=1"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/chelsea-ante-real-madrid-en-vivo-por-somos-tele-tuya-hoy-230-pm/" rel="bookmark" title="Chelsea ante Real Madrid en vivo por Somos Tele Tuya hoy 2:30 pm.">Chelsea ante Real Madrid en vivo por Somos Tele Tuya hoy 2:30 pm.</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.noticiasbarquisimeto.com/category/deportivas/" class="td-post-category">Deportes</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-06T09:20:15+00:00" >6 abril 2022</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Real Madrid y Chelsea juegan en vivo y en directo por SOMOS TELE TUYA hoy 2:30 pm, el partido de ida de...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.noticiasbarquisimeto.com/chelsea-ante-real-madrid-en-vivo-por-somos-tele-tuya-hoy-230-pm/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-tdi_57_6a5" data-td_block_id="tdi_57_6a5">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div></div></div></div></div><div id="tdi_58_2f6" class="tdc-row"><div class="vc_row tdi_59_262  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_59_262{
                    min-height: 0;
                }
</style><div class="vc_column tdi_61_6a6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_61_6a6{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_62_255 td_block_template_1"><div class="td-all-devices">
    <a href="https://t.me/noticiasbarquisimeto/"><img src="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/07/Banner-Telegram-05.jpg?w=696&#038;ssl=1" alt="" data-recalc-dims="1" /></a>
</div></div></div></div></div></div><div id="tdi_63_622" class="tdc-row"><div class="vc_row tdi_64_262  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_64_262{
                    min-height: 0;
                }
</style><div class="vc_column tdi_66_62a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_66_62a{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_68_216  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jose Alejandro Gonzalez Azuaje"></span><meta itemprop="datePublished" content="2022-04-09T10:59:12-04:00"><meta itemprop="dateModified" content="2022-04-09T10:59:16-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.noticiasbarquisimeto.com/cilara-indica-costos-en-industria-nacional-aumentaran-por-aplicacion-del-igtf/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-for-mobile-RETINA.png"></span><meta itemprop="name" content="Noticias Barquisimeto"></span><meta itemprop="headline" content="El expresidente de la Cámara de Industriales del estado Lara y actual director de esta organización, Mahomed Hussein, considera que el Impuesto a las Grandes Transacciones Financieras (IGTF) puede generar un aumento del 12% en los costos de la industria nacional."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/04/7-2.jpg?fit=696%2C435&ssl=1"><meta itemprop="width" content="696"><meta itemprop="height" content="435"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.noticiasbarquisimeto.com/"><img class="td-retina-data" src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-sitio.png" data-retina="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-sitio-RETINA-300x93.png" alt="Noticias Barquisimeto" title="Noticias Barquisimeto" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Noticias Barquisimeto &copy; 2022
Somos el Primer Periódico Digital de Centro-occidente.

Noticias de Barquisimeto, Lara, Venezuela y El Mundo.

<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#b7d9d8c3ded4ded6c4d5d6c5c6c2dec4dedad2c3d8f7d0dad6dedb99d4d8da"><span class="__cf_email__" data-cfemail="b0dedfc4d9d3d9d1c3d2d1c2c1c5d9c3d9ddd5c4dff0d7ddd1d9dc9ed3dfdd">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasbarquisimeto/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticiasbarquisimeto/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/noticiasbarquisimeto" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NoticiasBqto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCzYZnPLynLBjY__CY7_OaKw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/arranco-el-super-6-de-voleibol-en-lara-galeria/" rel="bookmark" class="td-image-wrap" title="Arrancó el Super 6 de Voleibol en Lara (+Galería)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Arrancó el Super 6 de Voleibol en Lara (+Galería)" data-type="image_tag" data-img-url="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-09-at-11.23.13-AM.jpeg?resize=324%2C160&ssl=1"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/arranco-el-super-6-de-voleibol-en-lara-galeria/" rel="bookmark" title="Arrancó el Super 6 de Voleibol en Lara (+Galería)">Arrancó el Super 6 de Voleibol en Lara (+Galería)</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-09T11:33:24+00:00" >9 abril 2022</time></span>                            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/un-venezolano-entre-los-70-migrantes-ilegales-encontrados-en-un-pozo-en-mexico/" rel="bookmark" class="td-image-wrap" title="Un venezolano entre los 70 migrantes ilegales encontrados en un pozo en México"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Un venezolano entre los 70 migrantes ilegales encontrados en un pozo en México" data-type="image_tag" data-img-url="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/04/14.jpg?resize=324%2C160&ssl=1"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/un-venezolano-entre-los-70-migrantes-ilegales-encontrados-en-un-pozo-en-mexico/" rel="bookmark" title="Un venezolano entre los 70 migrantes ilegales encontrados en un pozo en México">Un venezolano entre los 70 migrantes ilegales encontrados en un pozo...</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-09T11:23:15+00:00" >9 abril 2022</time></span>                            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/capturados-dos-falsos-medicos-en-carabobo/" rel="bookmark" class="td-image-wrap" title="Capturados dos falsos médicos en Carabobo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" data-type="image_tag" data-img-url="https://www.noticiasbarquisimeto.com/wp-content/plugins/td-standard-pack/Newspaper/assets/images/no-thumb/td_324x160.png"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/capturados-dos-falsos-medicos-en-carabobo/" rel="bookmark" title="Capturados dos falsos médicos en Carabobo">Capturados dos falsos médicos en Carabobo</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-09T11:14:05+00:00" >9 abril 2022</time></span>                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3 (rara)
        Deploy mode: deploy
        
        uid: 6251a765bf3b0
    -->

    		<div id="amp-mobile-version-switcher" hidden>
			<a rel="" href="https://www.noticiasbarquisimeto.com/cilara-indica-costos-en-industria-nacional-aumentaran-por-aplicacion-del-igtf/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=cilara-indica-costos-en-industria-nacional-aumentaran-por-aplicacion-del-igtf&#038;amp">
				Ir a la versión móvil			</a>
		</div>

				<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer type='text/javascript' src='https://www.noticiasbarquisimeto.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=ba2aa80003251440130b63de19cb609d' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Las im\u00e1genes a\u00fan est\u00e1n cargando. Cancela la impresi\u00f3n y vuelve a intentarlo."};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.noticiasbarquisimeto.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=ae8c0bea6a07ab76470a02053fc74216' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.7/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script defer type='text/javascript' src='https://www.noticiasbarquisimeto.com/wp-content/cache/wpo-minify/1647428521/assets/wpo-minify-footer-754f176a.min.js' id='wpo_min-footer-2-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='wpo_min-footer-4-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Las im\u00e1genes a\u00fan est\u00e1n cargando. Cancela la impresi\u00f3n y vuelve a intentarlo."};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.noticiasbarquisimeto.com/wp-content/cache/wpo-minify/1647428521/assets/wpo-minify-footer-dff03edb.min.js' id='wpo_min-footer-4-js'></script>
<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,0,4000,6000,7000,300;0,300;0,400;0,600;0,700&family=Roboto:ital,wght@0,0,4000,5000,7000,300;0,300;0,400;0,500;0,700&display=swap" media="all">

<!-- JS generated by theme -->

<script>
    

            
                jQuery(window).load(function () {
                    var block = jQuery('.tdi_26_367'),
                        blockClass = '.tdi_26_367',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[201287]");
                });
            
</script>

<script src='https://stats.wp.com/e-202214.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'32230914',post:'201287',tz:'-4',srv:'www.noticiasbarquisimeto.com'} ]);
	_stq.push([ 'clickTrackerInit', '32230914', '201287' ]);
</script>

</body>
</html>