<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.noticiasbarquisimeto.com/xmlrpc.php" />
    <script type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/www.noticiasbarquisimeto.com\/china-provoca-lluvia-artificial-en-medio-de-ola-de-calor-mas-larga-de-su-historia\/?utm_source=rss&utm_medium=rss&utm_campaign=china-provoca-lluvia-artificial-en-medio-de-ola-de-calor-mas-larga-de-su-historia&amp","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="tnPAGqBNbxQsKTRStfekJcYQ_kh_S7ZJA9e12Wk5y2g" />
<meta name="p:domain_verify" content="1dc50a0ff6c893c43f08c2a7aa423b60" />
<meta name="yandex-verification" content="046ad2c92d3039b2" />
<link rel="icon" type="image/png" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Favicon-NB-1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-76x76-1.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-120x120-1-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-152x152-1.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-114x114-1.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-144x144-1.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v19.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>China provoca lluvia artificial en medio de ola de calor más larga de su historia - Noticias Barquisimeto</title>
	<meta name="description" content="En medio de una ola de calor abrasador que ya dura más de dos meses, la más larga desde que comenzaron los registros en 1961, el Gobierno de China ha lanzado una campaña de tres meses para producir precipitaciones artificiales en las zonas afectadas por la severa sequía." />
	<link rel="canonical" href="https://www.noticiasbarquisimeto.com/china-provoca-lluvia-artificial-en-medio-de-ola-de-calor-mas-larga-de-su-historia/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="China provoca lluvia artificial en medio de ola de calor más larga de su historia - Noticias Barquisimeto" />
	<meta property="og:description" content="En medio de una ola de calor abrasador que ya dura más de dos meses, la más larga desde que comenzaron los registros en 1961, el Gobierno de China ha lanzado una campaña de tres meses para producir precipitaciones artificiales en las zonas afectadas por la severa sequía." />
	<meta property="og:url" content="https://www.noticiasbarquisimeto.com/china-provoca-lluvia-artificial-en-medio-de-ola-de-calor-mas-larga-de-su-historia/" />
	<meta property="og:site_name" content="Noticias Barquisimeto" />
	<meta property="article:publisher" content="https://www.facebook.com/noticiasbarquisimeto/" />
	<meta property="article:published_time" content="2022-08-23T22:34:26+00:00" />
	<meta property="article:modified_time" content="2022-08-23T22:34:35+00:00" />
	<meta property="og:image" content="https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/08/6304c994e9ff710ac23ea400.jpg" />
	<meta property="og:image:width" content="440" />
	<meta property="og:image:height" content="248" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Maria Velasquez" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@noticiasbqto" />
	<meta name="twitter:site" content="@noticiasbqto" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Maria Velasquez" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Noticias Barquisimeto &raquo; Feed" href="https://www.noticiasbarquisimeto.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias Barquisimeto &raquo; Feed de los comentarios" href="https://www.noticiasbarquisimeto.com/comments/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-163810374-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<style type="text/css" media="all">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</style>
<style type="text/css" media="all">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</style>
<style class="optimize_css_2" type="text/css" media="all">.wp_pp_button_selection_section,.wp_pp_button_other_amt_section,.wp_pp_button_reference_section{margin-bottom:10px}.wp_paypal_button_widget{margin:10px 0}.wp_accept_pp_button_form input{width:auto!important}.wp_accept_pp_button_form input[type="image"]{cursor:pointer}.wp_accept_pp_button_form_classic input[type="image"]{cursor:pointer}.buy_now_button_image{max-width:100%}.wpapp_payment_subject{margin:10px 0}.wpapp_other_amount_label{margin:10px 0}.wpapp_ref_title_label{margin:10px 0}.wpapp_payment_button{margin:10px 0}</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-3-css'  href='https://www.noticiasbarquisimeto.com/wp-content/cache/wpo-minify/1660965500/assets/wpo-minify-header-91db5c1c.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script defer type='text/javascript' src='https://www.noticiasbarquisimeto.com/wp-content/cache/wpo-minify/1660965500/assets/wpo-minify-header-e1360c56.min.js' id='wpo_min-header-2-js'></script>
<link rel="https://api.w.org/" href="https://www.noticiasbarquisimeto.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.noticiasbarquisimeto.com/wp-json/wp/v2/posts/227518" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.noticiasbarquisimeto.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.noticiasbarquisimeto.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://wp.me/p2beJs-XbE' />
<link rel="alternate" type="application/json+oembed" href="https://www.noticiasbarquisimeto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Fchina-provoca-lluvia-artificial-en-medio-de-ola-de-calor-mas-larga-de-su-historia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.noticiasbarquisimeto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Fchina-provoca-lluvia-artificial-en-medio-de-ola-de-calor-mas-larga-de-su-historia%2F&#038;format=xml" />
<style>img#wpstats{display:none}</style>
	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"bd5c005843","wpRestUrl":"https:\/\/www.noticiasbarquisimeto.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.noticiasbarquisimeto.com\/wp-admin\/","wpRestNonce":"bd5c005843","wpRestUrl":"https:\/\/www.noticiasbarquisimeto.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.noticiasbarquisimeto.com/china-provoca-lluvia-artificial-en-medio-de-ola-de-calor-mas-larga-de-su-historia/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=china-provoca-lluvia-artificial-en-medio-de-ola-de-calor-mas-larga-de-su-historia&#038;amp">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.noticiasbarquisimeto.com/china-provoca-lluvia-artificial-en-medio-de-ola-de-calor-mas-larga-de-su-historia/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=china-provoca-lluvia-artificial-en-medio-de-ola-de-calor-mas-larga-de-su-historia&#038;amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-Instagram.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-Instagram.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-Instagram.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-Instagram.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #dd8706;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #dd8706;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd8706;
                }
                .tdm-btn-style1 {
					background-color: #dd8706;
				}
				.tdm-btn-style2:before {
				    border-color: #dd8706;
				}
				.tdm-btn-style2 {
				    color: #dd8706;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd8706;
                    -moz-box-shadow: 0 2px 16px #dd8706;
                    box-shadow: 0 2px 16px #dd8706;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd8706;
                    -moz-box-shadow: 0 4px 26px #dd8706;
                    box-shadow: 0 4px 26px #dd8706;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-227518 single-format-standard td-standard-pack china-provoca-lluvia-artificial-en-medio-de-ola-de-calor-mas-larga-de-su-historia global-block-template-1 tdb_template_98092 tdb-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasbarquisimeto/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticiasbarquisimeto/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/noticiasbarquisimeto" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NoticiasBqto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCzYZnPLynLBjY__CY7_OaKw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-104071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-104071"><a href="https://www.noticiasbarquisimeto.com/">Inicio</a></li>
<li id="menu-item-104069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104069"><a href="https://www.noticiasbarquisimeto.com/category/locales/">Locales</a></li>
<li id="menu-item-104722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104722"><a href="https://www.noticiasbarquisimeto.com/category/sucesos/">Sucesos</a></li>
<li id="menu-item-104067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104067"><a href="https://www.noticiasbarquisimeto.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-104066" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-104066"><a href="https://www.noticiasbarquisimeto.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-104068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104068"><a href="https://www.noticiasbarquisimeto.com/category/deportivas/">Deportes</a></li>
<li id="menu-item-104070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104070"><a href="https://www.noticiasbarquisimeto.com/category/salud/">Salud</a></li>
<li id="menu-item-104072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104072"><a href="https://www.noticiasbarquisimeto.com/sobre-nosotros/">Sobre Nosotros</a></li>
<li id="menu-item-104073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104073"><a href="https://www.noticiasbarquisimeto.com/contacto/">Contáctanos</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.noticiasbarquisimeto.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.noticiasbarquisimeto.com/">
            <img class="td-retina-data" data-retina="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-sitio-RETINA-300x93.png" src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-for-mobile-RETINA.png" alt="Noticias Barquisimeto" title="Noticias Barquisimeto"/>
            <span class="td-visual-hidden">Noticias Barquisimeto</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_096 td_block_template_1">
<style>
/* custom css */
.tdi_1_096.td-a-rec-img{
				    text-align: left;
				}.tdi_1_096.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">Publicidad</span><div class="td-all-devices">
    <a href="https://t.me/noticiasbarquisimeto/"><img src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/07/Banner-Telegram-05.jpg" alt="" /></a>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.noticiasbarquisimeto.com/">
			<img class="td-retina-data" data-retina="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-for-mobile-RETINA.png" src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-for-mobile.png" alt="Noticias Barquisimeto" title="Noticias Barquisimeto"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.noticiasbarquisimeto.com/">
			<img class="td-retina-data" data-retina="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-sitio-RETINA-300x93.png" src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-for-mobile-RETINA.png" alt="Noticias Barquisimeto" title="Noticias Barquisimeto"/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-104071"><a href="https://www.noticiasbarquisimeto.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104069"><a href="https://www.noticiasbarquisimeto.com/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104722"><a href="https://www.noticiasbarquisimeto.com/category/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104067"><a href="https://www.noticiasbarquisimeto.com/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-104066"><a href="https://www.noticiasbarquisimeto.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104068"><a href="https://www.noticiasbarquisimeto.com/category/deportivas/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104070"><a href="https://www.noticiasbarquisimeto.com/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104072"><a href="https://www.noticiasbarquisimeto.com/sobre-nosotros/">Sobre Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104073"><a href="https://www.noticiasbarquisimeto.com/contacto/">Contáctanos</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasbarquisimeto/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticiasbarquisimeto/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/noticiasbarquisimeto" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NoticiasBqto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCzYZnPLynLBjY__CY7_OaKw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.noticiasbarquisimeto.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="227518" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article
                        id="template-id-98092"
                    class="post-98092 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://www.noticiasbarquisimeto.com/china-provoca-lluvia-artificial-en-medio-de-ola-de-calor-mas-larga-de-su-historia/"                     data-post-edit-url=""                     data-post-title="China provoca lluvia artificial en medio de ola de calor más larga de su historia"                >
                    <div id="tdi_2_640" class="tdc-zone"><div class="tdc_zone tdi_3_656  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_3_656{
                    min-height: 0;
                }
</style><div id="tdi_4_461" class="tdc-row"><div class="vc_row tdi_5_3c0  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_5_3c0{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_5_3c0{
padding-top:22px !important;
}

.tdi_5_3c0 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_7_ee9  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_7_ee9{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_8_496 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_8_496" >
<style>
/* custom css */
.tdi_8_496 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_8_496{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.noticiasbarquisimeto.com/">Inicio</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Ver todas las publicaciones en Internacionales" class="tdb-entry-crumb" href="https://www.noticiasbarquisimeto.com/category/internacionales/">Internacionales</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">China provoca lluvia artificial en medio de ola de calor más larga...</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.noticiasbarquisimeto.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.noticiasbarquisimeto.com/category/internacionales/",
                                "name": "Internacionales"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "China provoca lluvia artificial en medio de ola de calor más larga..."                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_9_e5e" class="tdc-row"><div class="vc_row tdi_10_c66  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_10_c66{
                    min-height: 0;
                }
</style><div class="vc_column tdi_12_e8e  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_12_e8e{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_13_6cc" class="tdc-row"><div class="vc_row tdi_14_5c6  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_14_5c6{
                    min-height: 0;
                }
</style><div class="vc_column tdi_16_352  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_16_352{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_17_02e" class="tdc-row"><div class="vc_row tdi_18_650 td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_18_650{
                    min-height: 0;
                }
</style><div class="vc_column tdi_20_300  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_20_300{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_21_60e td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_21_60e" >
<style>
/* custom css */
.tdi_21_60e .tdb-cat-bg{
					border-width: 1px;
				}.tdi_21_60e .tdb-cat-sep{
					font-size: 14px;
				}.tdi_21_60e .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_21_60e{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.noticiasbarquisimeto.com/category/internacionales/" ><span class="tdb-cat-bg"></span>Internacionales</a></div></div><div class="td_block_wrap tdb_title tdi_22_302 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_22_302" >
<style>
/* custom css */
.tdi_22_302 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_22_302 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_22_302{
					text-align: left;
				}.tdi_22_302 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_22_302 .tdb-title-text{
					font-size:38px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_22_302 .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_22_302 .tdb-title-text{
					font-size:30px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">China provoca lluvia artificial en medio de ola de calor más larga de su historia</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_date tdi_24_e1e td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_24_e1e" >
<style>
/* custom css */
.tdi_24_e1e{
                    display: inline-block;
                }.tdi_24_e1e i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date">23 agosto 2022</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_post_share tdi_25_6d0 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_25_6d0" ><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.noticiasbarquisimeto.com/china-provoca-lluvia-artificial-en-medio-de-ola-de-calor-mas-larga-de-su-historia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_25_6d0" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=China+provoca+lluvia+artificial+en+medio+de+ola+de+calor+m%C3%A1s+larga+de+su+historia %0A%0A https://www.noticiasbarquisimeto.com/china-provoca-lluvia-artificial-en-medio-de-ola-de-calor-mas-larga-de-su-historia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.noticiasbarquisimeto.com/china-provoca-lluvia-artificial-en-medio-de-ola-de-calor-mas-larga-de-su-historia/&text=China+provoca+lluvia+artificial+en+medio+de+ola+de+calor+m%C3%A1s+larga+de+su+historia">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=China+provoca+lluvia+artificial+en+medio+de+ola+de+calor+m%C3%A1s+larga+de+su+historia&url=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Fchina-provoca-lluvia-artificial-en-medio-de-ola-de-calor-mas-larga-de-su-historia%2F&via=noticiasbqto">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Fchina-provoca-lluvia-artificial-en-medio-de-ola-de-calor-mas-larga-de-su-historia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#edd29e988f87888e99d0ae8584838ccd9d9f829b828e8ccd8181989b848ccd8c9f99848b848e848c81cd8883cd8088898482cd8988cd82818ccd8988cd8e8c81829fcd802e4c9ecd818c9f8a8ccd8988cd9e98cd85849e99829f848ccb8f828994d08599999d9ed7c2c29a9a9ac3838299848e848c9e8f8c9f9c98849e8480889982c38e8280c28e8584838cc09d9f829b828e8cc08181989b848cc08c9f99848b848e848c81c08883c08088898482c08988c082818cc08988c08e8c81829fc0808c9ec0818c9f8a8cc08988c09e98c085849e99829f848cc2">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.noticiasbarquisimeto.com/china-provoca-lluvia-artificial-en-medio-de-ola-de-calor-mas-larga-de-su-historia/&amp;media=https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/08/6304c994e9ff710ac23ea400.jpg&description=En medio de una ola de calor abrasador que ya dura más de dos meses, la más larga desde que comenzaron los registros en 1961, el Gobierno de China ha lanzado una campaña de tres meses para producir precipitaciones artificiales en las zonas afectadas por la severa sequía.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_25_6d0">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_26_e0c tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_26_e0c" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_e0c{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_e0c .td-audio-player{
                    font-size: 12px;
                }.tdi_26_e0c .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_26_e0c:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <a 
                                        href="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/08/6304c994e9ff710ac23ea400.jpg?fit=440%2C248&ssl=1" 
                                        data-caption=""
                                    >
                                    
                                    <img width="440" height="248" class="entry-thumb td-modal-image jetpack-lazy-image" src="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/08/6304c994e9ff710ac23ea400.jpg?resize=440%2C248&amp;ssl=1" alt title="6304c994e9ff710ac23ea400" data-lazy-srcset="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/08/6304c994e9ff710ac23ea400.jpg?w=440&amp;ssl=1 440w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/08/6304c994e9ff710ac23ea400.jpg?resize=300%2C169&amp;ssl=1 300w" data-lazy-sizes="(max-width: 440px) 100vw, 440px" data-lazy-src="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/08/6304c994e9ff710ac23ea400.jpg?resize=440%2C248&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" 
                                        width="440" 
                                        height="248" 
                                        class="entry-thumb td-modal-image" 
                                        src="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/08/6304c994e9ff710ac23ea400.jpg?resize=440%2C248&ssl=1" srcset="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/08/6304c994e9ff710ac23ea400.jpg?w=440&ssl=1 440w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/08/6304c994e9ff710ac23ea400.jpg?resize=300%2C169&ssl=1 300w" sizes="(max-width: 440px) 100vw, 440px" 
                                        alt="" 
                                        title="6304c994e9ff710ac23ea400"
                                     /></noscript>
                                    </a></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_28_e3e  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div><div class="tdm_block td_block_wrap tdm_block_button tdi_30_64a tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_30_64a"     >
<style>
body .tdi_31_e36{
					background-color: #ed0000;
				}.tdi_31_e36 i{
					font-size: 20px;
				}.tdi_31_e36 i:first-child{
					margin-right: 6px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://www.youtube.com/c/NoticiasBarquisimetoNB?sub_confirmation=1" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_31_e36" ><i class="tdc-font-fa tdc-font-fa-youtube-play"></i><span class="tdm-btn-text">Suscribete</span></a></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_32_eff tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_32_eff"     >
<style>
body .tdi_33_3ef{
					background-color: #2180d3;
				}.tdi_33_3ef i{
					font-size: 20px;
				}.tdi_33_3ef i:first-child{
					margin-right: 6px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://t.me/noticiasbarquisimeto" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_33_3ef" ><i class="tdc-font-fa tdc-font-fa-telegram"></i><span class="tdm-btn-text">Suscribete</span></a></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_34_c56 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_34_c56"     >
<style>
body .tdi_35_d60{
					background-color: #231a00;
				}.tdi_35_d60 i{
					font-size: 20px;
				}.tdi_35_d60 i:first-child{
					margin-right: 6px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://www.getrevue.co/profile/noticiasbqto/add_subscriber" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_35_d60"  target="_blank" ><i class="tdc-font-fa tdc-font-fa-envelope-o"></i><span class="tdm-btn-text">Recibir Noticias</span></a></div></div><div class="td_block_wrap tdb_single_content tdi_36_e63 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_36_e63" ><div class="tdb-block-inner td-fix-index">
<p>En medio de una ola de calor abrasador que ya dura más de dos meses, la más larga desde que comenzaron los registros en 1961, el Gobierno de China ha lanzado una campaña de tres meses para producir precipitaciones artificiales en las zonas afectadas por la severa sequía.</p>



<p>En un video difundido este martes por South China Morning Post se explica que los especialistas están lanzando cohetes con químicos al cielo en un proceso conocido como ‘siembra de nubes’.</p>



<p>El viernes pasado, el país asiático emitió la primera alerta nacional de sequía del año. El Gobierno exhortó a la población a racionar la energía, incluido el uso de ascensores y aires acondicionados, que deberán mantenerse por encima de los 26 °C de temperatura, reseñó RT.</p>



<p><strong><em>Leer también: </em></strong><a href="https://www.noticiasbarquisimeto.com/iran-solicito-a-argentina-la-salida-de-cinco-iranies-que-formaban-parte-de-tripulacion-de-avion-venezolano/">Irán solicitó a Argentina la salida de cinco iraníes que formaban parte de tripulación de avión venezolano</a></p>


<div class="wp-block-image">
<figure class="aligncenter size-full is-resized"><img src="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/08/6304c994e9ff710ac23ea400.jpg?resize=696%2C392&#038;ssl=1" alt class="wp-image-227520 jetpack-lazy-image" width="696" height="392" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/08/6304c994e9ff710ac23ea400.jpg?w=440&amp;ssl=1 440w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/08/6304c994e9ff710ac23ea400.jpg?resize=300%2C169&amp;ssl=1 300w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/08/6304c994e9ff710ac23ea400.jpg?resize=696%2C392&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/08/6304c994e9ff710ac23ea400.jpg?resize=696%2C392&#038;ssl=1" alt="" class="wp-image-227520" width="696" height="392" srcset="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/08/6304c994e9ff710ac23ea400.jpg?w=440&amp;ssl=1 440w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/08/6304c994e9ff710ac23ea400.jpg?resize=300%2C169&amp;ssl=1 300w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1"  /></noscript></figure></div>


<p>En el material audiovisual, se revela que la escasa cobertura nubosa, al parecer, ha obstaculizado los esfuerzos del Gobierno y el Yangtsé, el río más largo de Asia, muestra niveles récords de descenso en su caudal de agua. También se muestra que algunas partes de los principales lagos de agua dulce del país están completamente secos.</p>



<p>Según el portal Shine, el Ministerio de Recursos Hídricos de China declaró la semana pasada que la sequía en toda la cuenca del río Yangtsé estaba «afectando negativamente a la seguridad del agua potable de la población rural y el ganado y al crecimiento de los cultivos». Asimismo, la cartera instó a las regiones a realizar evaluaciones precisas de las áreas afectadas y diseñar planes para mantener los suministros de agua.</p>



<p>En este contexto, la provincia de Hubei, en el centro de China, anunció el miércoles pasado un extenso programa de modificación del clima, desplegando aviones para disparar varillas de yoduro de plata a las nubes para inducir la lluvia.</p>



<p><strong>Impactos en el suministro de energía<br></strong>Desde el miércoles pasado, la provincia de Sichuan, en suroeste del país, que depende de la energía hidroeléctrica para generar el 80 % de su energía, comenzó a limitar el suministro de electricidad a hogares, oficinas y centros comerciales. Asimismo, el domingo ordenó a los productores de litio, fertilizantes y otros metales cerrar plantas o reducir la producción, reporta Shine.</p>



<p><strong>Con información de: </strong><a href="https://noticia058.com/?p=14310">Noticia058</a></p>
</div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_37_c35 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_37_c35"     >
<style>
body .tdi_38_46e{
					background-color: #ed0000;
				}.tdi_38_46e i{
					font-size: 20px;
				}.tdi_38_46e i:first-child{
					margin-right: 6px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://www.youtube.com/c/NoticiasBarquisimetoNB?sub_confirmation=1" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_38_46e" ><i class="tdc-font-fa tdc-font-fa-youtube-play"></i><span class="tdm-btn-text">Suscribete</span></a></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_39_2e3 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_39_2e3"     >
<style>
body .tdi_40_65f{
					background-color: #2180d3;
				}.tdi_40_65f i{
					font-size: 20px;
				}.tdi_40_65f i:first-child{
					margin-right: 6px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://t.me/noticiasbarquisimeto" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_40_65f" ><i class="tdc-font-fa tdc-font-fa-telegram"></i><span class="tdm-btn-text">Suscribete</span></a></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_41_fe0 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_41_fe0"     >
<style>
body .tdi_42_6d3{
					background-color: #212005;
				}.tdi_42_6d3 i{
					font-size: 20px;
				}.tdi_42_6d3 i:first-child{
					margin-right: 6px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://www.getrevue.co/profile/noticiasbqto/add_subscriber" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_42_6d3" ><i class="tdc-font-fa tdc-font-fa-envelope-o"></i><span class="tdm-btn-text">Recibir Noticias</span></a></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_44_52d  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_45_673 td_block_template_1">
<style>
/* custom css */
.tdi_45_673 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_45_673 .td-adspot-title{
                    display: block;
                }
</style><a href="https://news.google.com/publications/CAAqBwgKMKSLmQswtJWxAw?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="blank"  class="td_spot_img_all"><img src="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/07/Banner-Google-News.png?w=696&#038;ssl=1" alt data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/07/Banner-Google-News.png?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/07/Banner-Google-News.png?w=696&#038;ssl=1" alt="" data-recalc-dims="1"  /></noscript></a></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_47_e00  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div><div class="td_block_wrap tdb_single_tags tdi_48_dee td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_48_dee" >
<style>
/* custom css */
.tdi_48_dee span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_48_dee a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_48_dee a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48_dee a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_48_dee a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.noticiasbarquisimeto.com/tag/china/">China</a></li><li><a href="https://www.noticiasbarquisimeto.com/tag/energia/">Energía</a></li><li><a href="https://www.noticiasbarquisimeto.com/tag/lluvia-artificial/">Lluvia artificial</a></li><li><a href="https://www.noticiasbarquisimeto.com/tag/sequia-3/">sequia</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_49_e36 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_49_e36" ><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.noticiasbarquisimeto.com/china-provoca-lluvia-artificial-en-medio-de-ola-de-calor-mas-larga-de-su-historia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_49_e36" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=China+provoca+lluvia+artificial+en+medio+de+ola+de+calor+m%C3%A1s+larga+de+su+historia %0A%0A https://www.noticiasbarquisimeto.com/china-provoca-lluvia-artificial-en-medio-de-ola-de-calor-mas-larga-de-su-historia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.noticiasbarquisimeto.com/china-provoca-lluvia-artificial-en-medio-de-ola-de-calor-mas-larga-de-su-historia/&text=China+provoca+lluvia+artificial+en+medio+de+ola+de+calor+m%C3%A1s+larga+de+su+historia">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=China+provoca+lluvia+artificial+en+medio+de+ola+de+calor+m%C3%A1s+larga+de+su+historia&url=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Fchina-provoca-lluvia-artificial-en-medio-de-ola-de-calor-mas-larga-de-su-historia%2F&via=noticiasbqto">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Fchina-provoca-lluvia-artificial-en-medio-de-ola-de-calor-mas-larga-de-su-historia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#aa95d9dfc8c0cfc9de97e9c2c3c4cb8adad8c5dcc5c9cb8ac6c6dfdcc3cb8acbd8dec3ccc3c9c3cbc68acfc48ac7cfcec3c58acecf8ac5c6cb8acecf8ac9cbc6c5d88ac7690bd98ac6cbd8cdcb8acecf8ad9df8ac2c3d9dec5d8c3cb8cc8c5ced397c2dededad9908585dddddd84c4c5dec3c9c3cbd9c8cbd8dbdfc3d9c3c7cfdec584c9c5c785c9c2c3c4cb87dad8c5dcc5c9cb87c6c6dfdcc3cb87cbd8dec3ccc3c9c3cbc687cfc487c7cfcec3c587cecf87c5c6cb87cecf87c9cbc6c5d887c7cbd987c6cbd8cdcb87cecf87d9df87c2c3d9dec5d8c3cb85">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.noticiasbarquisimeto.com/china-provoca-lluvia-artificial-en-medio-de-ola-de-calor-mas-larga-de-su-historia/&amp;media=https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/08/6304c994e9ff710ac23ea400.jpg&description=En medio de una ola de calor abrasador que ya dura más de dos meses, la más larga desde que comenzaron los registros en 1961, el Gobierno de China ha lanzado una campaña de tres meses para producir precipitaciones artificiales en las zonas afectadas por la severa sequía.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_49_e36">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_51_3ff  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_51_3ff{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_related tdi_53_6a5 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_53_6a5" >
<style>
/* custom css */
.tdi_53_6a5 .entry-thumb{
					background-position: center 50%;
				}.tdi_53_6a5 .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_53_6a5 .td-image-container{
                	display: block; order: 0;
                
				    flex: 0 0 0;
				}.tdi_53_6a5 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_53_6a5 .td_module_wrap{
					width: 33.33333333%;
					float: left;
				
					padding-left: 10px;
					padding-right: 10px;
				
					padding-bottom: 9px;
					margin-bottom: 9px;
				
				    display: flex;
				}.tdi_53_6a5 .tdb-block-inner{
					margin-left: -10px;
					margin-right: -10px;
				}.tdi_53_6a5 .td-module-container:before{
					bottom: -9px;
				
					border-color: #eaeaea;
				}.tdi_53_6a5 .td-post-category{
					display: inline-block;
				}.tdi_53_6a5 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_53_6a5 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_53_6a5 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_53_6a5 .td-read-more{
					display: none;
				}.tdi_53_6a5 .td-post-author-name{
					display: none;
				}.tdi_53_6a5 .td-post-date,
				.tdi_53_6a5 .td-post-author-name span{
					display: none;
				}.tdi_53_6a5 .td-module-comments{
					display: none;
				}.tdi_53_6a5 .td_module_wrap:nth-child(3n+1){
					clear: both;
				}.tdi_53_6a5 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_53_6a5 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none;
				}.tdi_53_6a5 .td_block_inner{
                    display: flex;
                    flex-wrap: wrap;
				}html:not([class*='ie']) .tdi_53_6a5 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_53_6a5 .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					clear: none !important;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_53_6a5 .td-module-container:before{
					bottom: -9px;
				}.tdi_53_6a5 .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_53_6a5 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_53_6a5 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_53_6a5 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_53_6a5 .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					clear: none !important;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_53_6a5 .td-module-container:before{
					bottom: -9px;
				}.tdi_53_6a5 .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_53_6a5 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_53_6a5 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_53_6a5 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_53_6a5 .td-image-container{
				 	flex: 0 0 30%;
				 	width: 30%;
			    
                	display: block; order: 0;
                }.tdi_53_6a5 .td-module-container{
					flex-direction: row;
				}.tdi_53_6a5 .td-module-meta-info{
					padding: 0 0 0 16px;
				}.tdi_53_6a5 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 13px;
					margin-bottom: 13px;
				
					padding-bottom: 13px !important;
					margin-bottom: 13px !important;
				}.tdi_53_6a5 .td-module-container:before{
					bottom: -13px;
				}.tdi_53_6a5 .td-video-play-ico{
					width: 24px;
					height: 24px;
					font-size: 24px;
				}.tdi_53_6a5 .td-post-author-name{
					display: inline-block;
				}.tdi_53_6a5 .td-post-date,
				.tdi_53_6a5 .td-post-author-name span{
					display: inline-block;
				}.tdi_53_6a5 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_53_6a5 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_53_6a5 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_53_6a5 .entry-title{
					margin: 0 0 6px 0;
				
					font-size:14px !important;line-height:1.4 !important;
				}
}
</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ARTICULOS RELACIONADOS</span></h4></div><div id=tdi_53_6a5 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.noticiasbarquisimeto.com/category/internacionales/" class="td-post-category">Internacionales</a>                        <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/un-total-de-17-aviones-y-cinco-buques-militares-chinos-realizaron-incursiones-alrededor-de-taiwan/" rel="bookmark" class="td-image-wrap" title="Un total de 17 aviones y cinco buques militares chinos realizaron incursiones alrededor de Taiwán"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/08/108743.jpg?resize=696%2C392&ssl=1"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/un-total-de-17-aviones-y-cinco-buques-militares-chinos-realizaron-incursiones-alrededor-de-taiwan/" rel="bookmark" title="Un total de 17 aviones y cinco buques militares chinos realizaron incursiones alrededor de Taiwán">Un total de 17 aviones y cinco buques militares chinos realizaron incursiones alrededor de Taiwán</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-21T11:12:46+00:00" >21 agosto 2022</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Un total de 17 aviones y cinco buques militares chinos realizaron incursiones este sábado en áreas alrededor de Taiwán, informó el...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.noticiasbarquisimeto.com/un-total-de-17-aviones-y-cinco-buques-militares-chinos-realizaron-incursiones-alrededor-de-taiwan/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.noticiasbarquisimeto.com/category/internacionales/" class="td-post-category">Internacionales</a>                        <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/hungria-anuncia-el-estado-de-emergencia-energetica-ante-el-posible-corte-ruso/" rel="bookmark" class="td-image-wrap" title="Hungría anuncia el estado de emergencia energética ante el posible corte ruso￼"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/07/descarga-13-3.jpg?resize=300%2C168&ssl=1"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/hungria-anuncia-el-estado-de-emergencia-energetica-ante-el-posible-corte-ruso/" rel="bookmark" title="Hungría anuncia el estado de emergencia energética ante el posible corte ruso￼">Hungría anuncia el estado de emergencia energética ante el posible corte ruso￼</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-13T19:10:16+00:00" >13 julio 2022</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
El Gobierno de Hungría anunció este miércoles el estado de emergencia energética, lo que incluye una serie de medidas, entre otras, que...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.noticiasbarquisimeto.com/hungria-anuncia-el-estado-de-emergencia-energetica-ante-el-posible-corte-ruso/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.noticiasbarquisimeto.com/category/nacionales/" class="td-post-category">Nacionales</a>                        <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/trasladan-desde-china-cables-nuevos-para-el-teleferico-warairarepano/" rel="bookmark" class="td-image-wrap" title="Trasladan desde China cables nuevos para el teleférico Warairarepano￼￼"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/07/descarga-2-3.jpg?resize=275%2C183&ssl=1"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/trasladan-desde-china-cables-nuevos-para-el-teleferico-warairarepano/" rel="bookmark" title="Trasladan desde China cables nuevos para el teleférico Warairarepano￼￼">Trasladan desde China cables nuevos para el teleférico Warairarepano￼￼</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-12T20:38:43+00:00" >12 julio 2022</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Este lunes el ministro del Turismo, Alí Padrón, informó que desde la República Popular China trasladan hacia Venezuela el nuevo cable tractor para el Sistema...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.noticiasbarquisimeto.com/trasladan-desde-china-cables-nuevos-para-el-teleferico-warairarepano/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_53_6a5" data-td_block_id="tdi_53_6a5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_53_6a5" data-td_block_id="tdi_53_6a5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="vc_column tdi_55_232  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_55_232{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_57_6da td_with_ajax_pagination td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_57_6da" >
<style>
/* custom css */
.tdi_57_6da .td-image-wrap{
					padding-bottom: 70%;
				}.tdi_57_6da .entry-thumb{
					background-position: center 50%;
				}.tdi_57_6da .td-image-container{
				 	flex: 0 0 30%;
				 	width: 30%;
			    
                	display: block; order: 0;
                }.ie10 .tdi_57_6da .td-image-container,
				.ie11 .tdi_57_6da .td-image-container{
				 	flex: 0 0 auto;
			    }.tdi_57_6da .td-module-container{
					flex-direction: row;
				
				    border-color: #eaeaea;
				}.ie10 .tdi_57_6da .td-module-meta-info,
				.ie11 .tdi_57_6da .td-module-meta-info{
				 	flex: 1;
			    }.tdi_57_6da .td-module-meta-info{
					padding: 0 0 0 13px;
				
					border-color: #eaeaea;
				}.tdi_57_6da .td_module_wrap{
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 15px;
					margin-bottom: 15px;
				}.tdi_57_6da .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_57_6da .td-module-container:before{
					bottom: -15px;
				
					border-color: #eaeaea;
				}.tdi_57_6da .td-post-category{
					display: none;
				}.tdi_57_6da .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_57_6da .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_57_6da .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_57_6da .td-read-more{
					display: none;
				}.tdi_57_6da .td-post-author-name{
					display: none;
				}.tdi_57_6da .entry-review-stars{
					display: inline-block;
				}.tdi_57_6da .td-icon-star,
                .tdi_57_6da .td-icon-star-empty,
                .tdi_57_6da .td-icon-star-half{
					font-size: 15px;
				}.tdi_57_6da .td-module-comments{
					display: none;
				}.tdi_57_6da .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_57_6da .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_57_6da .td-block-title a,
				.tdi_57_6da .td-block-title span{
					text-transform:uppercase !important;
				}.tdi_57_6da .entry-title{
					font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;
				}html:not([class*='ie']) .tdi_57_6da .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_57_6da .td_module_wrap{
					padding-bottom: 15px;
					margin-bottom: 15px;
				
					padding-bottom: 15px !important;
					margin-bottom: 15px !important;
				}.tdi_57_6da .td-module-container:before{
					bottom: -15px;
				}.tdi_57_6da .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_57_6da .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_57_6da .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_57_6da .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 10px;
					padding-right: 10px;
				
					padding-bottom: 10px;
					margin-bottom: 10px;
				
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				}.tdi_57_6da .td_block_inner{
					margin-left: -10px;
					margin-right: -10px;
				}.tdi_57_6da .td-module-container:before{
					bottom: -10px;
				}.tdi_57_6da .td-post-date,
				.tdi_57_6da .td-post-author-name span{
					display: none;
				}.tdi_57_6da .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_57_6da .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_57_6da .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_57_6da .entry-title{
					font-size:12px !important;line-height:1.4 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_57_6da .td-module-meta-info{
					padding: 0 0 0 16px;
				}.tdi_57_6da .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 15px;
					margin-bottom: 15px;
				
					padding-bottom: 15px !important;
					margin-bottom: 15px !important;
				}.tdi_57_6da .td-module-container:before{
					bottom: -15px;
				}.tdi_57_6da .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_57_6da .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_57_6da .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">NO DEJES DE LEER</span></h4></div><div id=tdi_57_6da class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/barquisimeto-empieza-a-celebrar-su-aniversario-470-obras/" rel="bookmark" class="td-image-wrap" title="Barquisimeto empieza a celebrar su aniversario 470 (+Obras)"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/08/55bc65708ef99f494162e15c130822b7.jpg?resize=696%2C359&ssl=1"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/barquisimeto-empieza-a-celebrar-su-aniversario-470-obras/" rel="bookmark" title="Barquisimeto empieza a celebrar su aniversario 470 (+Obras)">Barquisimeto empieza a celebrar su aniversario 470 (+Obras)</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.noticiasbarquisimeto.com/category/locales/" class="td-post-category">Locales</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-23T17:08:07+00:00" >23 agosto 2022</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
El Alcalde de Iribarren, Luis Jonás Reyes, informó que para celebrar el cumpleaños de Barquisimeto, iniciará y entregará diversas obras de infraestructura...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.noticiasbarquisimeto.com/barquisimeto-empieza-a-celebrar-su-aniversario-470-obras/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/el-valor-promedio-del-dolar-paralelo-mostro-un-aumento-que-lo-llevo-a-superar-los-7-bolivares/" rel="bookmark" class="td-image-wrap" title="El valor promedio del dólar paralelo mostró un aumento que lo llevó a superar los 7 bolívares"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/03/Dolar.jpg?resize=696%2C392&ssl=1"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/el-valor-promedio-del-dolar-paralelo-mostro-un-aumento-que-lo-llevo-a-superar-los-7-bolivares/" rel="bookmark" title="El valor promedio del dólar paralelo mostró un aumento que lo llevó a superar los 7 bolívares">El valor promedio del dólar paralelo mostró un aumento que lo llevó a superar los 7 bolívares</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.noticiasbarquisimeto.com/category/nacionales/" class="td-post-category">Nacionales</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-23T12:45:41+00:00" >23 agosto 2022</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
En la mañana este martes 23 de agosto, el valor precio promedio del dólar paralelo mostró un aumento que lo llevó...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.noticiasbarquisimeto.com/el-valor-promedio-del-dolar-paralelo-mostro-un-aumento-que-lo-llevo-a-superar-los-7-bolivares/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/venezuela-se-despide-del-maestro-fruto-vivas-tras-cambiar-de-plano-a-sus-94-anos/" rel="bookmark" class="td-image-wrap" title="Venezuela se despide del maestro Fruto Vivas tras cambiar de plano a sus 94 años"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/08/Fruto-Viva-800x445-1.jpg?resize=696%2C387&ssl=1"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/venezuela-se-despide-del-maestro-fruto-vivas-tras-cambiar-de-plano-a-sus-94-anos/" rel="bookmark" title="Venezuela se despide del maestro Fruto Vivas tras cambiar de plano a sus 94 años">Venezuela se despide del maestro Fruto Vivas tras cambiar de plano a sus 94 años</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.noticiasbarquisimeto.com/category/nacionales/" class="td-post-category">Nacionales</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-23T07:58:29+00:00" >23 agosto 2022</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Venezuela se despide del maestro Fruto Vivas tras cambiar de plano a sus 94 años, un venezolano excepcional, que deja hermosas...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.noticiasbarquisimeto.com/venezuela-se-despide-del-maestro-fruto-vivas-tras-cambiar-de-plano-a-sus-94-anos/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/pendiente-aqui-estan-los-puntos-para-la-jornada-de-vacunacion-de-bcg-en-lara/" rel="bookmark" class="td-image-wrap" title="¡Pendiente! Aquí están los puntos para la jornada de vacunación de BCG en Lara"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/08/vacunas-en-recien-nacidos.jpg?resize=310%2C163&ssl=1"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/pendiente-aqui-estan-los-puntos-para-la-jornada-de-vacunacion-de-bcg-en-lara/" rel="bookmark" title="¡Pendiente! Aquí están los puntos para la jornada de vacunación de BCG en Lara">¡Pendiente! Aquí están los puntos para la jornada de vacunación de BCG en Lara</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.noticiasbarquisimeto.com/category/locales/" class="td-post-category">Locales</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-22T22:17:43+00:00" >22 agosto 2022</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
A partir de este martes 23 de agosto el Gobierno Bolivariano del estado Lara dará inicio a una nueva jornada de vacunación...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.noticiasbarquisimeto.com/pendiente-aqui-estan-los-puntos-para-la-jornada-de-vacunacion-de-bcg-en-lara/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-tdi_57_6da" data-td_block_id="tdi_57_6da">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div></div></div></div></div><div id="tdi_58_eef" class="tdc-row"><div class="vc_row tdi_59_eee  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_59_eee{
                    min-height: 0;
                }
</style><div class="vc_column tdi_61_1b6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_61_1b6{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_62_e65 td_block_template_1"><div class="td-all-devices">
    <a href="https://t.me/noticiasbarquisimeto/"><img src="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/07/Banner-Telegram-05.jpg?w=696&#038;ssl=1" alt data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/07/Banner-Telegram-05.jpg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/07/Banner-Telegram-05.jpg?w=696&#038;ssl=1" alt="" data-recalc-dims="1"  /></noscript></a>
</div></div></div></div></div></div><div id="tdi_63_6bf" class="tdc-row"><div class="vc_row tdi_64_ee8  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_64_ee8{
                    min-height: 0;
                }
</style><div class="vc_column tdi_66_6b5  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_66_6b5{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_68_bee  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Maria Velasquez"></span><meta itemprop="datePublished" content="2022-08-23T18:34:26-04:00"><meta itemprop="dateModified" content="2022-08-23T18:34:35-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.noticiasbarquisimeto.com/china-provoca-lluvia-artificial-en-medio-de-ola-de-calor-mas-larga-de-su-historia/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-for-mobile-RETINA.png"></span><meta itemprop="name" content="Noticias Barquisimeto"></span><meta itemprop="headline" content="China provoca lluvia artificial en medio de ola de calor más larga de su historia"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/08/6304c994e9ff710ac23ea400.jpg?fit=440%2C248&ssl=1"><meta itemprop="width" content="440"><meta itemprop="height" content="248"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.noticiasbarquisimeto.com/"><img class="td-retina-data" src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-sitio.png" data-retina="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-sitio-RETINA-300x93.png" alt="Noticias Barquisimeto" title="Noticias Barquisimeto" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Noticias Barquisimeto &copy; 2022
Somos el Primer Periódico Digital de Centro-occidente.

Noticias de Barquisimeto, Lara, Venezuela y El Mundo.

<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#7b15140f1218121a08191a090a0e120812161e0f143b1c161a121755181416"><span class="__cf_email__" data-cfemail="402e2f34292329213322213231352933292d25342f00272d21292c6e232f2d">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasbarquisimeto/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticiasbarquisimeto/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/noticiasbarquisimeto" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NoticiasBqto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCzYZnPLynLBjY__CY7_OaKw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/oswaldo-munoz-celebra-un-nuevo-aniversario-de-el-venezolano/" rel="bookmark" class="td-image-wrap" title="Oswaldo Muñoz celebra un nuevo aniversario de El Venezolano￼"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Oswaldo Muñoz celebra un nuevo aniversario de El Venezolano￼" data-type="image_tag" data-img-url="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-23-at-6.28.47-PM.jpeg?resize=324%2C160&ssl=1"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/oswaldo-munoz-celebra-un-nuevo-aniversario-de-el-venezolano/" rel="bookmark" title="Oswaldo Muñoz celebra un nuevo aniversario de El Venezolano￼">Oswaldo Muñoz celebra un nuevo aniversario de El Venezolano￼</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-23T20:10:12+00:00" >23 agosto 2022</time></span>                            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/bomberos-evitan-propagacion-de-incendio-en-empresa-de-maracay/" rel="bookmark" class="td-image-wrap" title="Bomberos evitan propagación de incendio en empresa de Maracay"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Bomberos evitan propagación de incendio en empresa de Maracay" data-type="image_tag" data-img-url="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/08/Fa2CJ1KWIAENY5g-1.jpg?resize=324%2C160&ssl=1"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/bomberos-evitan-propagacion-de-incendio-en-empresa-de-maracay/" rel="bookmark" title="Bomberos evitan propagación de incendio en empresa de Maracay">Bomberos evitan propagación de incendio en empresa de Maracay</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-23T18:11:09+00:00" >23 agosto 2022</time></span>                            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/con-exito-arranco-jornada-de-vacunacion-de-bcg-en-el-estado-lara/" rel="bookmark" class="td-image-wrap" title="Con éxito arrancó jornada de vacunación de BCG en el estado Lara"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Con éxito arrancó jornada de vacunación de BCG en el estado Lara" data-type="image_tag" data-img-url="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/08/IMG-20220823-WA0484.jpg?resize=324%2C160&ssl=1"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/con-exito-arranco-jornada-de-vacunacion-de-bcg-en-el-estado-lara/" rel="bookmark" title="Con éxito arrancó jornada de vacunación de BCG en el estado Lara">Con éxito arrancó jornada de vacunación de BCG en el estado...</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-23T17:51:14+00:00" >23 agosto 2022</time></span>                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3 (rara)
        Deploy mode: deploy
        
        uid: 63056eee818db
    -->

    		<div id="amp-mobile-version-switcher" hidden>
			<a rel="" href="https://www.noticiasbarquisimeto.com/china-provoca-lluvia-artificial-en-medio-de-ola-de-calor-mas-larga-de-su-historia/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=china-provoca-lluvia-artificial-en-medio-de-ola-de-calor-mas-larga-de-su-historia&#038;amp">
				Ir a la versión móvil			</a>
		</div>

				<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer type='text/javascript' src='https://www.noticiasbarquisimeto.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Las im\u00e1genes a\u00fan est\u00e1n cargando. Cancela la impresi\u00f3n y vuelve a intentarlo."};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.noticiasbarquisimeto.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=54eb31dc971b63b49278' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script defer type='text/javascript' src='https://www.noticiasbarquisimeto.com/wp-content/cache/wpo-minify/1660965500/assets/wpo-minify-footer-754f176a.min.js' id='wpo_min-footer-2-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='wpo_min-footer-4-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Las im\u00e1genes a\u00fan est\u00e1n cargando. Cancela la impresi\u00f3n y vuelve a intentarlo."};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.noticiasbarquisimeto.com/wp-content/cache/wpo-minify/1660965500/assets/wpo-minify-footer-74a638ca.min.js' id='wpo_min-footer-4-js'></script>

<!-- JS generated by theme -->

<script>
    

            
                jQuery(window).load(function () {
                    var block = jQuery('.tdi_26_e0c'),
                        blockClass = '.tdi_26_e0c',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[227518]");
                });
            
</script>

<script src='https://stats.wp.com/e-202234.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'32230914',post:'227518',tz:'-4',srv:'www.noticiasbarquisimeto.com'} ]);
	_stq.push([ 'clickTrackerInit', '32230914', '227518' ]);
</script>

</body>
</html>