<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Brian Snitker sin preocupaciones por el slump de Ronald Acuña Jr. | Noticias Barquisimeto</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.noticiasbarquisimeto.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Favicon-NB-1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-76x76-1.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-120x120-1-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-152x152-1.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-114x114-1.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-144x144-1.png"/>
<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.noticiasbarquisimeto.com/brian-snitker-sin-preocupaciones-por-el-slump-de-ronald-acuna-jr/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Brian Snitker sin preocupaciones por el slump de Ronald Acuña Jr. | Noticias Barquisimeto" />
<meta property="og:description" content="Mucho se ha hablado de lo mal que está luciendo ofensivamente Ronald Acuña Jr. durante el Spring Training, al solo batear .115. Pero el mánager de los Bravos, Brian Snitker, no muestra preocupaciones por el slump que atraviesa su joven estrella. El piloto de Atlanta sabe muy bien que en la pretemporada es muy poco &hellip;" />
<meta property="og:url" content="https://www.noticiasbarquisimeto.com/brian-snitker-sin-preocupaciones-por-el-slump-de-ronald-acuna-jr/" />
<meta property="og:site_name" content="Noticias Barquisimeto" />
<meta property="article:publisher" content="https://www.facebook.com/noticiasbarquisimeto/" />
<meta property="article:section" content="Deportes" />
<meta property="article:published_time" content="2020-03-12T20:21:26+00:00" />
<meta property="article:modified_time" content="2020-03-12T20:21:37+00:00" />
<meta property="og:updated_time" content="2020-03-12T20:21:37+00:00" />
<meta property="og:image" content="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/03/acuñajr-atlanta-1.jpg?fit=980%2C731&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/03/acuñajr-atlanta-1.jpg?fit=980%2C731&#038;ssl=1" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="731" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Mucho se ha hablado de lo mal que está luciendo ofensivamente Ronald Acuña Jr. durante el Spring Training, al solo batear .115. Pero el mánager de los Bravos, Brian Snitker, no muestra preocupaciones por el slump que atraviesa su joven estrella. El piloto de Atlanta sabe muy bien que en la pretemporada es muy poco [&hellip;]" />
<meta name="twitter:title" content="Brian Snitker sin preocupaciones por el slump de Ronald Acuña Jr. | Noticias Barquisimeto" />
<meta name="twitter:site" content="@noticiasbqto" />
<meta name="twitter:image" content="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/03/acuñajr-atlanta-1.jpg?fit=980%2C731&#038;ssl=1" />
<meta name="twitter:creator" content="@noticiasbqto" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.noticiasbarquisimeto.com/#organization","name":"Noticias Barquisimeto","url":"https://www.noticiasbarquisimeto.com/","sameAs":["https://www.facebook.com/noticiasbarquisimeto/","https://www.instagram.com/noticiasbarquisimeto/","https://www.youtube.com/channel/UCzYZnPLynLBjY__CY7_OaKw","https://twitter.com/noticiasbqto"],"logo":{"@type":"ImageObject","@id":"https://www.noticiasbarquisimeto.com/#logo","url":"https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-for-mobile.png?fit=140%2C45&ssl=1","width":140,"height":45,"caption":"Noticias Barquisimeto"},"image":{"@id":"https://www.noticiasbarquisimeto.com/#logo"}},{"@type":"WebSite","@id":"https://www.noticiasbarquisimeto.com/#website","url":"https://www.noticiasbarquisimeto.com/","name":"Noticias Barquisimeto","description":"Noticas de Barquisimeto, Venezuela y el Mundo","publisher":{"@id":"https://www.noticiasbarquisimeto.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.noticiasbarquisimeto.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.noticiasbarquisimeto.com/brian-snitker-sin-preocupaciones-por-el-slump-de-ronald-acuna-jr/#primaryimage","url":"https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/03/acu\u00f1ajr-atlanta-1.jpg?fit=980%2C731&ssl=1","width":980,"height":731},{"@type":"WebPage","@id":"https://www.noticiasbarquisimeto.com/brian-snitker-sin-preocupaciones-por-el-slump-de-ronald-acuna-jr/#webpage","url":"https://www.noticiasbarquisimeto.com/brian-snitker-sin-preocupaciones-por-el-slump-de-ronald-acuna-jr/","inLanguage":"es","name":"Brian Snitker sin preocupaciones por el slump de Ronald Acu\u00f1a Jr. | Noticias Barquisimeto","isPartOf":{"@id":"https://www.noticiasbarquisimeto.com/#website"},"primaryImageOfPage":{"@id":"https://www.noticiasbarquisimeto.com/brian-snitker-sin-preocupaciones-por-el-slump-de-ronald-acuna-jr/#primaryimage"},"datePublished":"2020-03-12T20:21:26+00:00","dateModified":"2020-03-12T20:21:37+00:00"},{"@type":"Article","@id":"https://www.noticiasbarquisimeto.com/brian-snitker-sin-preocupaciones-por-el-slump-de-ronald-acuna-jr/#article","isPartOf":{"@id":"https://www.noticiasbarquisimeto.com/brian-snitker-sin-preocupaciones-por-el-slump-de-ronald-acuna-jr/#webpage"},"author":{"@id":"https://www.noticiasbarquisimeto.com/#/schema/person/9b31020a9b6c11321eaaabc0e83a9176"},"headline":"Brian Snitker sin preocupaciones por el slump de Ronald Acu\u00f1a Jr.","datePublished":"2020-03-12T20:21:26+00:00","dateModified":"2020-03-12T20:21:37+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.noticiasbarquisimeto.com/brian-snitker-sin-preocupaciones-por-el-slump-de-ronald-acuna-jr/#webpage"},"publisher":{"@id":"https://www.noticiasbarquisimeto.com/#organization"},"image":{"@id":"https://www.noticiasbarquisimeto.com/brian-snitker-sin-preocupaciones-por-el-slump-de-ronald-acuna-jr/#primaryimage"},"articleSection":"Deportes"},{"@type":["Person"],"@id":"https://www.noticiasbarquisimeto.com/#/schema/person/9b31020a9b6c11321eaaabc0e83a9176","name":"Hender Gonzalez","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias Barquisimeto &raquo; Feed" href="https://www.noticiasbarquisimeto.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias Barquisimeto &raquo; Feed de los comentarios" href="https://www.noticiasbarquisimeto.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.noticiasbarquisimeto.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://www.noticiasbarquisimeto.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.noticiasbarquisimeto.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.noticiasbarquisimeto.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.noticiasbarquisimeto.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.noticiasbarquisimeto.com/wp-content/themes/Newspaper/style.css?ver=10.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.noticiasbarquisimeto.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.noticiasbarquisimeto.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=d0cdd949f741c065e9b26cee76cd5ac2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.noticiasbarquisimeto.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=bb9c459bd63f43ae3fb9edbc59eb20c6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.noticiasbarquisimeto.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.noticiasbarquisimeto.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.noticiasbarquisimeto.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.noticiasbarquisimeto.com/?p=100977' />
<link rel="alternate" type="application/json+oembed" href="https://www.noticiasbarquisimeto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Fbrian-snitker-sin-preocupaciones-por-el-slump-de-ronald-acuna-jr%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.noticiasbarquisimeto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Fbrian-snitker-sin-preocupaciones-por-el-slump-de-ronald-acuna-jr%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"1e41d18804","wpRestUrl":"https:\/\/www.noticiasbarquisimeto.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.noticiasbarquisimeto.com\/wp-admin\/","wpRestNonce":"1e41d18804","wpRestUrl":"https:\/\/www.noticiasbarquisimeto.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-Instagram.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-Instagram.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-Instagram.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-Instagram.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #dd8706;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #dd8706;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd8706;
                }
                .tdm-btn-style1 {
					background-color: #dd8706;
				}
				.tdm-btn-style2:before {
				    border-color: #dd8706;
				}
				.tdm-btn-style2 {
				    color: #dd8706;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd8706;
                    -moz-box-shadow: 0 2px 16px #dd8706;
                    box-shadow: 0 2px 16px #dd8706;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd8706;
                    -moz-box-shadow: 0 4px 26px #dd8706;
                    box-shadow: 0 4px 26px #dd8706;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-100977 single-format-standard td-standard-pack brian-snitker-sin-preocupaciones-por-el-slump-de-ronald-acuna-jr global-block-template-1 tdb_template_98092 tdb-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasbarquisimeto/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticiasbarquisimeto/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NoticiasBqto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCzYZnPLynLBjY__CY7_OaKw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-98102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-98102"><a href="https://www.noticiasbarquisimeto.com">Inicio</a></li>
<li id="menu-item-98408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98408"><a href="https://www.noticiasbarquisimeto.com/category/sucesos/">Sucesos</a></li>
<li id="menu-item-98410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98410"><a href="https://www.noticiasbarquisimeto.com/category/politica/">Política</a></li>
<li id="menu-item-98409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98409"><a href="https://www.noticiasbarquisimeto.com/category/salud/">Salud</a></li>
<li id="menu-item-98099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98099"><a href="https://www.noticiasbarquisimeto.com/category/locales/">Locales</a></li>
<li id="menu-item-98096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98096"><a href="https://www.noticiasbarquisimeto.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219"><a href="https://www.noticiasbarquisimeto.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-98118" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-98118"><a href="https://www.noticiasbarquisimeto.com/category/deportivas/">Deportes</a></li>
<li id="menu-item-98411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98411"><a href="https://www.noticiasbarquisimeto.com/category/entretenimiento/">Entretenimiento</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.noticiasbarquisimeto.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.noticiasbarquisimeto.com/">
            <img class="td-retina-data" data-retina="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-sitio-RETINA-300x93.png" src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-for-mobile-RETINA.png" alt=""/>
            <span class="td-visual-hidden">Noticias Barquisimeto</span>
        </a>
                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.noticiasbarquisimeto.com/">
			<img class="td-retina-data" data-retina="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-for-mobile-RETINA.png" src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-for-mobile.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.noticiasbarquisimeto.com/">
			<img class="td-retina-data" data-retina="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-sitio-RETINA-300x93.png" src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-for-mobile-RETINA.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-98102"><a href="https://www.noticiasbarquisimeto.com">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98408"><a href="https://www.noticiasbarquisimeto.com/category/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98410"><a href="https://www.noticiasbarquisimeto.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98409"><a href="https://www.noticiasbarquisimeto.com/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98099"><a href="https://www.noticiasbarquisimeto.com/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98096"><a href="https://www.noticiasbarquisimeto.com/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-219"><a href="https://www.noticiasbarquisimeto.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-98118"><a href="https://www.noticiasbarquisimeto.com/category/deportivas/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98411"><a href="https://www.noticiasbarquisimeto.com/category/entretenimiento/">Entretenimiento</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasbarquisimeto/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticiasbarquisimeto/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NoticiasBqto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCzYZnPLynLBjY__CY7_OaKw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.noticiasbarquisimeto.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="100977" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article
                        id="template-id-98092"
                    class="post-98092 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://www.noticiasbarquisimeto.com/brian-snitker-sin-preocupaciones-por-el-slump-de-ronald-acuna-jr/"                     data-post-edit-url=""                     data-post-title="Brian Snitker sin preocupaciones por el slump de Ronald Acuña Jr."                >
                    <div id="tdi_1_272" class="tdc-zone"><div class="tdc_zone tdi_2_566  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2_566{
                    min-height: 0;
                }
</style><div id="tdi_3_e63" class="tdc-row"><div class="vc_row tdi_4_cd5  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_cd5{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_4_cd5{
padding-top:22px !important;
}

.tdi_4_cd5 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_6_665  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_665{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_7_ac0 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_7_ac0" >
<style>
/* custom css */
.tdi_7_ac0 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_7_ac0{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.noticiasbarquisimeto.com/">Inicio</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Ver todas las publicaciones en Deportes" class="tdb-entry-crumb" href="https://www.noticiasbarquisimeto.com/category/deportivas/">Deportes</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Brian Snitker sin preocupaciones por el slump de Ronald Acuña Jr.</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.noticiasbarquisimeto.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.noticiasbarquisimeto.com/category/deportivas/",
                                "name": "Deportes"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Brian Snitker sin preocupaciones por el slump de Ronald Acuña Jr."                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_8_16e" class="tdc-row"><div class="vc_row tdi_9_156 td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_9_156{
                    min-height: 0;
                }
</style><div class="vc_column tdi_11_a7a  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_11_a7a{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_12_0d5 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_12_0d5" >
<style>
/* custom css */
.tdi_12_0d5 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_12_0d5 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_12_0d5 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_12_0d5{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.noticiasbarquisimeto.com/category/deportivas/" ><span class="tdb-cat-bg"></span>Deportes</a></div></div><div class="td_block_wrap tdb_title tdi_13_772 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_13_772" >
<style>
/* custom css */
.tdi_13_772 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_13_772 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_13_772{
					text-align: left;
				}.tdi_13_772 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_13_772 .tdb-title-text{
					font-size:38px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_13_772 .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_13_772 .tdb-title-text{
					font-size:30px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Brian Snitker sin preocupaciones por el slump de Ronald Acuña Jr.</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_15_86c td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_15_86c" >
<style>
/* custom css */
.tdi_15_86c{
                    display: inline-block;
                }.tdi_15_86c .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_15_86c .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_15_86c .tdb-author-name{
					color: #000;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.noticiasbarquisimeto.com/author/hgonzalez/"></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.noticiasbarquisimeto.com/author/hgonzalez/">Hender Gonzalez</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_16_0f5 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_16_0f5" >
<style>
/* custom css */
.tdi_16_0f5{
                    display: inline-block;
                }.tdi_16_0f5 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date">12 marzo 2020</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_comments_count tdi_17_667 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_17_667" >
<style>
/* custom css */
.tdi_17_667{
                    float: right;
                
                    display: inline-block;
                }.tdi_17_667 i{
                    font-size: 10px;
                
                    margin-right: 5px;
                }.tdi_17_667 a{
					color: #444;
				}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.noticiasbarquisimeto.com/brian-snitker-sin-preocupaciones-por-el-slump-de-ronald-acuna-jr/#respond"><i class="td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_post_views tdi_18_0fc td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_18_0fc" >
<style>

/* inline tdc_css att */

.tdi_18_0fc{
margin-right:22px !important;
}

</style>
<style>
/* custom css */
.tdi_18_0fc{
                    display: inline-block;
                
                    float: right;
                }.tdi_18_0fc i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-100977">15</span></div></div><div class="td_block_wrap tdb_single_post_share tdi_19_a5a td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_19_a5a" ><div id="tdi_19_a5a" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Fbrian-snitker-sin-preocupaciones-por-el-slump-de-ronald-acuna-jr%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Brian+Snitker+sin+preocupaciones+por+el+slump+de+Ronald+Acu%C3%B1a+Jr.&url=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Fbrian-snitker-sin-preocupaciones-por-el-slump-de-ronald-acuna-jr%2F&via=Noticias+Barquisimeto">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Brian+Snitker+sin+preocupaciones+por+el+slump+de+Ronald+Acu%C3%B1a+Jr. %0A%0A https://www.noticiasbarquisimeto.com/brian-snitker-sin-preocupaciones-por-el-slump-de-ronald-acuna-jr/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Brian Snitker sin preocupaciones por el slump de Ronald Acuña Jr.&body=https://www.noticiasbarquisimeto.com/brian-snitker-sin-preocupaciones-por-el-slump-de-ronald-acuna-jr/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_19_a5a">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_20_ea0 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_20_ea0" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20_ea0{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20_ea0 .td-audio-player{
                    font-size: 12px;
                }.tdi_20_ea0 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_20_ea0:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <a 
                                        href="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/03/acuñajr-atlanta-1.jpg?fit=980%2C731&ssl=1" 
                                        data-caption=""
                                    >
                                    
                                    <img width="696" height="519" class="entry-thumb td-modal-image jetpack-lazy-image" src="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/03/acuñajr-atlanta-1.jpg?resize=696%2C519&amp;ssl=1" alt title="acuñajr-atlanta" data-lazy-srcset="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/03/acuñajr-atlanta-1.jpg?w=980&amp;ssl=1 980w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/03/acuñajr-atlanta-1.jpg?resize=300%2C224&amp;ssl=1 300w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/03/acuñajr-atlanta-1.jpg?resize=768%2C573&amp;ssl=1 768w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/03/acuñajr-atlanta-1.jpg?resize=696%2C519&amp;ssl=1 696w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/03/acuñajr-atlanta-1.jpg?resize=563%2C420&amp;ssl=1 563w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/03/acuñajr-atlanta-1.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/03/acuñajr-atlanta-1.jpg?resize=265%2C198&amp;ssl=1 265w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/03/acuñajr-atlanta-1.jpg?resize=696%2C519&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img 
                                        width="696" 
                                        height="519" 
                                        class="entry-thumb td-modal-image" 
                                        src="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/03/acuñajr-atlanta-1.jpg?resize=696%2C519&ssl=1" srcset="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/03/acuñajr-atlanta-1.jpg?w=980&ssl=1 980w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/03/acuñajr-atlanta-1.jpg?resize=300%2C224&ssl=1 300w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/03/acuñajr-atlanta-1.jpg?resize=768%2C573&ssl=1 768w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/03/acuñajr-atlanta-1.jpg?resize=696%2C519&ssl=1 696w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/03/acuñajr-atlanta-1.jpg?resize=563%2C420&ssl=1 563w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/03/acuñajr-atlanta-1.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/03/acuñajr-atlanta-1.jpg?resize=265%2C198&ssl=1 265w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="" 
                                        title="acuñajr-atlanta"
                                    /></noscript>
                                    </a></div></div><div class="td_block_wrap tdb_single_content tdi_21_584 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_21_584" ><div class="tdb-block-inner td-fix-index">
<p> Mucho se ha hablado de lo mal que está luciendo ofensivamente Ronald Acuña Jr. durante el Spring Training, al solo batear .115. Pero el mánager de los Bravos, Brian Snitker, no muestra preocupaciones por el slump que atraviesa su joven estrella. </p>



<p>El piloto de Atlanta sabe muy bien que en la pretemporada es muy poco lo que hay que demostrar, y mucho menos para un jugador del calibre del venezolano. Es por ello que Snitker se mantiene calmado ante la poca producción de su jardinero central.</p>



<p>“Si preocuparse sirviese de algo, entonces probablemente estaría dando tres jonrones todos los días”, comentó el estratega a MLB, comparando una situación similar hace algunos meses atrás.</p>



<p>“Yo lo veo igual a cuando se lesionó antes de los playoffs. Lo pusimos a tomar práctica de bateo en vivo y no podía poner la bola en juego. Luego llegamos a la postemporada y bateó como un animal”, recordó.</p>



<p>Además, el nativo de La Sabana sabe muy bien que la exigencia por parte del cuerpo técnico y la gerencia llegará una vez que inicie la campaña.“Esto no es algo en lo que uno piense mucho. Lo que es importante es lo que va a pasar del 26 de marzo en adelante”, dijo Acuña Jr, quien hace algunas semanas atrás comentó que una de sus metas este año será batear 50 jonrones y robarse la misma cantidad de bases, luego de que el año pasado quedara a las puertas del 40-40, al disparar un total de 41 vuelacercas y estafarse 37 almohadillas en 156 compromisos.</p>



<p>Lider</p>



<p></p>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_26_da2  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_26_da2{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_27_c0a td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_27_c0a" ><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.noticiasbarquisimeto.com/brian-snitker-sin-preocupaciones-por-el-slump-de-ronald-acuna-jr/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_27_c0a" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Fbrian-snitker-sin-preocupaciones-por-el-slump-de-ronald-acuna-jr%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Brian+Snitker+sin+preocupaciones+por+el+slump+de+Ronald+Acu%C3%B1a+Jr.&url=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Fbrian-snitker-sin-preocupaciones-por-el-slump-de-ronald-acuna-jr%2F&via=Noticias+Barquisimeto">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Brian+Snitker+sin+preocupaciones+por+el+slump+de+Ronald+Acu%C3%B1a+Jr. %0A%0A https://www.noticiasbarquisimeto.com/brian-snitker-sin-preocupaciones-por-el-slump-de-ronald-acuna-jr/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Brian Snitker sin preocupaciones por el slump de Ronald Acuña Jr.&body=https://www.noticiasbarquisimeto.com/brian-snitker-sin-preocupaciones-por-el-slump-de-ronald-acuna-jr/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_27_c0a">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_29_0e6  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_29_0e6{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_29_0e6{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_30_78a td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_30_78a" >
<style>

/* inline tdc_css att */

.tdi_30_78a{
margin-bottom:43px !important;
}

</style>
<style>
/* custom css */


/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artículo anterior</span><a href="https://www.noticiasbarquisimeto.com/borrador-automaticocoronavirus-suspendidas-todas-las-actividades-deportivas-en-venezuela/">Coronavirus: Suspendidas todas las actividades deportivas en Venezuela</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Artículo siguiente</span><a href="https://www.noticiasbarquisimeto.com/colombia-y-ecuador-se-declaran-en-emergencia-sanitaria/">Colombia y Ecuador están en emergencia sanitaria</a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_31_800 tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_31_800" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_31_800{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_31_800{
                    padding: 21px;
                
                    border: 1px solid #ededed;
                }.tdi_31_800 .tdb-author-info{
                    width: auto;
                
                    padding-bottom: 0;
                    padding-left: 21px;
                }.tdi_31_800 .tdb-author-photo{
                    width: 117px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_31_800 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_31_800 .tdb-social-item i.td-icon-twitter,
				.tdi_31_800 .tdb-social-item i.td-icon-linkedin,
				.tdi_31_800 .tdb-social-item i.td-icon-pinterest,
				.tdi_31_800 .tdb-social-item i.td-icon-blogger,
				.tdi_31_800 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_31_800 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 10px 20px 10px 0;
				}.tdi_31_800 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_31_800{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31_800{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_31_800{
                    border: 1px solid #ededed;
                }.tdi_31_800 .tdb-author-photo{
                    display: inline-block;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                }.tdi_31_800 .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 21px;
                    padding-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.noticiasbarquisimeto.com/author/hgonzalez/" class="tdb-author-photo"></a><div class="tdb-author-info"><a href="https://www.noticiasbarquisimeto.com/author/hgonzalez/" class="tdb-author-name">Hender Gonzalez</a><a href="http://www.noticiasbarquisimeto.com"  class="tdb-author-url">http://www.noticiasbarquisimeto.com</a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div></div></div><div class="vc_column tdi_34_685  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_34_685{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_36_5ae td_with_ajax_pagination td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_36_5ae" >
<style>
/* custom css */
.tdi_36_5ae .td-image-wrap{
					padding-bottom: 70%;
				}.tdi_36_5ae .entry-thumb{
					background-position: center 50%;
				}.tdi_36_5ae .td-image-container{
				 	flex: 0 0 30%;
				 	width: 30%;
			    
                	display: block; order: 0;
                }.ie10 .tdi_36_5ae .td-image-container,
				.ie11 .tdi_36_5ae .td-image-container{
				 	flex: 0 0 auto;
			    }.tdi_36_5ae .td-module-container{
					flex-direction: row;
				
				    border-color: #eaeaea;
				}.ie10 .tdi_36_5ae .td-module-meta-info,
				.ie11 .tdi_36_5ae .td-module-meta-info{
				 	flex: 1;
			    }.tdi_36_5ae .td-module-meta-info{
					padding: 0 0 0 13px;
				
					border-color: #eaeaea;
				}.tdi_36_5ae .td_module_wrap{
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 15px;
					margin-bottom: 15px;
				}.tdi_36_5ae .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_36_5ae .td-module-container:before{
					bottom: -15px;
				
					border-color: #eaeaea;
				}.tdi_36_5ae .td-post-category{
					display: none;
				}.tdi_36_5ae .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_36_5ae .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_36_5ae .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_36_5ae .td-read-more{
					display: none;
				}.tdi_36_5ae .td-post-author-name{
					display: none;
				}.tdi_36_5ae .entry-review-stars{
					display: inline-block;
				}.tdi_36_5ae .td-icon-star,
                .tdi_36_5ae .td-icon-star-empty,
                .tdi_36_5ae .td-icon-star-half{
					font-size: 15px;
				}.tdi_36_5ae .td-module-comments{
					display: none;
				}.tdi_36_5ae .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_36_5ae .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_36_5ae .td-block-title a,
				.tdi_36_5ae .td-block-title span{
					text-transform:uppercase !important;
				}.tdi_36_5ae .entry-title{
					font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;
				}html:not([class*='ie']) .tdi_36_5ae .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_36_5ae .td_module_wrap{
					padding-bottom: 15px;
					margin-bottom: 15px;
				
					padding-bottom: 15px !important;
					margin-bottom: 15px !important;
				}.tdi_36_5ae .td-module-container:before{
					bottom: -15px;
				}.tdi_36_5ae .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_36_5ae .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_36_5ae .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_36_5ae .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 10px;
					padding-right: 10px;
				
					padding-bottom: 10px;
					margin-bottom: 10px;
				
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				}.tdi_36_5ae .td_block_inner{
					margin-left: -10px;
					margin-right: -10px;
				}.tdi_36_5ae .td-module-container:before{
					bottom: -10px;
				}.tdi_36_5ae .td-post-date,
				.tdi_36_5ae .td-post-author-name span{
					display: none;
				}.tdi_36_5ae .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_36_5ae .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_36_5ae .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_36_5ae .entry-title{
					font-size:12px !important;line-height:1.4 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_36_5ae .td-module-meta-info{
					padding: 0 0 0 16px;
				}.tdi_36_5ae .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 15px;
					margin-bottom: 15px;
				
					padding-bottom: 15px !important;
					margin-bottom: 15px !important;
				}.tdi_36_5ae .td-module-container:before{
					bottom: -15px;
				}.tdi_36_5ae .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_36_5ae .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_36_5ae .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">NO DEJES DE LEER</span></h4></div><div id=tdi_36_5ae class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/en-cualquier-momento-llega-el-coronavirus-a-venezuela/" rel="bookmark" class="td-image-wrap" title="Maduro declara Emergencia de la salud: «En cualquier momento llega el Coronavirus»"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Madurooo.jpg?resize=409%2C305&ssl=1"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/en-cualquier-momento-llega-el-coronavirus-a-venezuela/" rel="bookmark" title="Maduro declara Emergencia de la salud: «En cualquier momento llega el Coronavirus»">Maduro declara Emergencia de la salud: «En cualquier momento llega el Coronavirus»</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.noticiasbarquisimeto.com/category/salud/" class="td-post-category">Salud</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.noticiasbarquisimeto.com/author/drod-2/">Daniel Rodriguez</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-12T12:43:39+00:00" >12 marzo 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.noticiasbarquisimeto.com/en-cualquier-momento-llega-el-coronavirus-a-venezuela/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
El presidente de la República Bolivariana de Venezuela, Nicolás Maduro ofreció declaraciones en cuanto a lo que viene realizando el país sobre...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.noticiasbarquisimeto.com/en-cualquier-momento-llega-el-coronavirus-a-venezuela/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/coronavirus-trump-suspende-viajes-desde-europa-a-ee-uu-por-30-dias/" rel="bookmark" class="td-image-wrap" title="Coronavirus: Trump suspende viajes desde Europa a EE UU por 30 días"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/01/Donald-Trump.jpg?resize=696%2C392&ssl=1"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/coronavirus-trump-suspende-viajes-desde-europa-a-ee-uu-por-30-dias/" rel="bookmark" title="Coronavirus: Trump suspende viajes desde Europa a EE UU por 30 días">Coronavirus: Trump suspende viajes desde Europa a EE UU por 30 días</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.noticiasbarquisimeto.com/category/internacionales/" class="td-post-category">Internacionales</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.noticiasbarquisimeto.com/author/joseisrael/">Redacción</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-11T21:38:02+00:00" >11 marzo 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.noticiasbarquisimeto.com/coronavirus-trump-suspende-viajes-desde-europa-a-ee-uu-por-30-dias/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
La suspensión entrará en efecto
este viernes 13 de marzo y durará al menos 30 días.



El presidente Donald Trump
anunció...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.noticiasbarquisimeto.com/coronavirus-trump-suspende-viajes-desde-europa-a-ee-uu-por-30-dias/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/mercado-terepaima-vendedores-dicen-que-no-es-rentable-y-estan-para-subsistir/" rel="bookmark" class="td-image-wrap" title="No es rentable vender en el Mercado Terepaima de Barquisimeto"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/03/mercado-terepaima-1.jpg?resize=491%2C314&ssl=1"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/mercado-terepaima-vendedores-dicen-que-no-es-rentable-y-estan-para-subsistir/" rel="bookmark" title="No es rentable vender en el Mercado Terepaima de Barquisimeto">No es rentable vender en el Mercado Terepaima de Barquisimeto</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.noticiasbarquisimeto.com/category/destacadas/" class="td-post-category">Destacadas</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.noticiasbarquisimeto.com/author/marimartinez/">Marianna Martinez</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-11T15:50:40+00:00" >11 marzo 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.noticiasbarquisimeto.com/mercado-terepaima-vendedores-dicen-que-no-es-rentable-y-estan-para-subsistir/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Gustavo Carmona, con 30 años en el mercado, manifestó que han disminuido las ventas en comparación con años anteriores. Mercado Terepaima: Vendedores...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.noticiasbarquisimeto.com/mercado-terepaima-vendedores-dicen-que-no-es-rentable-y-estan-para-subsistir/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/6-casos-de-coronavirus-confirmados-en-colombia/" rel="bookmark" class="td-image-wrap" title="6 casos de Coronavirus confirmados en Colombia"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/03/coronavirussss.jpg?resize=696%2C392&ssl=1"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/6-casos-de-coronavirus-confirmados-en-colombia/" rel="bookmark" title="6 casos de Coronavirus confirmados en Colombia">6 casos de Coronavirus confirmados en Colombia</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.noticiasbarquisimeto.com/category/internacionales/" class="td-post-category">Internacionales</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.noticiasbarquisimeto.com/author/marimartinez/">Marianna Martinez</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-11T11:08:09+00:00" >11 marzo 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.noticiasbarquisimeto.com/6-casos-de-coronavirus-confirmados-en-colombia/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
 El presidente de Colombia, Iván Duque, informó que se adoptará el aislamiento preventivo de personas procedentes de China, Italia, España y...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.noticiasbarquisimeto.com/6-casos-de-coronavirus-confirmados-en-colombia/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-tdi_36_5ae" data-td_block_id="tdi_36_5ae">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Hender Gonzalez"></span><meta itemprop="datePublished" content="2020-03-12T16:21:26-04:00"><meta itemprop="dateModified" content="2020-03-12T16:21:37-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.noticiasbarquisimeto.com/brian-snitker-sin-preocupaciones-por-el-slump-de-ronald-acuna-jr/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-for-mobile-RETINA.png"></span><meta itemprop="name" content="Noticias Barquisimeto"></span><meta itemprop="headline" content="Brian Snitker sin preocupaciones por el slump de Ronald Acuña Jr."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/03/acuñajr-atlanta-1.jpg?fit=980%2C731&ssl=1"><meta itemprop="width" content="980"><meta itemprop="height" content="731"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

	
        <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
			
            <div class="td-instagram-user">
                <h4 class="td-footer-instagram-title">
					Síguenos en Instagram                    <a class="td-footer-instagram-user-link"
                       href="https://www.instagram.com/noticiasbarquisimeto"
                       target="_blank">@noticiasbarquisimeto</a>
                </h4>
            </div>

			<div class="td_block_wrap td_block_instagram tdi_37_8f5 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_37_8f5" >
<style>
/* custom css */
.tdi_37_8f5 .td-instagram-element:hover:before{
                    opacity: 0;
                }
</style><div class="td-block-title-wrap"></div><div id=tdi_37_8f5 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                        <div class="td-instagram-main td-images-on-row-6 td-image-gap-2">
			                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B9pT6_vBIq6" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/89650055_2606551602956360_4035565442561521678_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com&_nc_cat=108&_nc_ohc=tgeWFWPQ0r0AX_5CEJ7&oh=743e852a97095c1c3c376796b2af09a2&oe=5EA564A0"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B9pOrbphNt8" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/89440400_571122860158828_8224772481100178194_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com&_nc_cat=104&_nc_ohc=HxwrEQ26UGMAX-KlCDl&oh=fa7f29dbe1f3cfd94a30bb2c0afe7db9&oe=5E93214A"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B9pJLQYhqGE" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/89264064_2204447236325699_3707985234241140256_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com&_nc_cat=111&_nc_ohc=X5F_bGvBPKMAX_TVD8I&oh=9648f426e16e689bb91f32378c30ee2b&oe=5E941898"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B9pFk9Aha9r" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/89965606_2567061816750037_772981152365357083_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com&_nc_cat=101&_nc_ohc=rJkBHondzbMAX-mUNQj&oh=13801fc4b835ee7fabe9ea28d937aeca&oe=5EA6D0E1"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B9o7kqZh25C" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/87751113_544283289775445_6127342026161192980_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com&_nc_cat=105&_nc_ohc=ZXcXDM-TkJoAX_S0eNZ&oh=3db51f4fcceea58eb2ff515232c6da7f&oe=5EA4053E"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B9mzy7WBqK3" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/89849008_511764906436116_939332196479454244_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com&_nc_cat=100&_nc_ohc=eHJgj-h3gvIAX_8R7MA&oh=4f6ac36ffcafa6e17842387f76b94468&oe=5EA72D36"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                            <div class="clearfix"></div>
                </div>
		        </div></div>        </div>

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_39_e8e td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_39_e8e" ><script>var block_tdi_39_e8e = new tdBlock();
block_tdi_39_e8e.id = "tdi_39_e8e";
block_tdi_39_e8e.atts = '{"custom_title":"RECOMENDACIONES DEL EDITOR","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_39_e8e","tdc_css_class":"tdi_39_e8e","tdc_css_class_style":"tdi_39_e8e_rand_style"}';
block_tdi_39_e8e.td_column_number = "1";
block_tdi_39_e8e.block_type = "td_block_7";
block_tdi_39_e8e.post_count = "3";
block_tdi_39_e8e.found_posts = "28234";
block_tdi_39_e8e.header_color = "";
block_tdi_39_e8e.ajax_pagination_infinite_stop = "";
block_tdi_39_e8e.max_num_pages = "9412";
tdBlocksArray.push(block_tdi_39_e8e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RECOMENDACIONES DEL EDITOR</span></h4></div><div id=tdi_39_e8e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/nueva-metodologia-dinamizara-la-entrega-de-bonos-de-la-patria/" rel="bookmark" class="td-image-wrap" title="Nueva metodología dinamizará la entrega de bonos de la patria"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Nueva metodología dinamizará la entrega de bonos de la patria" data-type="image_tag" data-img-url="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/01/Carnet-De-La-Patria.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/nueva-metodologia-dinamizara-la-entrega-de-bonos-de-la-patria/" rel="bookmark" title="Nueva metodología dinamizará la entrega de bonos de la patria">Nueva metodología dinamizará la entrega de bonos de la patria</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-12T16:51:24+00:00" >12 marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/colombia-y-ecuador-se-declaran-en-emergencia-sanitaria/" rel="bookmark" class="td-image-wrap" title="Colombia y Ecuador están en emergencia sanitaria"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Colombia y Ecuador están en emergencia sanitaria" data-type="image_tag" data-img-url="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/01/coronavirus-china.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/colombia-y-ecuador-se-declaran-en-emergencia-sanitaria/" rel="bookmark" title="Colombia y Ecuador están en emergencia sanitaria">Colombia y Ecuador están en emergencia sanitaria</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-12T16:41:32+00:00" >12 marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/brian-snitker-sin-preocupaciones-por-el-slump-de-ronald-acuna-jr/" rel="bookmark" class="td-image-wrap" title="Brian Snitker sin preocupaciones por el slump de Ronald Acuña Jr."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Brian Snitker sin preocupaciones por el slump de Ronald Acuña Jr." data-type="image_tag" data-img-url="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/03/acuñajr-atlanta-1.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/brian-snitker-sin-preocupaciones-por-el-slump-de-ronald-acuna-jr/" rel="bookmark" title="Brian Snitker sin preocupaciones por el slump de Ronald Acuña Jr.">Brian Snitker sin preocupaciones por el slump de Ronald Acuña Jr.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-12T16:21:26+00:00" >12 marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_40_060 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_40_060" ><script>var block_tdi_40_060 = new tdBlock();
block_tdi_40_060.id = "tdi_40_060";
block_tdi_40_060.atts = '{"custom_title":"ENTRADAS POPULARES","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_40_060","tdc_css_class":"tdi_40_060","tdc_css_class_style":"tdi_40_060_rand_style"}';
block_tdi_40_060.td_column_number = "1";
block_tdi_40_060.block_type = "td_block_7";
block_tdi_40_060.post_count = "3";
block_tdi_40_060.found_posts = "28234";
block_tdi_40_060.header_color = "";
block_tdi_40_060.ajax_pagination_infinite_stop = "";
block_tdi_40_060.max_num_pages = "9412";
tdBlocksArray.push(block_tdi_40_060);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ENTRADAS POPULARES</span></h4></div><div id=tdi_40_060 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/estos-serian-los-precios-de-los-50-rubros-regulados-lista/" rel="bookmark" class="td-image-wrap" title="Estos serían los precios de los 50 rubros regulados (+Lista)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Estos serían los precios de los 50 rubros regulados (+Lista)" data-type="image_tag" data-img-url="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/francisco-velasquez-Bachaqueros-venden-productos-hasta-con-300-de-sobreprecio-en-Quinta-Crespo.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/estos-serian-los-precios-de-los-50-rubros-regulados-lista/" rel="bookmark" title="Estos serían los precios de los 50 rubros regulados (+Lista)">Estos serían los precios de los 50 rubros regulados (+Lista)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-15T10:40:59+00:00" >15 septiembre 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/cocuy-mortal-en-duaca-acaba-con-la-vida-de-una-joven/" rel="bookmark" class="td-image-wrap" title="Cocuy «mortal» en Duaca acaba con la vida de una joven"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Cocuy «mortal» en Duaca acaba con la vida de una joven" data-type="image_tag" data-img-url="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/1309KARINA-3.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/cocuy-mortal-en-duaca-acaba-con-la-vida-de-una-joven/" rel="bookmark" title="Cocuy «mortal» en Duaca acaba con la vida de una joven">Cocuy «mortal» en Duaca acaba con la vida de una joven</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-14T10:04:04+00:00" >14 septiembre 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/ya-puedes-descargar-la-app-veqr-para-vincular-los-carnet-de-la-patria/" rel="bookmark" class="td-image-wrap" title="Ya puedes descargar la APP VeQR para vincular los Carnet de la Patria"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Ya puedes descargar la APP VeQR para vincular los Carnet de la Patria" data-type="image_tag" data-img-url="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/carnet-de-la-patria.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/ya-puedes-descargar-la-app-veqr-para-vincular-los-carnet-de-la-patria/" rel="bookmark" title="Ya puedes descargar la APP VeQR para vincular los Carnet de la Patria">Ya puedes descargar la APP VeQR para vincular los Carnet de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-03T20:43:47+00:00" >3 diciembre 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_41_ac9 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_41_ac9" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORÍA POPULAR</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.noticiasbarquisimeto.com/category/recientes/"><span class="td-cat-name">Recientes</span><span class="td-cat-no">20252</span></a></li><li><a href="https://www.noticiasbarquisimeto.com/category/internacionales/"><span class="td-cat-name">Internacionales</span><span class="td-cat-no">4244</span></a></li><li><a href="https://www.noticiasbarquisimeto.com/category/destacadas/"><span class="td-cat-name">Destacadas</span><span class="td-cat-no">2504</span></a></li><li><a href="https://www.noticiasbarquisimeto.com/category/nacionales/"><span class="td-cat-name">Nacionales</span><span class="td-cat-no">2434</span></a></li><li><a href="https://www.noticiasbarquisimeto.com/category/economia/"><span class="td-cat-name">Economía</span><span class="td-cat-no">1453</span></a></li><li><a href="https://www.noticiasbarquisimeto.com/category/farandula/"><span class="td-cat-name">Farándula</span><span class="td-cat-no">667</span></a></li><li><a href="https://www.noticiasbarquisimeto.com/category/deportivas/"><span class="td-cat-name">Deportes</span><span class="td-cat-no">456</span></a></li><li><a href="https://www.noticiasbarquisimeto.com/category/tecnologia/"><span class="td-cat-name">Tecnología</span><span class="td-cat-no">447</span></a></li><li><a href="https://www.noticiasbarquisimeto.com/category/locales/"><span class="td-cat-name">Locales</span><span class="td-cat-no">202</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.noticiasbarquisimeto.com/"><img class="td-retina-data" src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-sitio.png" data-retina="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-sitio-RETINA-300x93.png" alt="" title="" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Somos el Primer Periodico Digital de Centro-occidente.

Noticias de Barquisimeto, Venezuela y El Mundo.<div class="footer-email-wrap">Contáctanos: <a href="mailto:noticiasbarquisimeto@gmail.com">noticiasbarquisimeto@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasbarquisimeto/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticiasbarquisimeto/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NoticiasBqto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCzYZnPLynLBjY__CY7_OaKw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3 (rara)
        Deploy mode: deploy
        
        uid: 5e6ac058c5e86
    -->

    <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.noticiasbarquisimeto.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.noticiasbarquisimeto.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.noticiasbarquisimeto.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=bb9c459bd63f43ae3fb9edbc59eb20c6'></script>
<script type='text/javascript' src='https://www.noticiasbarquisimeto.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://www.noticiasbarquisimeto.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=bb9c459bd63f43ae3fb9edbc59eb20c6'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>

<!-- JS generated by theme -->

<script>
    

            
                jQuery(window).load(function () {
                    var block = jQuery('.tdi_20_ea0'),
                        blockClass = '.tdi_20_ea0',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202011.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2',blog:'32230914',post:'100977',tz:'-4',srv:'www.noticiasbarquisimeto.com'} ]);
	_stq.push([ 'clickTrackerInit', '32230914', '100977' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 1.620 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-03-12 19:06:00 -->

<!-- super cache -->