<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.noticiasbarquisimeto.com/xmlrpc.php" />
    <script type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/www.noticiasbarquisimeto.com\/asi-queda-el-ranking-atp-tras-el-us-open-2022-numero-1-clasificacion-y-puntos\/?utm_source=rss&utm_medium=rss&utm_campaign=asi-queda-el-ranking-atp-tras-el-us-open-2022-numero-1-clasificacion-y-puntos&amp","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="tnPAGqBNbxQsKTRStfekJcYQ_kh_S7ZJA9e12Wk5y2g" />
<meta name="p:domain_verify" content="1dc50a0ff6c893c43f08c2a7aa423b60" />
<meta name="yandex-verification" content="046ad2c92d3039b2" />
<link rel="icon" type="image/png" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Favicon-NB-1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-76x76-1.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-120x120-1-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-152x152-1.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-114x114-1.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-144x144-1.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v19.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Así queda el ranking ATP tras el US Open 2022: Número 1, clasificación y puntos - Noticias Barquisimeto</title>
	<link rel="canonical" href="https://www.noticiasbarquisimeto.com/asi-queda-el-ranking-atp-tras-el-us-open-2022-numero-1-clasificacion-y-puntos/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Así queda el ranking ATP tras el US Open 2022: Número 1, clasificación y puntos - Noticias Barquisimeto" />
	<meta property="og:description" content="Carlos Alcaraz es el nuevo líder del ranking ATP después de levantar el primer Grand Slam de su carrera. Nadal se mantiene en el tercer puesto. Leer también: US OPEN 2022: ¡El Español Carlos Alcaraz, campeón y nº 1 mundial a los 19 años! El ranking estrena rey. Carlos Alcaraz, tras superar a Gasper Ruud [&hellip;]" />
	<meta property="og:url" content="https://www.noticiasbarquisimeto.com/asi-queda-el-ranking-atp-tras-el-us-open-2022-numero-1-clasificacion-y-puntos/" />
	<meta property="og:site_name" content="Noticias Barquisimeto" />
	<meta property="article:publisher" content="https://www.facebook.com/noticiasbarquisimeto/" />
	<meta property="article:published_time" content="2022-09-12T02:49:29+00:00" />
	<meta property="article:modified_time" content="2022-09-12T02:49:33+00:00" />
	<meta property="og:image" content="https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/09/logo-atp-tenis.jpg" />
	<meta property="og:image:width" content="736" />
	<meta property="og:image:height" content="634" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Hender Gonzalez" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@noticiasbqto" />
	<meta name="twitter:site" content="@noticiasbqto" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Hender Gonzalez" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="4 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.noticiasbarquisimeto.com/asi-queda-el-ranking-atp-tras-el-us-open-2022-numero-1-clasificacion-y-puntos/#article","isPartOf":{"@id":"https://www.noticiasbarquisimeto.com/asi-queda-el-ranking-atp-tras-el-us-open-2022-numero-1-clasificacion-y-puntos/"},"author":{"name":"Hender Gonzalez","@id":"https://www.noticiasbarquisimeto.com/#/schema/person/9b31020a9b6c11321eaaabc0e83a9176"},"headline":"Así queda el ranking ATP tras el US Open 2022: Número 1, clasificación y puntos","datePublished":"2022-09-12T02:49:29+00:00","dateModified":"2022-09-12T02:49:33+00:00","mainEntityOfPage":{"@id":"https://www.noticiasbarquisimeto.com/asi-queda-el-ranking-atp-tras-el-us-open-2022-numero-1-clasificacion-y-puntos/"},"wordCount":617,"publisher":{"@id":"https://www.noticiasbarquisimeto.com/#organization"},"image":{"@id":"https://www.noticiasbarquisimeto.com/asi-queda-el-ranking-atp-tras-el-us-open-2022-numero-1-clasificacion-y-puntos/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/09/logo-atp-tenis.jpg?fit=736%2C634&ssl=1","keywords":["Así queda el ranking","ATP"],"articleSection":["Deportes"],"inLanguage":"es"},{"@type":"WebPage","@id":"https://www.noticiasbarquisimeto.com/asi-queda-el-ranking-atp-tras-el-us-open-2022-numero-1-clasificacion-y-puntos/","url":"https://www.noticiasbarquisimeto.com/asi-queda-el-ranking-atp-tras-el-us-open-2022-numero-1-clasificacion-y-puntos/","name":"Así queda el ranking ATP tras el US Open 2022: Número 1, clasificación y puntos - Noticias Barquisimeto","isPartOf":{"@id":"https://www.noticiasbarquisimeto.com/#website"},"primaryImageOfPage":{"@id":"https://www.noticiasbarquisimeto.com/asi-queda-el-ranking-atp-tras-el-us-open-2022-numero-1-clasificacion-y-puntos/#primaryimage"},"image":{"@id":"https://www.noticiasbarquisimeto.com/asi-queda-el-ranking-atp-tras-el-us-open-2022-numero-1-clasificacion-y-puntos/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/09/logo-atp-tenis.jpg?fit=736%2C634&ssl=1","datePublished":"2022-09-12T02:49:29+00:00","dateModified":"2022-09-12T02:49:33+00:00","breadcrumb":{"@id":"https://www.noticiasbarquisimeto.com/asi-queda-el-ranking-atp-tras-el-us-open-2022-numero-1-clasificacion-y-puntos/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.noticiasbarquisimeto.com/asi-queda-el-ranking-atp-tras-el-us-open-2022-numero-1-clasificacion-y-puntos/"]}]},{"@type":"ImageObject","inLanguage":"es","@id":"https://www.noticiasbarquisimeto.com/asi-queda-el-ranking-atp-tras-el-us-open-2022-numero-1-clasificacion-y-puntos/#primaryimage","url":"https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/09/logo-atp-tenis.jpg?fit=736%2C634&ssl=1","contentUrl":"https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/09/logo-atp-tenis.jpg?fit=736%2C634&ssl=1","width":736,"height":634},{"@type":"BreadcrumbList","@id":"https://www.noticiasbarquisimeto.com/asi-queda-el-ranking-atp-tras-el-us-open-2022-numero-1-clasificacion-y-puntos/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.noticiasbarquisimeto.com/"},{"@type":"ListItem","position":2,"name":"Así queda el ranking ATP tras el US Open 2022: Número 1, clasificación y puntos"}]},{"@type":"WebSite","@id":"https://www.noticiasbarquisimeto.com/#website","url":"https://www.noticiasbarquisimeto.com/","name":"Noticias Barquisimeto","description":"Noticias de Barquisimeto Lara Venezuela y el Mundo","publisher":{"@id":"https://www.noticiasbarquisimeto.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.noticiasbarquisimeto.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"Organization","@id":"https://www.noticiasbarquisimeto.com/#organization","name":"Noticias Barquisimeto","url":"https://www.noticiasbarquisimeto.com/","sameAs":["https://www.instagram.com/noticiasbarquisimeto/","https://www.youtube.com/channel/UCzYZnPLynLBjY__CY7_OaKw","https://www.facebook.com/noticiasbarquisimeto/","https://twitter.com/noticiasbqto"],"logo":{"@type":"ImageObject","inLanguage":"es","@id":"https://www.noticiasbarquisimeto.com/#/schema/logo/image/","url":"https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-120x120-1.png?fit=1080%2C1080&ssl=1","contentUrl":"https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-120x120-1.png?fit=1080%2C1080&ssl=1","width":1080,"height":1080,"caption":"Noticias Barquisimeto"},"image":{"@id":"https://www.noticiasbarquisimeto.com/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.noticiasbarquisimeto.com/#/schema/person/9b31020a9b6c11321eaaabc0e83a9176","name":"Hender Gonzalez","sameAs":["http://www.noticiasbarquisimeto.com"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Noticias Barquisimeto &raquo; Feed" href="https://www.noticiasbarquisimeto.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias Barquisimeto &raquo; Feed de los comentarios" href="https://www.noticiasbarquisimeto.com/comments/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.8.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-163810374-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<style type="text/css" media="all">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</style>
<!-- GOOGLE FONTS REQUEST FAILED for https://fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,300;0,400;0,600;0,700&family=Roboto:ital,wght@0,300;0,400;0,500;0,700&display=swap -->
<style class="optimize_css_2" type="text/css" media="all">.wp_pp_button_selection_section,.wp_pp_button_other_amt_section,.wp_pp_button_reference_section{margin-bottom:10px}.wp_paypal_button_widget{margin:10px 0}.wp_accept_pp_button_form input{width:auto!important}.wp_accept_pp_button_form input[type="image"]{cursor:pointer}.wp_accept_pp_button_form_classic input[type="image"]{cursor:pointer}.buy_now_button_image{max-width:100%}.wpapp_payment_subject{margin:10px 0}.wpapp_other_amount_label{margin:10px 0}.wpapp_ref_title_label{margin:10px 0}.wpapp_payment_button{margin:10px 0}</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-3-css'  href='https://www.noticiasbarquisimeto.com/wp-content/cache/wpo-minify/1661570322/assets/wpo-minify-header-91db5c1c.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script defer type='text/javascript' src='https://www.noticiasbarquisimeto.com/wp-content/cache/wpo-minify/1661570322/assets/wpo-minify-header-e13b0c59.min.js' id='wpo_min-header-2-js'></script>
<link rel="https://api.w.org/" href="https://www.noticiasbarquisimeto.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.noticiasbarquisimeto.com/wp-json/wp/v2/posts/230428" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.noticiasbarquisimeto.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.noticiasbarquisimeto.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://wp.me/p2beJs-XWA' />
<link rel="alternate" type="application/json+oembed" href="https://www.noticiasbarquisimeto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Fasi-queda-el-ranking-atp-tras-el-us-open-2022-numero-1-clasificacion-y-puntos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.noticiasbarquisimeto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Fasi-queda-el-ranking-atp-tras-el-us-open-2022-numero-1-clasificacion-y-puntos%2F&#038;format=xml" />
<style>img#wpstats{display:none}</style>
	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"4e201fc726","wpRestUrl":"https:\/\/www.noticiasbarquisimeto.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.noticiasbarquisimeto.com\/wp-admin\/","wpRestNonce":"4e201fc726","wpRestUrl":"https:\/\/www.noticiasbarquisimeto.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.noticiasbarquisimeto.com/asi-queda-el-ranking-atp-tras-el-us-open-2022-numero-1-clasificacion-y-puntos/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=asi-queda-el-ranking-atp-tras-el-us-open-2022-numero-1-clasificacion-y-puntos&#038;amp"><style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.noticiasbarquisimeto.com/asi-queda-el-ranking-atp-tras-el-us-open-2022-numero-1-clasificacion-y-puntos/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=asi-queda-el-ranking-atp-tras-el-us-open-2022-numero-1-clasificacion-y-puntos&#038;amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-Instagram.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-Instagram.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-Instagram.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-Instagram.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #dd8706;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #dd8706;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd8706;
                }
                .tdm-btn-style1 {
					background-color: #dd8706;
				}
				.tdm-btn-style2:before {
				    border-color: #dd8706;
				}
				.tdm-btn-style2 {
				    color: #dd8706;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd8706;
                    -moz-box-shadow: 0 2px 16px #dd8706;
                    box-shadow: 0 2px 16px #dd8706;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd8706;
                    -moz-box-shadow: 0 4px 26px #dd8706;
                    box-shadow: 0 4px 26px #dd8706;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-230428 single-format-standard td-standard-pack asi-queda-el-ranking-atp-tras-el-us-open-2022-numero-1-clasificacion-y-puntos global-block-template-1 tdb_template_98092 tdb-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasbarquisimeto/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticiasbarquisimeto/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/noticiasbarquisimeto" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NoticiasBqto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCzYZnPLynLBjY__CY7_OaKw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-104071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-104071"><a href="https://www.noticiasbarquisimeto.com/">Inicio</a></li>
<li id="menu-item-104069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104069"><a href="https://www.noticiasbarquisimeto.com/category/locales/">Locales</a></li>
<li id="menu-item-104722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104722"><a href="https://www.noticiasbarquisimeto.com/category/sucesos/">Sucesos</a></li>
<li id="menu-item-104067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104067"><a href="https://www.noticiasbarquisimeto.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-104066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104066"><a href="https://www.noticiasbarquisimeto.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-104068" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-104068"><a href="https://www.noticiasbarquisimeto.com/category/deportivas/">Deportes</a></li>
<li id="menu-item-104070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104070"><a href="https://www.noticiasbarquisimeto.com/category/salud/">Salud</a></li>
<li id="menu-item-104072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104072"><a href="https://www.noticiasbarquisimeto.com/sobre-nosotros/">Sobre Nosotros</a></li>
<li id="menu-item-104073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104073"><a href="https://www.noticiasbarquisimeto.com/contacto/">Contáctanos</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.noticiasbarquisimeto.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.noticiasbarquisimeto.com/">
            <img class="td-retina-data" data-retina="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-sitio-RETINA-300x93.png" src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-for-mobile-RETINA.png" alt="Noticias Barquisimeto" title="Noticias Barquisimeto"/>
            <span class="td-visual-hidden">Noticias Barquisimeto</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_c51 td_block_template_1">
<style>
/* custom css */
.tdi_1_c51.td-a-rec-img{
				    text-align: left;
				}.tdi_1_c51.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">Publicidad</span><div class="td-all-devices">
    <a href="https://t.me/noticiasbarquisimeto/"><img src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/07/Banner-Telegram-05.jpg" alt="" /></a>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.noticiasbarquisimeto.com/">
			<img class="td-retina-data" data-retina="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-for-mobile-RETINA.png" src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-for-mobile.png" alt="Noticias Barquisimeto" title="Noticias Barquisimeto"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.noticiasbarquisimeto.com/">
			<img class="td-retina-data" data-retina="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-sitio-RETINA-300x93.png" src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-for-mobile-RETINA.png" alt="Noticias Barquisimeto" title="Noticias Barquisimeto"/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-104071"><a href="https://www.noticiasbarquisimeto.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104069"><a href="https://www.noticiasbarquisimeto.com/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104722"><a href="https://www.noticiasbarquisimeto.com/category/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104067"><a href="https://www.noticiasbarquisimeto.com/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104066"><a href="https://www.noticiasbarquisimeto.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-104068"><a href="https://www.noticiasbarquisimeto.com/category/deportivas/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104070"><a href="https://www.noticiasbarquisimeto.com/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104072"><a href="https://www.noticiasbarquisimeto.com/sobre-nosotros/">Sobre Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104073"><a href="https://www.noticiasbarquisimeto.com/contacto/">Contáctanos</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasbarquisimeto/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticiasbarquisimeto/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/noticiasbarquisimeto" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NoticiasBqto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCzYZnPLynLBjY__CY7_OaKw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.noticiasbarquisimeto.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="230428" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article
                        id="template-id-98092"
                    class="post-98092 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://www.noticiasbarquisimeto.com/asi-queda-el-ranking-atp-tras-el-us-open-2022-numero-1-clasificacion-y-puntos/"                     data-post-edit-url=""                     data-post-title="Así queda el ranking ATP tras el US Open 2022: Número 1, clasificación y puntos"                >
                    <div id="tdi_2_1fa" class="tdc-zone"><div class="tdc_zone tdi_3_e66  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_3_e66{
                    min-height: 0;
                }
</style><div id="tdi_4_3f1" class="tdc-row"><div class="vc_row tdi_5_c30  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_5_c30{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_5_c30{
padding-top:22px !important;
}

.tdi_5_c30 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_7_a1a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_7_a1a{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_8_d6e td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_8_d6e" >
<style>
/* custom css */
.tdi_8_d6e .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_8_d6e{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.noticiasbarquisimeto.com/">Inicio</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Ver todas las publicaciones en Deportes" class="tdb-entry-crumb" href="https://www.noticiasbarquisimeto.com/category/deportivas/">Deportes</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Así queda el ranking ATP tras el US Open 2022: Número 1,...</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.noticiasbarquisimeto.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.noticiasbarquisimeto.com/category/deportivas/",
                                "name": "Deportes"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Así queda el ranking ATP tras el US Open 2022: Número 1,..."                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_9_155" class="tdc-row"><div class="vc_row tdi_10_dd3  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_10_dd3{
                    min-height: 0;
                }
</style><div class="vc_column tdi_12_3dd  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_12_3dd{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_13_56f" class="tdc-row"><div class="vc_row tdi_14_682  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_14_682{
                    min-height: 0;
                }
</style><div class="vc_column tdi_16_ca7  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_16_ca7{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_17_52d" class="tdc-row"><div class="vc_row tdi_18_571 td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_18_571{
                    min-height: 0;
                }
</style><div class="vc_column tdi_20_52b  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_20_52b{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_21_dd1 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_21_dd1" >
<style>
/* custom css */
.tdi_21_dd1 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_21_dd1 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_21_dd1 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_21_dd1{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.noticiasbarquisimeto.com/category/deportivas/" ><span class="tdb-cat-bg"></span>Deportes</a></div></div><div class="td_block_wrap tdb_title tdi_22_ac3 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_22_ac3" >
<style>
/* custom css */
.tdi_22_ac3 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_22_ac3 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_22_ac3{
					text-align: left;
				}.tdi_22_ac3 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_22_ac3 .tdb-title-text{
					font-size:38px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_22_ac3 .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_22_ac3 .tdb-title-text{
					font-size:30px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Así queda el ranking ATP tras el US Open 2022: Número 1, clasificación y puntos</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_date tdi_24_f5e td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_24_f5e" >
<style>
/* custom css */
.tdi_24_f5e{
                    display: inline-block;
                }.tdi_24_f5e i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date">11 septiembre 2022</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_post_share tdi_25_d55 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_25_d55" ><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.noticiasbarquisimeto.com/asi-queda-el-ranking-atp-tras-el-us-open-2022-numero-1-clasificacion-y-puntos/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_25_d55" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=As%C3%AD+queda+el+ranking+ATP+tras+el+US+Open+2022%3A+N%C3%BAmero+1%2C+clasificaci%C3%B3n+y+puntos %0A%0A https://www.noticiasbarquisimeto.com/asi-queda-el-ranking-atp-tras-el-us-open-2022-numero-1-clasificacion-y-puntos/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.noticiasbarquisimeto.com/asi-queda-el-ranking-atp-tras-el-us-open-2022-numero-1-clasificacion-y-puntos/&text=As%C3%AD+queda+el+ranking+ATP+tras+el+US+Open+2022%3A+N%C3%BAmero+1%2C+clasificaci%C3%B3n+y+puntos">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=As%C3%AD+queda+el+ranking+ATP+tras+el+US+Open+2022%3A+N%C3%BAmero+1%2C+clasificaci%C3%B3n+y+puntos&url=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Fasi-queda-el-ranking-atp-tras-el-us-open-2022-numero-1-clasificacion-y-puntos%2F&via=noticiasbqto">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Fasi-queda-el-ranking-atp-tras-el-us-open-2022-numero-1-clasificacion-y-puntos%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#635c101601090600175e2210a0ce43121606070243060f4311020d080a0d0443223733431711021043060f433630432c13060d435153515159432da0d90e06110c43524f43000f02100a050a0002000aa0d00d431a4313160d170c1045010c071a5e0b17171310594c4c1414144d0d0c170a000a021001021112160a100a0e06170c4d000c0e4c02100a4e12160607024e060f4e11020d080a0d044e0217134e171102104e060f4e16104e0c13060d4e515351514e0d160e06110c4e524e000f02100a050a0002000a0c0d4e1a4e13160d170c104c">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.noticiasbarquisimeto.com/asi-queda-el-ranking-atp-tras-el-us-open-2022-numero-1-clasificacion-y-puntos/&amp;media=https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/09/logo-atp-tenis.jpg&description=As%C3%AD+queda+el+ranking+ATP+tras+el+US+Open+2022%3A+N%C3%BAmero+1%2C+clasificaci%C3%B3n+y+puntos">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_25_d55">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_26_caf tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_26_caf" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_caf{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_caf .td-audio-player{
                    font-size: 12px;
                }.tdi_26_caf .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_26_caf:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <a 
                                        href="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/09/logo-atp-tenis.jpg?fit=736%2C634&ssl=1" 
                                        data-caption=""
                                    >
                                    
                                    <img 
                                        width="485" 
                                        height="360" 
                                        class="entry-thumb td-modal-image" 
                                        src="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/09/logo-atp-tenis.jpg?resize=485%2C360&ssl=1" srcset="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/09/logo-atp-tenis.jpg?resize=485%2C360&ssl=1 485w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/09/logo-atp-tenis.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/09/logo-atp-tenis.jpg?resize=265%2C198&ssl=1 265w" sizes="(max-width: 485px) 100vw, 485px" 
                                        alt="" 
                                        title="logo-atp-tenis"
                                    />
                                    </a></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_28_111  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div><div class="tdm_block td_block_wrap tdm_block_button tdi_30_dec tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_30_dec"     >
<style>
body .tdi_31_6d2{
					background-color: #ed0000;
				}.tdi_31_6d2 i{
					font-size: 20px;
				}.tdi_31_6d2 i:first-child{
					margin-right: 6px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://www.youtube.com/c/NoticiasBarquisimetoNB?sub_confirmation=1" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_31_6d2" ><i class="tdc-font-fa tdc-font-fa-youtube-play"></i><span class="tdm-btn-text">Suscribete</span></a></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_32_31e tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_32_31e"     >
<style>
body .tdi_33_fa6{
					background-color: #2180d3;
				}.tdi_33_fa6 i{
					font-size: 20px;
				}.tdi_33_fa6 i:first-child{
					margin-right: 6px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://t.me/noticiasbarquisimeto" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_33_fa6" ><i class="tdc-font-fa tdc-font-fa-telegram"></i><span class="tdm-btn-text">Suscribete</span></a></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_34_a67 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_34_a67"     >
<style>
body .tdi_35_e88{
					background-color: #231a00;
				}.tdi_35_e88 i{
					font-size: 20px;
				}.tdi_35_e88 i:first-child{
					margin-right: 6px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://www.getrevue.co/profile/noticiasbqto/add_subscriber" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_35_e88"  target="_blank" ><i class="tdc-font-fa tdc-font-fa-envelope-o"></i><span class="tdm-btn-text">Recibir Noticias</span></a></div></div><div class="td_block_wrap tdb_single_content tdi_36_fe6 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_36_fe6" ><div class="tdb-block-inner td-fix-index">
<p>Carlos Alcaraz es el nuevo líder del ranking ATP después de levantar el primer Grand Slam de su carrera. Nadal se mantiene en el tercer puesto.</p>



<p><strong><em>Leer también:</em></strong><a href="https://www.noticiasbarquisimeto.com/us-open-2022-carlos-alcaraz-vence-a-tiafoe-y-se-jugara-el-numero-1-del-mundo-ante-casper-ruud-en-la-final/"></a> <a href="https://www.noticiasbarquisimeto.com/us-open-2022-el-espanol-martin-landaluce-campeon-junior/"></a><a href="https://www.noticiasbarquisimeto.com/us-open-2022-el-espanol-carlos-alcaraz-campeon-y-no-1-mundial-a-los-19-anos/">US OPEN 2022: ¡El Español Carlos Alcaraz, campeón y nº 1 mundial a los 19 años!</a></p>



<p>El ranking estrena rey. Carlos Alcaraz, tras superar a Gasper Ruud en la final del US OPEN 2022, se sienta en el trono por primera vez. Y lo hace siendo el más joven de la historia.<a href="https://as.com/tenis/el-rey-mas-joven-n/" target="_blank" rel="noreferrer noopener">  </a></p>



<p>El español, de esta forma, pone fin a tres semanas de cálculos. <strong>El Grand Slam estadounidense empezó con cinco candidatos al número uno del mundo. </strong>Stefanos Tsitsipas, perdiendo de forma sorprendente en su debut, ante el colombiano Daniel Elahi Galán (pasa de ser 94º a 76º), fue el primero en caer. Después, se apartó de la carrera el contendiente que partía en cabeza. <strong>Daniil Medvedev, que defendía los 2.000 puntos de campeón, totalmente superado por Nick Kyrgios, perdía un primer puesto</strong> que había estado en su posesión durante las últimas once semanas. Tras él, en la misma ronda, <strong>se despedía Rafa Nadal, el único de los opositores, junto al ruso, que dependía de él mismo para alcanzar la cima</strong>, desconocida por el balear desde enero de 2020. Virtualmente, el de Manacor, número uno desde el primer día de competición, seguía en lo más alto. Hasta que Ruud, primero, y Alcaraz, después, dijeron lo contrario.</p>



<p>Tanto el prodigio de El Palmar como el jugador noruego necesitaban una carambola para escalar hasta la cúspide. <strong>En primer lugar, requerían que Nadal no pasara de cuartos; después, acceder a la final. </strong>Tras sacar billete los dos, los cálculos eran simples: el ganador tenía premio doble. Se lo queda Carlos Alcaraz, con 6.740 tras él. En el tercer escalón, eso sí, se mantiene Rafa, que, tras ausentarse en la edición de 2021, no defendía nada. <strong>De hecho, es el único del resto de aspirantes que no pierde posiciones. Medvedev, cayendo tres puestos, pasa a ser cuarto</strong>, seguido de un Alexander Zverev que no pudo estar en la carrera debido a su grave lesión (vuelve esta semana en la Copa Davis). <strong>Tsitsipas pasa de quinto a sexto con Djokovic, ausente debido a su negativa a vacunarse, séptimo, también perdiendo un lugar.</strong> Cameron Norrie (8º), en su mejor posición de siempre, Andrey Rublev (9º) y Hubert Hurkacz (10º) cierran el top-10.</p>



<figure class="wp-block-table"><table><thead><tr><th>Número</th><th>Jugador</th><th>Puntos</th></tr></thead><tbody><tr><td><strong>1</strong></td><td><strong>Carlos Alcaraz</strong></td><td><strong>6.740</strong></td></tr><tr><td>2</td><td>Casper Ruud</td><td>5.850</td></tr><tr><td><strong>3</strong></td><td><strong>Rafa Nadal</strong></td><td><strong>5.810</strong></td></tr><tr><td>4</td><td>Daniil Medvedev (Rus)</td><td>5.065</td></tr><tr><td>5</td><td>Alexander Zverev (Ale)</td><td>5.040</td></tr><tr><td>6</td><td>Stefanos Tsitsipas (Gre)</td><td>4.810</td></tr><tr><td>7</td><td>Novak Djokovic (Ser)</td><td>3.570</td></tr><tr><td>8</td><td>Cameron Norrie (GBr)</td><td>3.550</td></tr><tr><td>9</td><td>Andrey Rublev (Rus)</td><td>3.390</td></tr><tr><td>10</td><td>Hubert Hurkacz (Pol)</td><td>3.355</td></tr><tr><td><strong>14</strong></td><td><strong>Pablo Carreño</strong></td><td><strong>2.510</strong></td></tr><tr><td><strong>21</strong></td><td><strong>Roberto Bautista</strong></td><td><strong>1.760</strong></td></tr><tr><td><strong>28</strong></td><td><strong>Alejandro Davidovich</strong></td><td><strong>1.380</strong></td></tr><tr><td><strong>40</strong></td><td><strong>Albert Ramos</strong></td><td><strong>1.070</strong></td></tr><tr><td><strong>57</strong></td><td><strong>Jaume Munar</strong></td><td><strong>814</strong></td></tr><tr><td><strong>67</strong></td><td><strong>Pedro Martínez</strong></td><td><strong>745</strong></td></tr><tr><td><strong>73</strong></td><td><strong>Roberto Carballés</strong></td><td><strong>689</strong></td></tr><tr><td><strong>80</strong></td><td><strong>Bernabé Zapata</strong></td><td><strong>660</strong></td></tr></tbody></table></figure>



<h3>La Armada gana fuerza</h3>



<p>Asomando a las posiciones de mayor privilegio se encuentran Jannik Sinner (11º), Taylor Fritz (12º), Félix Auger-Aliassime (13º), que desciende desde el 8º puesto, <strong>y Pablo Carreño, que vuelve al 14º lugar que consiguió tras proclamarse campeón en Montreal. </strong>Karen Khachanov (18º) y Frances Tiafoe (19º), semifinalista en Estados Unidos, suben 13 y 7 casillas, respectivamente. Tras ellos, un Nick Kyrgios (20º) que sigue acercándose a su mejor ranking (13º), pese a empezar el año como 93º. <strong>Jugadores reforzados en medio de una Armada que, más allá de Alcaraz, también coge impulso. España mantiene a diez representantes entre los cien mejores del mundo</strong>, con un Alejandro Davidovich que sube once puestos, hasta el 28º, tras Roberto Bautista (21º) y por delante de Albert Ramos (40º), Jaume Munar (57º), Pedro Martínez (67º), Roberto Carballés (73º) y Bernabé Zapata (80º).</p>



<figure class="wp-block-image size-full"><img width="644" height="362" src="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/09/imagen-252.png?resize=644%2C362&#038;ssl=1" alt="" class="wp-image-230429" srcset="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/09/imagen-252.png?w=644&amp;ssl=1 644w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/09/imagen-252.png?resize=300%2C169&amp;ssl=1 300w" sizes="(max-width: 644px) 100vw, 644px" data-recalc-dims="1" /></figure>



<p>Diario AS</p>
</div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_37_c43 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_37_c43"     >
<style>
body .tdi_38_8a1{
					background-color: #ed0000;
				}.tdi_38_8a1 i{
					font-size: 20px;
				}.tdi_38_8a1 i:first-child{
					margin-right: 6px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://www.youtube.com/c/NoticiasBarquisimetoNB?sub_confirmation=1" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_38_8a1" ><i class="tdc-font-fa tdc-font-fa-youtube-play"></i><span class="tdm-btn-text">Suscribete</span></a></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_39_eee tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_39_eee"     >
<style>
body .tdi_40_c51{
					background-color: #2180d3;
				}.tdi_40_c51 i{
					font-size: 20px;
				}.tdi_40_c51 i:first-child{
					margin-right: 6px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://t.me/noticiasbarquisimeto" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_40_c51" ><i class="tdc-font-fa tdc-font-fa-telegram"></i><span class="tdm-btn-text">Suscribete</span></a></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_41_6e1 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_41_6e1"     >
<style>
body .tdi_42_f6e{
					background-color: #212005;
				}.tdi_42_f6e i{
					font-size: 20px;
				}.tdi_42_f6e i:first-child{
					margin-right: 6px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://www.getrevue.co/profile/noticiasbqto/add_subscriber" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_42_f6e" ><i class="tdc-font-fa tdc-font-fa-envelope-o"></i><span class="tdm-btn-text">Recibir Noticias</span></a></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_44_1ee  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_45_cea td_block_template_1">
<style>
/* custom css */
.tdi_45_cea .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_45_cea .td-adspot-title{
                    display: block;
                }
</style><a href="https://news.google.com/publications/CAAqBwgKMKSLmQswtJWxAw?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="blank"  class="td_spot_img_all"><img src="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/07/Banner-Google-News.png?w=696&#038;ssl=1" alt="" data-recalc-dims="1" /></a></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_47_c66  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div><div class="td_block_wrap tdb_single_tags tdi_48_e1e td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_48_e1e" >
<style>
/* custom css */
.tdi_48_e1e span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_48_e1e a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_48_e1e a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48_e1e a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_48_e1e a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.noticiasbarquisimeto.com/tag/asi-queda-el-ranking/">Así queda el ranking</a></li><li><a href="https://www.noticiasbarquisimeto.com/tag/atp/">ATP</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_49_87e td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_49_87e" ><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.noticiasbarquisimeto.com/asi-queda-el-ranking-atp-tras-el-us-open-2022-numero-1-clasificacion-y-puntos/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_49_87e" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=As%C3%AD+queda+el+ranking+ATP+tras+el+US+Open+2022%3A+N%C3%BAmero+1%2C+clasificaci%C3%B3n+y+puntos %0A%0A https://www.noticiasbarquisimeto.com/asi-queda-el-ranking-atp-tras-el-us-open-2022-numero-1-clasificacion-y-puntos/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.noticiasbarquisimeto.com/asi-queda-el-ranking-atp-tras-el-us-open-2022-numero-1-clasificacion-y-puntos/&text=As%C3%AD+queda+el+ranking+ATP+tras+el+US+Open+2022%3A+N%C3%BAmero+1%2C+clasificaci%C3%B3n+y+puntos">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=As%C3%AD+queda+el+ranking+ATP+tras+el+US+Open+2022%3A+N%C3%BAmero+1%2C+clasificaci%C3%B3n+y+puntos&url=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Fasi-queda-el-ranking-atp-tras-el-us-open-2022-numero-1-clasificacion-y-puntos%2F&via=noticiasbqto">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Fasi-queda-el-ranking-atp-tras-el-us-open-2022-numero-1-clasificacion-y-puntos%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#26195553444c4345521b6755e58b06575343424706434a065447484d4f484106677276065254475506434a067375066956434806141614141c0668e59c4b43544906170a06454a47554f404f4547454fe59548065f06565348524955004449425f1b4e525256551c0909515151084849524f454f475544475457534f554f4b4352490845494b0947554f0b57534342470b434a0b5447484d4f48410b4752560b525447550b434a0b53550b495643480b141614140b48534b4354490b170b454a47554f404f4547454f49480b5f0b56534852495509">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.noticiasbarquisimeto.com/asi-queda-el-ranking-atp-tras-el-us-open-2022-numero-1-clasificacion-y-puntos/&amp;media=https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/09/logo-atp-tenis.jpg&description=As%C3%AD+queda+el+ranking+ATP+tras+el+US+Open+2022%3A+N%C3%BAmero+1%2C+clasificaci%C3%B3n+y+puntos">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_49_87e">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_51_eaa  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_51_eaa{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_related tdi_53_37a td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_53_37a" >
<style>
/* custom css */
.tdi_53_37a .entry-thumb{
					background-position: center 50%;
				}.tdi_53_37a .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_53_37a .td-image-container{
                	display: block; order: 0;
                
				    flex: 0 0 0;
				}.tdi_53_37a .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_53_37a .td_module_wrap{
					width: 33.33333333%;
					float: left;
				
					padding-left: 10px;
					padding-right: 10px;
				
					padding-bottom: 9px;
					margin-bottom: 9px;
				
				    display: flex;
				}.tdi_53_37a .tdb-block-inner{
					margin-left: -10px;
					margin-right: -10px;
				}.tdi_53_37a .td-module-container:before{
					bottom: -9px;
				
					border-color: #eaeaea;
				}.tdi_53_37a .td-post-category{
					display: inline-block;
				}.tdi_53_37a .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_53_37a .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_53_37a .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_53_37a .td-read-more{
					display: none;
				}.tdi_53_37a .td-post-author-name{
					display: none;
				}.tdi_53_37a .td-post-date,
				.tdi_53_37a .td-post-author-name span{
					display: none;
				}.tdi_53_37a .td-module-comments{
					display: none;
				}.tdi_53_37a .td_module_wrap:nth-child(3n+1){
					clear: both;
				}.tdi_53_37a .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_53_37a .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none;
				}.tdi_53_37a .td_block_inner{
                    display: flex;
                    flex-wrap: wrap;
				}html:not([class*='ie']) .tdi_53_37a .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_53_37a .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					clear: none !important;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_53_37a .td-module-container:before{
					bottom: -9px;
				}.tdi_53_37a .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_53_37a .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_53_37a .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_53_37a .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_53_37a .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					clear: none !important;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_53_37a .td-module-container:before{
					bottom: -9px;
				}.tdi_53_37a .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_53_37a .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_53_37a .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_53_37a .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_53_37a .td-image-container{
				 	flex: 0 0 30%;
				 	width: 30%;
			    
                	display: block; order: 0;
                }.tdi_53_37a .td-module-container{
					flex-direction: row;
				}.tdi_53_37a .td-module-meta-info{
					padding: 0 0 0 16px;
				}.tdi_53_37a .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 13px;
					margin-bottom: 13px;
				
					padding-bottom: 13px !important;
					margin-bottom: 13px !important;
				}.tdi_53_37a .td-module-container:before{
					bottom: -13px;
				}.tdi_53_37a .td-video-play-ico{
					width: 24px;
					height: 24px;
					font-size: 24px;
				}.tdi_53_37a .td-post-author-name{
					display: inline-block;
				}.tdi_53_37a .td-post-date,
				.tdi_53_37a .td-post-author-name span{
					display: inline-block;
				}.tdi_53_37a .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_53_37a .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_53_37a .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_53_37a .entry-title{
					margin: 0 0 6px 0;
				
					font-size:14px !important;line-height:1.4 !important;
				}
}
</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ARTICULOS RELACIONADOS</span></h4></div><div id=tdi_53_37a class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.noticiasbarquisimeto.com/category/deportivas/" class="td-post-category">Deportes</a>                        <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/atp-anuncio-modificacion-del-calculo-de-ranking-mundial-por-el-covid-19/" rel="bookmark" class="td-image-wrap" title="ATP anunció modificación del calculo de ranking mundial por el COVID-19"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/07/ATP.png?resize=696%2C488&ssl=1"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/atp-anuncio-modificacion-del-calculo-de-ranking-mundial-por-el-covid-19/" rel="bookmark" title="ATP anunció modificación del calculo de ranking mundial por el COVID-19">ATP anunció modificación del calculo de ranking mundial por el COVID-19</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-07T11:01:20+00:00" >7 julio 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
ATP anunció este 6 de julio la modificación del calculo de ranking mundial del tenis masculino por el COVID-19 que se empleará...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.noticiasbarquisimeto.com/atp-anuncio-modificacion-del-calculo-de-ranking-mundial-por-el-covid-19/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.noticiasbarquisimeto.com/category/recientes/" class="td-post-category">Recientes</a>                        <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/roger-federer-semifinalista-del-torneo-de-maestros-en-londres-al-vencer-a-djokovic/" rel="bookmark" class="td-image-wrap" title="Roger Federer semifinalista del Torneo de Maestros en Londres al vencer a Djokovic"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2019/11/federer.jpg?resize=696%2C465&ssl=1"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/roger-federer-semifinalista-del-torneo-de-maestros-en-londres-al-vencer-a-djokovic/" rel="bookmark" title="Roger Federer semifinalista del Torneo de Maestros en Londres al vencer a Djokovic">Roger Federer semifinalista del Torneo de Maestros en Londres al vencer a Djokovic</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-14T23:19:08+00:00" >14 noviembre 2019</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">El suizo Roger Federer jugó de forma espectacular este jueves y venció al serbio Novak Djokovic, por 6-4 y 6-3 en 72 minutos ,...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.noticiasbarquisimeto.com/roger-federer-semifinalista-del-torneo-de-maestros-en-londres-al-vencer-a-djokovic/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.noticiasbarquisimeto.com/category/recientes/" class="td-post-category">Recientes</a>                        <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/roger-federer-sigue-haciendo-historia-al-ganar-por-decima-vez-el-torneo-de-basilea/" rel="bookmark" class="td-image-wrap" title="Roger Federer sigue haciendo historia al ganar por décima vez el torneo de Basilea"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2019/10/federer-3.jpg?resize=493%2C361&ssl=1"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/roger-federer-sigue-haciendo-historia-al-ganar-por-decima-vez-el-torneo-de-basilea/" rel="bookmark" title="Roger Federer sigue haciendo historia al ganar por décima vez el torneo de Basilea">Roger Federer sigue haciendo historia al ganar por décima vez el torneo de Basilea</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-27T13:53:56+00:00" >27 octubre 2019</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">El suizo Roger Federer conquistó por décima vez en su carrera el torneo de Basilea, en su localidad natal, al superar al joven australiano...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.noticiasbarquisimeto.com/roger-federer-sigue-haciendo-historia-al-ganar-por-decima-vez-el-torneo-de-basilea/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_53_37a" data-td_block_id="tdi_53_37a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_53_37a" data-td_block_id="tdi_53_37a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="vc_column tdi_55_ab6  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_55_ab6{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_57_c76 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_57_c76" >
<style>
/* custom css */
.tdi_57_c76 .td-image-wrap{
					padding-bottom: 70%;
				}.tdi_57_c76 .entry-thumb{
					background-position: center 50%;
				}.tdi_57_c76 .td-image-container{
				 	flex: 0 0 30%;
				 	width: 30%;
			    
                	display: block; order: 0;
                }.ie10 .tdi_57_c76 .td-image-container,
				.ie11 .tdi_57_c76 .td-image-container{
				 	flex: 0 0 auto;
			    }.tdi_57_c76 .td-module-container{
					flex-direction: row;
				
				    border-color: #eaeaea;
				}.ie10 .tdi_57_c76 .td-module-meta-info,
				.ie11 .tdi_57_c76 .td-module-meta-info{
				 	flex: 1;
			    }.tdi_57_c76 .td-module-meta-info{
					padding: 0 0 0 13px;
				
					border-color: #eaeaea;
				}.tdi_57_c76 .td_module_wrap{
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 15px;
					margin-bottom: 15px;
				}.tdi_57_c76 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_57_c76 .td-module-container:before{
					bottom: -15px;
				
					border-color: #eaeaea;
				}.tdi_57_c76 .td-post-category{
					display: none;
				}.tdi_57_c76 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_57_c76 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_57_c76 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_57_c76 .td-read-more{
					display: none;
				}.tdi_57_c76 .td-post-author-name{
					display: none;
				}.tdi_57_c76 .entry-review-stars{
					display: inline-block;
				}.tdi_57_c76 .td-icon-star,
                .tdi_57_c76 .td-icon-star-empty,
                .tdi_57_c76 .td-icon-star-half{
					font-size: 15px;
				}.tdi_57_c76 .td-module-comments{
					display: none;
				}.tdi_57_c76 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_57_c76 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_57_c76 .td-block-title a,
				.tdi_57_c76 .td-block-title span{
					text-transform:uppercase !important;
				}.tdi_57_c76 .entry-title{
					font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;
				}html:not([class*='ie']) .tdi_57_c76 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_57_c76 .td_module_wrap{
					padding-bottom: 15px;
					margin-bottom: 15px;
				
					padding-bottom: 15px !important;
					margin-bottom: 15px !important;
				}.tdi_57_c76 .td-module-container:before{
					bottom: -15px;
				}.tdi_57_c76 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_57_c76 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_57_c76 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_57_c76 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 10px;
					padding-right: 10px;
				
					padding-bottom: 10px;
					margin-bottom: 10px;
				
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				}.tdi_57_c76 .td_block_inner{
					margin-left: -10px;
					margin-right: -10px;
				}.tdi_57_c76 .td-module-container:before{
					bottom: -10px;
				}.tdi_57_c76 .td-post-date,
				.tdi_57_c76 .td-post-author-name span{
					display: none;
				}.tdi_57_c76 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_57_c76 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_57_c76 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_57_c76 .entry-title{
					font-size:12px !important;line-height:1.4 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_57_c76 .td-module-meta-info{
					padding: 0 0 0 16px;
				}.tdi_57_c76 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 15px;
					margin-bottom: 15px;
				
					padding-bottom: 15px !important;
					margin-bottom: 15px !important;
				}.tdi_57_c76 .td-module-container:before{
					bottom: -15px;
				}.tdi_57_c76 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_57_c76 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_57_c76 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">NO DEJES DE LEER</span></h4></div><div id=tdi_57_c76 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/venezuela-y-colombia-desde-250-costaran-los-boletos-aereos-detalles/" rel="bookmark" class="td-image-wrap" title="Venezuela y Colombia: Desde 250$ costarán los boletos aéreos (+Detalles)"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/09/12985_Avianca-wikipedia_thumb_675.jpg?resize=640%2C360&ssl=1"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/venezuela-y-colombia-desde-250-costaran-los-boletos-aereos-detalles/" rel="bookmark" title="Venezuela y Colombia: Desde 250$ costarán los boletos aéreos (+Detalles)">Venezuela y Colombia: Desde 250$ costarán los boletos aéreos (+Detalles)</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.noticiasbarquisimeto.com/category/nacionales/" class="td-post-category">Nacionales</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-11T21:14:52+00:00" >11 septiembre 2022</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
El Instituto Nacional de Aviación Civil de Venezuela (INAC) emitió finalmente la autorización a las empresas de aviación civil para realizar vuelos...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.noticiasbarquisimeto.com/venezuela-y-colombia-desde-250-costaran-los-boletos-aereos-detalles/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/en-lara-sistema-de-distribucion-de-agua-potable-se-mantiene-trabajando-con-normalidad/" rel="bookmark" class="td-image-wrap" title="En Lara: Sistema de distribución de agua potable se mantiene trabajando con normalidad"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/09/IMG-20220911-WA0020.jpg?resize=696%2C392&ssl=1"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/en-lara-sistema-de-distribucion-de-agua-potable-se-mantiene-trabajando-con-normalidad/" rel="bookmark" title="En Lara: Sistema de distribución de agua potable se mantiene trabajando con normalidad">En Lara: Sistema de distribución de agua potable se mantiene trabajando con normalidad</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.noticiasbarquisimeto.com/category/locales/" class="td-post-category">Locales</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-11T08:48:10+00:00" >11 septiembre 2022</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Aducción principal cuenta con el 100% de caudal



El sistema que se encarga de la distribución del servicio de...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.noticiasbarquisimeto.com/en-lara-sistema-de-distribucion-de-agua-potable-se-mantiene-trabajando-con-normalidad/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/seguridad-total-mas-de-2600-funcionarios-de-seguridad-desplegados-en-iribarren/" rel="bookmark" class="td-image-wrap" title="¡Seguridad total! Más de 2600 funcionarios de seguridad desplegados en Iribarren"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/09/wp-1662812854088.jpg?resize=696%2C603&ssl=1"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/seguridad-total-mas-de-2600-funcionarios-de-seguridad-desplegados-en-iribarren/" rel="bookmark" title="¡Seguridad total! Más de 2600 funcionarios de seguridad desplegados en Iribarren">¡Seguridad total! Más de 2600 funcionarios de seguridad desplegados en Iribarren</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.noticiasbarquisimeto.com/category/locales/" class="td-post-category">Locales</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-10T08:34:24+00:00" >10 septiembre 2022</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Seis parroquias del municipio Iribarren, 11 Cuadrantes de Paz y 110 sectores estarán cubiertos con el despliegue de más de 2.600 funcionarios...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.noticiasbarquisimeto.com/seguridad-total-mas-de-2600-funcionarios-de-seguridad-desplegados-en-iribarren/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/la-vinotinto-disputara-con-emiratos-arabes-unidos-la-proxima-fecha-fifa/" rel="bookmark" class="td-image-wrap" title="La Vinotinto disputará con Emiratos Árabes Unidos la próxima fecha FIFA"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/09/imagen-192.png?resize=675%2C400&ssl=1"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/la-vinotinto-disputara-con-emiratos-arabes-unidos-la-proxima-fecha-fifa/" rel="bookmark" title="La Vinotinto disputará con Emiratos Árabes Unidos la próxima fecha FIFA">La Vinotinto disputará con Emiratos Árabes Unidos la próxima fecha FIFA</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.noticiasbarquisimeto.com/category/deportivas/" class="td-post-category">Deportes</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-09T12:07:08+00:00" >9 septiembre 2022</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Ante toda la incógnita y luego de ser la última selección de Sudamérica sin tener amistosos programados, la Selección Venezolana de Fútbol...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.noticiasbarquisimeto.com/la-vinotinto-disputara-con-emiratos-arabes-unidos-la-proxima-fecha-fifa/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-tdi_57_c76" data-td_block_id="tdi_57_c76">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div></div></div></div></div><div id="tdi_58_a53" class="tdc-row"><div class="vc_row tdi_59_cbe  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_59_cbe{
                    min-height: 0;
                }
</style><div class="vc_column tdi_61_ff6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_61_ff6{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_62_36a td_block_template_1"><div class="td-all-devices">
    <a href="https://t.me/noticiasbarquisimeto/"><img src="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/07/Banner-Telegram-05.jpg?w=696&#038;ssl=1" alt="" data-recalc-dims="1" /></a>
</div></div></div></div></div></div><div id="tdi_63_fb4" class="tdc-row"><div class="vc_row tdi_64_6ba  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_64_6ba{
                    min-height: 0;
                }
</style><div class="vc_column tdi_66_f66  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_66_f66{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_68_bf7  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Hender Gonzalez"></span><meta itemprop="datePublished" content="2022-09-11T22:49:29-04:00"><meta itemprop="dateModified" content="2022-09-11T22:49:33-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.noticiasbarquisimeto.com/asi-queda-el-ranking-atp-tras-el-us-open-2022-numero-1-clasificacion-y-puntos/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-for-mobile-RETINA.png"></span><meta itemprop="name" content="Noticias Barquisimeto"></span><meta itemprop="headline" content="Así queda el ranking ATP tras el US Open 2022: Número 1, clasificación y puntos"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/09/logo-atp-tenis.jpg?fit=736%2C634&ssl=1"><meta itemprop="width" content="736"><meta itemprop="height" content="634"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.noticiasbarquisimeto.com/"><img class="td-retina-data" src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-sitio.png" data-retina="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-sitio-RETINA-300x93.png" alt="Noticias Barquisimeto" title="Noticias Barquisimeto" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Noticias Barquisimeto &copy; 2022
Somos el Primer Periódico Digital de Centro-occidente.

Noticias de Barquisimeto, Lara, Venezuela y El Mundo.

<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#8de3e2f9e4eee4ecfeefecfffcf8e4fee4e0e8f9e2cdeae0ece4e1a3eee2e0"><span class="__cf_email__" data-cfemail="600e0f14090309011302011211150913090d05140f20070d01090c4e030f0d">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasbarquisimeto/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticiasbarquisimeto/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/noticiasbarquisimeto" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NoticiasBqto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCzYZnPLynLBjY__CY7_OaKw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/resultados-del-hipodromo-la-rinconada-11-09-2022/" rel="bookmark" class="td-image-wrap" title="Resultados del Hipódromo La Rinconada 11/09/2022"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Resultados del Hipódromo La Rinconada 11/09/2022" data-type="image_tag" data-img-url="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/09/imagen-251.png?resize=324%2C160&ssl=1"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/resultados-del-hipodromo-la-rinconada-11-09-2022/" rel="bookmark" title="Resultados del Hipódromo La Rinconada 11/09/2022">Resultados del Hipódromo La Rinconada 11/09/2022</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-11T22:11:14+00:00" >11 septiembre 2022</time></span>                            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/michael-carrera-emitio-comunicado-luego-de-su-expulsion-de-la-superliga-profesional-de-baloncesto-spb/" rel="bookmark" class="td-image-wrap" title="Michael Carrera emitió comunicado luego de su expulsión de la Superliga Profesional de Baloncesto (SPB)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Michael Carrera emitió comunicado luego de su expulsión de la Superliga Profesional de Baloncesto (SPB)" data-type="image_tag" data-img-url="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/09/imagen-249.png?resize=324%2C160&ssl=1"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/michael-carrera-emitio-comunicado-luego-de-su-expulsion-de-la-superliga-profesional-de-baloncesto-spb/" rel="bookmark" title="Michael Carrera emitió comunicado luego de su expulsión de la Superliga Profesional de Baloncesto (SPB)">Michael Carrera emitió comunicado luego de su expulsión de la Superliga...</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-11T21:53:53+00:00" >11 septiembre 2022</time></span>                            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/las-felicitaciones-de-rafa-nadal-y-garbine-muguruza-al-titulo-de-carlos-alcaraz/" rel="bookmark" class="td-image-wrap" title="Las felicitaciones de Rafa Nadal y Garbiñe Muguruza al título de Carlos Alcaraz"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Las felicitaciones de Rafa Nadal y Garbiñe Muguruza al título de Carlos Alcaraz" data-type="image_tag" data-img-url="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2022/09/imagen-248.png?resize=324%2C160&ssl=1"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/las-felicitaciones-de-rafa-nadal-y-garbine-muguruza-al-titulo-de-carlos-alcaraz/" rel="bookmark" title="Las felicitaciones de Rafa Nadal y Garbiñe Muguruza al título de Carlos Alcaraz">Las felicitaciones de Rafa Nadal y Garbiñe Muguruza al título de...</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-11T21:23:26+00:00" >11 septiembre 2022</time></span>                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3 (rara)
        Deploy mode: deploy
        
        uid: 631eafc86bdaf
    -->

    		<div id="amp-mobile-version-switcher" hidden>
			<a rel="" href="https://www.noticiasbarquisimeto.com/asi-queda-el-ranking-atp-tras-el-us-open-2022-numero-1-clasificacion-y-puntos/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=asi-queda-el-ranking-atp-tras-el-us-open-2022-numero-1-clasificacion-y-puntos&#038;amp">
				Ir a la versión móvil			</a>
		</div>

				<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script defer type='text/javascript' src='https://www.noticiasbarquisimeto.com/wp-content/cache/wpo-minify/1661570322/assets/wpo-minify-footer-754f176a.min.js' id='wpo_min-footer-2-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script defer type='text/javascript' src='https://www.noticiasbarquisimeto.com/wp-content/cache/wpo-minify/1661570322/assets/wpo-minify-footer-2af112cd.min.js' id='wpo_min-footer-4-js'></script>
<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,0,4000,6000,7000,300&family=Roboto:ital,wght@0,0,4000,5000,7000,300&family=Open+Sans:ital,wght@0,300;0,400;0,600;0,700&display=swap" media="all">

<!-- JS generated by theme -->

<script>
    

            
                jQuery(window).load(function () {
                    var block = jQuery('.tdi_26_caf'),
                        blockClass = '.tdi_26_caf',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[230428]");
                });
            
</script>

<script src='https://stats.wp.com/e-202237.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'32230914',post:'230428',tz:'-4',srv:'www.noticiasbarquisimeto.com'} ]);
	_stq.push([ 'clickTrackerInit', '32230914', '230428' ]);
</script>

</body>
</html>