<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.noticiasbarquisimeto.com/xmlrpc.php" />
    <script type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/www.noticiasbarquisimeto.com\/aerolinea-estelar-anuncia-una-nueva-ruta-entre-caracas-y-bogota\/?utm_source=rss&utm_medium=rss&utm_campaign=aerolinea-estelar-anuncia-una-nueva-ruta-entre-caracas-y-bogota&amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Favicon-NB-1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-76x76-1.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-120x120-1-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-152x152-1.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-114x114-1.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-144x144-1.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v19.12 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Aerolínea Estelar anuncia una nueva ruta entre Caracas y Bogotá - Noticias Barquisimeto</title>
	<meta name="description" content="La aerolínea Estelar anunció el pasado miércoles la inauguración de una ruta directa entre Caracas y Bogotá a partir del próximo 28 de diciembre, como parte del proceso de reapertura de la conectividad aérea entre ambos países." />
	<link rel="canonical" href="https://www.noticiasbarquisimeto.com/aerolinea-estelar-anuncia-una-nueva-ruta-entre-caracas-y-bogota/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Aerolínea Estelar anuncia una nueva ruta entre Caracas y Bogotá - Noticias Barquisimeto" />
	<meta property="og:description" content="La aerolínea Estelar anunció el pasado miércoles la inauguración de una ruta directa entre Caracas y Bogotá a partir del próximo 28 de diciembre, como parte del proceso de reapertura de la conectividad aérea entre ambos países." />
	<meta property="og:url" content="https://www.noticiasbarquisimeto.com/aerolinea-estelar-anuncia-una-nueva-ruta-entre-caracas-y-bogota/" />
	<meta property="og:site_name" content="Noticias Barquisimeto" />
	<meta property="article:publisher" content="https://www.facebook.com/noticiasbarquisimeto/" />
	<meta property="article:published_time" content="2022-12-22T20:55:52+00:00" />
	<meta property="article:modified_time" content="2022-12-22T20:56:06+00:00" />
	<meta property="og:image" content="https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/12/VN_bogota.webp" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta property="og:image:type" content="image/webp" />
	<meta name="author" content="Maria Velasquez" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@noticiasbqto" />
	<meta name="twitter:site" content="@noticiasbqto" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Maria Velasquez" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.noticiasbarquisimeto.com/aerolinea-estelar-anuncia-una-nueva-ruta-entre-caracas-y-bogota/#article","isPartOf":{"@id":"https://www.noticiasbarquisimeto.com/aerolinea-estelar-anuncia-una-nueva-ruta-entre-caracas-y-bogota/"},"author":{"name":"Maria Velasquez","@id":"https://www.noticiasbarquisimeto.com/#/schema/person/46deeb6d91d58afc24f1279dc65651f0"},"headline":"Aerolínea Estelar anuncia una nueva ruta entre Caracas y Bogotá","datePublished":"2022-12-22T20:55:52+00:00","dateModified":"2022-12-22T20:56:06+00:00","mainEntityOfPage":{"@id":"https://www.noticiasbarquisimeto.com/aerolinea-estelar-anuncia-una-nueva-ruta-entre-caracas-y-bogota/"},"wordCount":242,"publisher":{"@id":"https://www.noticiasbarquisimeto.com/#organization"},"image":{"@id":"https://www.noticiasbarquisimeto.com/aerolinea-estelar-anuncia-una-nueva-ruta-entre-caracas-y-bogota/#primaryimage"},"thumbnailUrl":"https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/12/VN_bogota.webp","keywords":["Aerolínea Estelar"],"articleSection":["Nacionales"],"inLanguage":"es"},{"@type":"WebPage","@id":"https://www.noticiasbarquisimeto.com/aerolinea-estelar-anuncia-una-nueva-ruta-entre-caracas-y-bogota/","url":"https://www.noticiasbarquisimeto.com/aerolinea-estelar-anuncia-una-nueva-ruta-entre-caracas-y-bogota/","name":"Aerolínea Estelar anuncia una nueva ruta entre Caracas y Bogotá - Noticias Barquisimeto","isPartOf":{"@id":"https://www.noticiasbarquisimeto.com/#website"},"primaryImageOfPage":{"@id":"https://www.noticiasbarquisimeto.com/aerolinea-estelar-anuncia-una-nueva-ruta-entre-caracas-y-bogota/#primaryimage"},"image":{"@id":"https://www.noticiasbarquisimeto.com/aerolinea-estelar-anuncia-una-nueva-ruta-entre-caracas-y-bogota/#primaryimage"},"thumbnailUrl":"https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/12/VN_bogota.webp","datePublished":"2022-12-22T20:55:52+00:00","dateModified":"2022-12-22T20:56:06+00:00","description":"La aerolínea Estelar anunció el pasado miércoles la inauguración de una ruta directa entre Caracas y Bogotá a partir del próximo 28 de diciembre, como parte del proceso de reapertura de la conectividad aérea entre ambos países.","breadcrumb":{"@id":"https://www.noticiasbarquisimeto.com/aerolinea-estelar-anuncia-una-nueva-ruta-entre-caracas-y-bogota/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.noticiasbarquisimeto.com/aerolinea-estelar-anuncia-una-nueva-ruta-entre-caracas-y-bogota/"]}]},{"@type":"ImageObject","inLanguage":"es","@id":"https://www.noticiasbarquisimeto.com/aerolinea-estelar-anuncia-una-nueva-ruta-entre-caracas-y-bogota/#primaryimage","url":"https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/12/VN_bogota.webp","contentUrl":"https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/12/VN_bogota.webp","width":1920,"height":1080},{"@type":"BreadcrumbList","@id":"https://www.noticiasbarquisimeto.com/aerolinea-estelar-anuncia-una-nueva-ruta-entre-caracas-y-bogota/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.noticiasbarquisimeto.com/"},{"@type":"ListItem","position":2,"name":"Aerolínea Estelar anuncia una nueva ruta entre Caracas y Bogotá"}]},{"@type":"WebSite","@id":"https://www.noticiasbarquisimeto.com/#website","url":"https://www.noticiasbarquisimeto.com/","name":"Noticias Barquisimeto","description":"Noticias de Barquisimeto Lara Venezuela y el Mundo","publisher":{"@id":"https://www.noticiasbarquisimeto.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.noticiasbarquisimeto.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"Organization","@id":"https://www.noticiasbarquisimeto.com/#organization","name":"Noticias Barquisimeto","url":"https://www.noticiasbarquisimeto.com/","logo":{"@type":"ImageObject","inLanguage":"es","@id":"https://www.noticiasbarquisimeto.com/#/schema/logo/image/","url":"https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-120x120-1.png?fit=1080%2C1080&ssl=1","contentUrl":"https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/NB-icon-120x120-1.png?fit=1080%2C1080&ssl=1","width":1080,"height":1080,"caption":"Noticias Barquisimeto"},"image":{"@id":"https://www.noticiasbarquisimeto.com/#/schema/logo/image/"},"sameAs":["https://www.instagram.com/noticiasbarquisimeto/","https://www.youtube.com/channel/UCzYZnPLynLBjY__CY7_OaKw","https://www.facebook.com/noticiasbarquisimeto/","https://twitter.com/noticiasbqto"]},{"@type":"Person","@id":"https://www.noticiasbarquisimeto.com/#/schema/person/46deeb6d91d58afc24f1279dc65651f0","name":"Maria Velasquez","sameAs":["http://www.noticiasbarquisimeto.com"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Noticias Barquisimeto &raquo; Feed" href="https://www.noticiasbarquisimeto.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias Barquisimeto &raquo; Feed de los comentarios" href="https://www.noticiasbarquisimeto.com/comments/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.11.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-163810374-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<style type="text/css" media="all">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</style>
<style type="text/css" media="all">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</style>
<style class="optimize_css_2" type="text/css" media="all">.wp_pp_button_selection_section,.wp_pp_button_other_amt_section,.wp_pp_button_reference_section{margin-bottom:10px}.wp_paypal_button_widget{margin:10px 0}.wp_accept_pp_button_form input{width:auto!important}.wp_accept_pp_button_form input[type="image"]{cursor:pointer}.wp_accept_pp_button_form_classic input[type="image"]{cursor:pointer}.buy_now_button_image{max-width:100%}.wpapp_payment_subject{margin:10px 0}.wpapp_other_amount_label{margin:10px 0}.wpapp_ref_title_label{margin:10px 0}.wpapp_payment_button{margin:10px 0}</style>
<style class="optimize_css_2" type="text/css" media="all">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</style>
<style class="optimize_css_2" type="text/css" media="all">.mejs-container{clear:both;max-width:100%}.mejs-container *{font-family:Helvetica,Arial}.mejs-container,.mejs-container .mejs-controls,.mejs-embed,.mejs-embed body{background:#222}.mejs-time{font-weight:400;word-wrap:normal}.mejs-controls a.mejs-horizontal-volume-slider{display:table}.mejs-controls .mejs-horizontal-volume-slider .mejs-horizontal-volume-current,.mejs-controls .mejs-time-rail .mejs-time-loaded{background:#fff}.mejs-controls .mejs-time-rail .mejs-time-current{background:#0073aa}.mejs-controls .mejs-horizontal-volume-slider .mejs-horizontal-volume-total,.mejs-controls .mejs-time-rail .mejs-time-total{background:rgba(255,255,255,.33)}.mejs-controls .mejs-horizontal-volume-slider .mejs-horizontal-volume-current,.mejs-controls .mejs-horizontal-volume-slider .mejs-horizontal-volume-total,.mejs-controls .mejs-time-rail span{border-radius:0}.mejs-overlay-loading{background:0 0}.mejs-controls button:hover{border:none;-webkit-box-shadow:none;box-shadow:none}.me-cannotplay{width:auto!important}.media-embed-details .wp-audio-shortcode{display:inline-block;max-width:400px}.audio-details .embed-media-settings{overflow:visible}.media-embed-details .embed-media-settings .setting span:not(.button-group){max-width:400px;width:auto}.media-embed-details .embed-media-settings .checkbox-setting span{display:inline-block}.media-embed-details .embed-media-settings{padding-top:0;top:28px}.media-embed-details .instructions{padding:16px 0;max-width:600px}.media-embed-details .setting .remove-setting,.media-embed-details .setting p{color:#a00;font-size:10px;text-transform:uppercase}.media-embed-details .setting .remove-setting{padding:5px 0}.media-embed-details .setting a:hover{color:#dc3232}.media-embed-details .embed-media-settings .checkbox-setting{float:none;margin:0 0 10px}.wp-video{max-width:100%;height:auto}.wp_attachment_holder .wp-audio-shortcode,.wp_attachment_holder .wp-video{margin-top:18px}.wp-video-shortcode video,video.wp-video-shortcode{max-width:100%;display:inline-block}.video-details .wp-video-holder{width:100%;max-width:640px}.wp-playlist{border:1px solid #ccc;padding:10px;margin:12px 0 18px;font-size:14px;line-height:1.5}.wp-admin .wp-playlist{margin:0 0 18px}.wp-playlist video{display:inline-block;max-width:100%}.wp-playlist audio{display:none;max-width:100%;width:400px}.wp-playlist .mejs-container{margin:0;max-width:100%}.wp-playlist .mejs-controls .mejs-button button{outline:0}.wp-playlist-light{background:#fff;color:#000}.wp-playlist-dark{color:#fff;background:#000}.wp-playlist-caption{display:block;max-width:88%;overflow:hidden;text-overflow:ellipsis;white-space:nowrap;font-size:14px;line-height:1.5}.wp-playlist-item .wp-playlist-caption{text-decoration:none;color:#000;max-width:-webkit-calc(100% - 40px);max-width:calc(100% - 40px)}.wp-playlist-item-meta{display:block;font-size:14px;line-height:1.5}.wp-playlist-item-title{font-size:14px;line-height:1.5}.wp-playlist-item-album{font-style:italic;overflow:hidden;text-overflow:ellipsis;white-space:nowrap}.wp-playlist-item-artist{font-size:12px;text-transform:uppercase}.wp-playlist-item-length{position:absolute;right:3px;top:0;font-size:14px;line-height:1.5}.rtl .wp-playlist-item-length{left:3px;right:auto}.wp-playlist-tracks{margin-top:10px}.wp-playlist-item{position:relative;cursor:pointer;padding:0 3px;border-bottom:1px solid #ccc}.wp-playlist-item:last-child{border-bottom:0}.wp-playlist-light .wp-playlist-caption{color:#333}.wp-playlist-dark .wp-playlist-caption{color:#ddd}.wp-playlist-playing{font-weight:700;background:#f7f7f7}.wp-playlist-light .wp-playlist-playing{background:#fff;color:#000}.wp-playlist-dark .wp-playlist-playing{background:#000;color:#fff}.wp-playlist-current-item{overflow:hidden;margin-bottom:10px;height:60px}.wp-playlist .wp-playlist-current-item img{float:left;max-width:60px;height:auto;margin-right:10px;padding:0;border:0}.rtl .wp-playlist .wp-playlist-current-item img{float:right;margin-left:10px;margin-right:0}.wp-playlist-current-item .wp-playlist-item-artist,.wp-playlist-current-item .wp-playlist-item-title{overflow:hidden;text-overflow:ellipsis;white-space:nowrap}.wp-audio-playlist .me-cannotplay span{padding:5px 15px}</style>
<style class="optimize_css_2" type="text/css" media="all">/*! This file is auto-generated */
.wp-block-button__link{color:#fff;background-color:#32373c;border-radius:9999px;box-shadow:none;text-decoration:none;padding:calc(.667em + 2px) calc(1.333em + 2px);font-size:1.125em}</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpo_min-header-0-css' href='https://www.noticiasbarquisimeto.com/wp-content/cache/wpo-minify/1671233710/assets/wpo-minify-header-9b3f671a.min.css' type='text/css' media='all' />
<script defer type='text/javascript' src='https://www.noticiasbarquisimeto.com/wp-content/cache/wpo-minify/1671233710/assets/wpo-minify-header-b9f21897.min.js' id='wpo_min-header-0-js'></script>
<link rel="https://api.w.org/" href="https://www.noticiasbarquisimeto.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.noticiasbarquisimeto.com/wp-json/wp/v2/posts/243329" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.noticiasbarquisimeto.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.noticiasbarquisimeto.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://www.noticiasbarquisimeto.com/?p=243329' />
<link rel="alternate" type="application/json+oembed" href="https://www.noticiasbarquisimeto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Faerolinea-estelar-anuncia-una-nueva-ruta-entre-caracas-y-bogota%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.noticiasbarquisimeto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Faerolinea-estelar-anuncia-una-nueva-ruta-entre-caracas-y-bogota%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'G-1H7KY7F9Y1', 'auto');
			ga('send', 'pageview');
		</script>

		<style>img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"65c80fc4cd","wpRestUrl":"https:\/\/www.noticiasbarquisimeto.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.noticiasbarquisimeto.com\/wp-admin\/","wpRestNonce":"65c80fc4cd","wpRestUrl":"https:\/\/www.noticiasbarquisimeto.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.noticiasbarquisimeto.com/aerolinea-estelar-anuncia-una-nueva-ruta-entre-caracas-y-bogota/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=aerolinea-estelar-anuncia-una-nueva-ruta-entre-caracas-y-bogota&#038;amp=1"><style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.noticiasbarquisimeto.com/aerolinea-estelar-anuncia-una-nueva-ruta-entre-caracas-y-bogota/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=aerolinea-estelar-anuncia-una-nueva-ruta-entre-caracas-y-bogota&#038;amp=1">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-Instagram-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-Instagram-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-Instagram-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-Instagram-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #dd8706;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #dd8706;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd8706;
                }
                .tdm-btn-style1 {
					background-color: #dd8706;
				}
				.tdm-btn-style2:before {
				    border-color: #dd8706;
				}
				.tdm-btn-style2 {
				    color: #dd8706;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd8706;
                    -moz-box-shadow: 0 2px 16px #dd8706;
                    box-shadow: 0 2px 16px #dd8706;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd8706;
                    -moz-box-shadow: 0 4px 26px #dd8706;
                    box-shadow: 0 4px 26px #dd8706;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-243329 single-format-standard td-standard-pack aerolinea-estelar-anuncia-una-nueva-ruta-entre-caracas-y-bogota global-block-template-1 tdb_template_98092 tdb-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasbarquisimeto/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticiasbarquisimeto/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/noticiasbarquisimeto" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NoticiasBqto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCzYZnPLynLBjY__CY7_OaKw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-104071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-104071"><a href="https://www.noticiasbarquisimeto.com/">Inicio</a></li>
<li id="menu-item-104069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104069"><a href="https://www.noticiasbarquisimeto.com/category/locales/">Locales</a></li>
<li id="menu-item-104722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104722"><a href="https://www.noticiasbarquisimeto.com/category/sucesos/">Sucesos</a></li>
<li id="menu-item-104067" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-104067"><a href="https://www.noticiasbarquisimeto.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-104066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104066"><a href="https://www.noticiasbarquisimeto.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-104068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104068"><a href="https://www.noticiasbarquisimeto.com/category/deportivas/">Deportes</a></li>
<li id="menu-item-104070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104070"><a href="https://www.noticiasbarquisimeto.com/category/salud/">Salud</a></li>
<li id="menu-item-104072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104072"><a href="https://www.noticiasbarquisimeto.com/sobre-nosotros/">Sobre Nosotros</a></li>
<li id="menu-item-104073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104073"><a href="https://www.noticiasbarquisimeto.com/contacto/">Contáctanos</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.noticiasbarquisimeto.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.noticiasbarquisimeto.com/">
            <img class="td-retina-data" data-retina="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-sitio-RETINA-300x93.png" src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-for-mobile-RETINA.png" alt="Noticias Barquisimeto" title="Noticias Barquisimeto"/>
            <span class="td-visual-hidden">Noticias Barquisimeto</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_463 td_block_template_1">
<style>
/* custom css */
.tdi_1_463.td-a-rec-img{
				    text-align: left;
				}.tdi_1_463.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">Publicidad</span><div class="td-all-devices">
    <a href="https://t.me/noticiasbarquisimeto/"><img src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/07/Banner-Telegram-05.jpg" alt="" /></a>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.noticiasbarquisimeto.com/">
			<img class="td-retina-data" data-retina="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-for-mobile-RETINA.png" src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-for-mobile.png" alt="Noticias Barquisimeto" title="Noticias Barquisimeto"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.noticiasbarquisimeto.com/">
			<img class="td-retina-data" data-retina="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-sitio-RETINA-300x93.png" src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-for-mobile-RETINA.png" alt="Noticias Barquisimeto" title="Noticias Barquisimeto"/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-104071"><a href="https://www.noticiasbarquisimeto.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104069"><a href="https://www.noticiasbarquisimeto.com/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104722"><a href="https://www.noticiasbarquisimeto.com/category/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-104067"><a href="https://www.noticiasbarquisimeto.com/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104066"><a href="https://www.noticiasbarquisimeto.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104068"><a href="https://www.noticiasbarquisimeto.com/category/deportivas/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104070"><a href="https://www.noticiasbarquisimeto.com/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104072"><a href="https://www.noticiasbarquisimeto.com/sobre-nosotros/">Sobre Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104073"><a href="https://www.noticiasbarquisimeto.com/contacto/">Contáctanos</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasbarquisimeto/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticiasbarquisimeto/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/noticiasbarquisimeto" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NoticiasBqto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCzYZnPLynLBjY__CY7_OaKw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.noticiasbarquisimeto.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="243329" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article
                        id="template-id-98092"
                    class="post-98092 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://www.noticiasbarquisimeto.com/aerolinea-estelar-anuncia-una-nueva-ruta-entre-caracas-y-bogota/"                     data-post-edit-url=""                     data-post-title="Aerolínea Estelar anuncia una nueva ruta entre Caracas y Bogotá"                >
                    <div id="tdi_2_69a" class="tdc-zone"><div class="tdc_zone tdi_3_a07  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_3_a07{
                    min-height: 0;
                }
</style><div id="tdi_4_fc4" class="tdc-row"><div class="vc_row tdi_5_c5d  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_5_c5d{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_5_c5d{
padding-top:22px !important;
}

.tdi_5_c5d .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_7_047  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_7_047{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_8_060 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_8_060" >
<style>
/* custom css */
.tdi_8_060 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_8_060{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.noticiasbarquisimeto.com/">Inicio</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Ver todas las publicaciones en Nacionales" class="tdb-entry-crumb" href="https://www.noticiasbarquisimeto.com/category/nacionales/">Nacionales</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Aerolínea Estelar anuncia una nueva ruta entre Caracas y Bogotá</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.noticiasbarquisimeto.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.noticiasbarquisimeto.com/category/nacionales/",
                                "name": "Nacionales"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Aerolínea Estelar anuncia una nueva ruta entre Caracas y Bogotá"                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_9_c6a" class="tdc-row"><div class="vc_row tdi_10_97f  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_10_97f{
                    min-height: 0;
                }
</style><div class="vc_column tdi_12_774  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_12_774{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_13_6d3" class="tdc-row"><div class="vc_row tdi_14_f16  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_14_f16{
                    min-height: 0;
                }
</style><div class="vc_column tdi_16_fa8  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_16_fa8{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_17_49a" class="tdc-row"><div class="vc_row tdi_18_34a td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_18_34a{
                    min-height: 0;
                }
</style><div class="vc_column tdi_20_49a  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_20_49a{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_21_4c6 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_21_4c6" >
<style>
/* custom css */
.tdi_21_4c6 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_21_4c6 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_21_4c6 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_21_4c6{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.noticiasbarquisimeto.com/category/nacionales/" ><span class="tdb-cat-bg"></span>Nacionales</a></div></div><div class="td_block_wrap tdb_title tdi_22_626 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_22_626" >
<style>
/* custom css */
.tdi_22_626 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_22_626 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_22_626{
					text-align: left;
				}.tdi_22_626 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_22_626 .tdb-title-text{
					font-size:38px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_22_626 .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_22_626 .tdb-title-text{
					font-size:30px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Aerolínea Estelar anuncia una nueva ruta entre Caracas y Bogotá</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_23_4d6 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_23_4d6" >
<style>
/* custom css */
.td-theme-wrap .tdi_23_4d6{
					text-align: left;
				}.tdi_23_4d6 p{
					font-size:18px !important;line-height:1.3 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_4d6 p{
					font-size:16px !important;line-height:1.3 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_23_4d6 p{
					font-size:16px !important;line-height:1.3 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><p>La compañía venezolana busca diversificar el tráfico aéreo a nivel nacional

</p></div></div><div class="td_block_wrap tdb_single_date tdi_24_c6d td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_24_c6d" >
<style>
/* custom css */
.tdi_24_c6d{
                    display: inline-block;
                }.tdi_24_c6d i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date">22 diciembre 2022</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_post_share tdi_25_df6 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_25_df6" ><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.noticiasbarquisimeto.com/aerolinea-estelar-anuncia-una-nueva-ruta-entre-caracas-y-bogota/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_25_df6" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Aerol%C3%ADnea+Estelar+anuncia+una+nueva+ruta+entre+Caracas+y+Bogot%C3%A1 %0A%0A https://www.noticiasbarquisimeto.com/aerolinea-estelar-anuncia-una-nueva-ruta-entre-caracas-y-bogota/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.noticiasbarquisimeto.com/aerolinea-estelar-anuncia-una-nueva-ruta-entre-caracas-y-bogota/&text=Aerol%C3%ADnea+Estelar+anuncia+una+nueva+ruta+entre+Caracas+y+Bogot%C3%A1">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Aerol%C3%ADnea+Estelar+anuncia+una+nueva+ruta+entre+Caracas+y+Bogot%C3%A1&url=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Faerolinea-estelar-anuncia-una-nueva-ruta-entre-caracas-y-bogota%2F&via=noticiasbqto">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Faerolinea-estelar-anuncia-una-nueva-ruta-entre-caracas-y-bogota%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#ffc08c8a9d959a9c8bc2be9a8d90933c52919a9edfba8c8b9a939e8ddf9e918a919c969edf8a919edf918a9a899edf8d8a8b9edf9a918b8d9adfbc9e8d9e9c9e8cdf86dfbd9098908b3c5ed99d909b86c2978b8b8f8cc5d0d0888888d191908b969c969e8c9d9e8d8e8a968c96929a8b90d19c9092d09e9a8d909396919a9ed29a8c8b9a939e8dd29e918a919c969ed28a919ed2918a9a899ed28d8a8b9ed29a918b8d9ad29c9e8d9e9c9e8cd286d29d9098908b9ed0">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.noticiasbarquisimeto.com/aerolinea-estelar-anuncia-una-nueva-ruta-entre-caracas-y-bogota/&amp;media=https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/12/VN_bogota.webp&description=La aerolínea Estelar anunció el pasado miércoles la inauguración de una ruta directa entre Caracas y Bogotá a partir del próximo 28 de diciembre, como parte del proceso de reapertura de la conectividad aérea entre ambos países.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_25_df6">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_26_7f0 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_26_7f0" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_7f0{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_7f0 .td-audio-player{
                    font-size: 12px;
                }.tdi_26_7f0 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_26_7f0:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <a 
                                        href="https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/12/VN_bogota.webp" 
                                        data-caption=""
                                    >
                                    
                                    <img 
                                        width="485" 
                                        height="273" 
                                        class="entry-thumb td-modal-image" 
                                        src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/12/VN_bogota.webp" 
                                        alt="" 
                                        title="VN_bogota"
                                    />
                                    </a></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_28_aef  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div><div class="tdm_block td_block_wrap tdm_block_button tdi_30_a8d tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_30_a8d"     >
<style>
body .tdi_31_5d6{
					background-color: #ed0000;
				}.tdi_31_5d6 i{
					font-size: 20px;
				}.tdi_31_5d6 i:first-child{
					margin-right: 6px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://www.youtube.com/c/NoticiasBarquisimetoNB?sub_confirmation=1" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_31_5d6" ><i class="tdc-font-fa tdc-font-fa-youtube-play"></i><span class="tdm-btn-text">Suscribete</span></a></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_32_444 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_32_444"     >
<style>
body .tdi_33_3d6{
					background-color: #2180d3;
				}.tdi_33_3d6 i{
					font-size: 20px;
				}.tdi_33_3d6 i:first-child{
					margin-right: 6px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://t.me/noticiasbarquisimeto" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_33_3d6" ><i class="tdc-font-fa tdc-font-fa-telegram"></i><span class="tdm-btn-text">Suscribete</span></a></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_34_477 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_34_477"     >
<style>
body .tdi_35_0dd{
					background-color: #231a00;
				}.tdi_35_0dd i{
					font-size: 20px;
				}.tdi_35_0dd i:first-child{
					margin-right: 6px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://www.getrevue.co/profile/noticiasbqto/add_subscriber" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_35_0dd"  target="_blank" ><i class="tdc-font-fa tdc-font-fa-envelope-o"></i><span class="tdm-btn-text">Recibir Noticias</span></a></div></div><div class="td_block_wrap tdb_single_content tdi_36_44b td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_36_44b" ><div class="tdb-block-inner td-fix-index">
<p>La aerolínea Estelar anunció el pasado miércoles la inauguración de una ruta directa entre Caracas y Bogotá a partir del próximo 28 de diciembre, como parte del proceso de reapertura de la conectividad aérea entre ambos países.</p>



<p>La compañía informó vía Instagram que saldrán dos vuelos a la semana, los miércoles y los viernes.</p>



<p>El pasado 17 de diciembre, el ministro de Transporte de Venezuela, Ramón Velásquez, informó que Venezuela y Colombia incrementarán los vuelos comerciales entre Caracas y Bogotá, un acuerdo alcanzado tras un encuentro celebrado entre funcionarios y empresarios de ambos países.</p>



<p><strong><em>Leer también: </em></strong><a href="https://www.noticiasbarquisimeto.com/presidente-maduro-en-su-mensaje-de-navidad-sigamos-haciendo-grande-a-venezuela/">Presidente Maduro en su mensaje de Navidad: «Sigamos haciendo grande a Venezuela»</a></p>


<div class="wp-block-image">
<figure class="aligncenter size-full is-resized"><img decoding="async" src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/12/VN_bogota.webp" alt="" class="wp-image-243330" width="990" height="556" /></figure></div>


<p>El ministro señaló que las operaciones serán efectuadas por «dos líneas aéreas venezolanas y dos colombianas», aunque no detalló cuáles serán esas compañías.</p>



<p>«Teníamos siete años con la frontera cerrada, por eso la apertura de más vuelos, de más conectividad, lleva su proceso de certificación. Nuestras líneas aéreas tienen que venir a Colombia a establecer todos sus contratos, sus oficinas comerciales y sus representaciones en cada uno de los países», agregó el ministro, reseñó Efe.</p>


<div class="wp-block-image">
<figure class="aligncenter size-full is-resized"><img decoding="async" loading="lazy" src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/12/Aerolinea-Estelar-grande.jpg" alt="" class="wp-image-243331" width="928" height="495" srcset="https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/12/Aerolinea-Estelar-grande.jpg 960w, https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/12/Aerolinea-Estelar-grande-300x160.jpg 300w, https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/12/Aerolinea-Estelar-grande-768x410.jpg 768w, https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/12/Aerolinea-Estelar-grande-696x371.jpg 696w, https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/12/Aerolinea-Estelar-grande-788x420.jpg 788w" sizes="(max-width: 928px) 100vw, 928px" /></figure></div>


<p>Estas medidas responden a la normalización de las relaciones comerciales entre ambos países.</p>



<p><strong>Con información de: </strong><a href="https://www.eluniversal.com/venezuela/145911/aerolinea-estelar-anuncia-nueva-ruta-bogota-caracas">ElUniversal</a></p>
</div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_37_7bf tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_37_7bf"     >
<style>
body .tdi_38_ff6{
					background-color: #ed0000;
				}.tdi_38_ff6 i{
					font-size: 20px;
				}.tdi_38_ff6 i:first-child{
					margin-right: 6px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://www.youtube.com/c/NoticiasBarquisimetoNB?sub_confirmation=1" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_38_ff6" ><i class="tdc-font-fa tdc-font-fa-youtube-play"></i><span class="tdm-btn-text">Suscribete</span></a></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_39_a7c tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_39_a7c"     >
<style>
body .tdi_40_43f{
					background-color: #2180d3;
				}.tdi_40_43f i{
					font-size: 20px;
				}.tdi_40_43f i:first-child{
					margin-right: 6px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://t.me/noticiasbarquisimeto" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_40_43f" ><i class="tdc-font-fa tdc-font-fa-telegram"></i><span class="tdm-btn-text">Suscribete</span></a></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_41_afa tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_41_afa"     >
<style>
body .tdi_42_f3f{
					background-color: #212005;
				}.tdi_42_f3f i{
					font-size: 20px;
				}.tdi_42_f3f i:first-child{
					margin-right: 6px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://www.getrevue.co/profile/noticiasbqto/add_subscriber" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_42_f3f" ><i class="tdc-font-fa tdc-font-fa-envelope-o"></i><span class="tdm-btn-text">Recibir Noticias</span></a></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_44_3b6  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_45_77f td_block_template_1">
<style>
/* custom css */
.tdi_45_77f .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_45_77f .td-adspot-title{
                    display: block;
                }
</style><a href="https://news.google.com/publications/CAAqBwgKMKSLmQswtJWxAw?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="blank"  class="td_spot_img_all"><img src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/07/Banner-Google-News.png" alt="" /></a></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_47_dfb  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div><div class="td_block_wrap tdb_single_tags tdi_48_3d6 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_48_3d6" >
<style>
/* custom css */
.tdi_48_3d6 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_48_3d6 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_48_3d6 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48_3d6 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_48_3d6 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.noticiasbarquisimeto.com/tag/aerolinea-estelar/">Aerolínea Estelar</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_49_d36 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_49_d36" ><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.noticiasbarquisimeto.com/aerolinea-estelar-anuncia-una-nueva-ruta-entre-caracas-y-bogota/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_49_d36" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Aerol%C3%ADnea+Estelar+anuncia+una+nueva+ruta+entre+Caracas+y+Bogot%C3%A1 %0A%0A https://www.noticiasbarquisimeto.com/aerolinea-estelar-anuncia-una-nueva-ruta-entre-caracas-y-bogota/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.noticiasbarquisimeto.com/aerolinea-estelar-anuncia-una-nueva-ruta-entre-caracas-y-bogota/&text=Aerol%C3%ADnea+Estelar+anuncia+una+nueva+ruta+entre+Caracas+y+Bogot%C3%A1">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Aerol%C3%ADnea+Estelar+anuncia+una+nueva+ruta+entre+Caracas+y+Bogot%C3%A1&url=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Faerolinea-estelar-anuncia-una-nueva-ruta-entre-caracas-y-bogota%2F&via=noticiasbqto">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.noticiasbarquisimeto.com%2Faerolinea-estelar-anuncia-una-nueva-ruta-entre-caracas-y-bogota%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#bf80cccaddd5dadccb82fedacdd0d37c12d1dade9ffacccbdad3decd9fded1cad1dcd6de9fcad1de9fd1cadac9de9fcdcacbde9fdad1cbcdda9ffcdecddedcdecc9fc69ffdd0d8d0cb7c1e99ddd0dbc682d7cbcbcfcc859090c8c8c891d1d0cbd6dcd6deccdddecdcecad6ccd6d2dacbd091dcd0d290dedacdd0d3d6d1dade92dacccbdad3decd92ded1cad1dcd6de92cad1de92d1cadac9de92cdcacbde92dad1cbcdda92dcdecddedcdecc92c692ddd0d8d0cbde90">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.noticiasbarquisimeto.com/aerolinea-estelar-anuncia-una-nueva-ruta-entre-caracas-y-bogota/&amp;media=https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/12/VN_bogota.webp&description=La aerolínea Estelar anunció el pasado miércoles la inauguración de una ruta directa entre Caracas y Bogotá a partir del próximo 28 de diciembre, como parte del proceso de reapertura de la conectividad aérea entre ambos países.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_49_d36">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_51_f6c  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_51_f6c{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div></div></div><div class="vc_column tdi_55_cc6  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_55_cc6{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_57_844 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_57_844" >
<style>
/* custom css */
.tdi_57_844 .td-image-wrap{
					padding-bottom: 70%;
				}.tdi_57_844 .entry-thumb{
					background-position: center 50%;
				}.tdi_57_844 .td-image-container{
				 	flex: 0 0 30%;
				 	width: 30%;
			    
                	display: block; order: 0;
                }.ie10 .tdi_57_844 .td-image-container,
				.ie11 .tdi_57_844 .td-image-container{
				 	flex: 0 0 auto;
			    }.tdi_57_844 .td-module-container{
					flex-direction: row;
				
				    border-color: #eaeaea;
				}.ie10 .tdi_57_844 .td-module-meta-info,
				.ie11 .tdi_57_844 .td-module-meta-info{
				 	flex: 1;
			    }.tdi_57_844 .td-module-meta-info{
					padding: 0 0 0 13px;
				
					border-color: #eaeaea;
				}.tdi_57_844 .td_module_wrap{
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 15px;
					margin-bottom: 15px;
				}.tdi_57_844 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_57_844 .td-module-container:before{
					bottom: -15px;
				
					border-color: #eaeaea;
				}.tdi_57_844 .td-post-category{
					display: none;
				}.tdi_57_844 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_57_844 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_57_844 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_57_844 .td-read-more{
					display: none;
				}.tdi_57_844 .td-post-author-name{
					display: none;
				}.tdi_57_844 .entry-review-stars{
					display: inline-block;
				}.tdi_57_844 .td-icon-star,
                .tdi_57_844 .td-icon-star-empty,
                .tdi_57_844 .td-icon-star-half{
					font-size: 15px;
				}.tdi_57_844 .td-module-comments{
					display: none;
				}.tdi_57_844 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_57_844 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_57_844 .td-block-title a,
				.tdi_57_844 .td-block-title span{
					text-transform:uppercase !important;
				}.tdi_57_844 .entry-title{
					font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;
				}html:not([class*='ie']) .tdi_57_844 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_57_844 .td_module_wrap{
					padding-bottom: 15px;
					margin-bottom: 15px;
				
					padding-bottom: 15px !important;
					margin-bottom: 15px !important;
				}.tdi_57_844 .td-module-container:before{
					bottom: -15px;
				}.tdi_57_844 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_57_844 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_57_844 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_57_844 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 10px;
					padding-right: 10px;
				
					padding-bottom: 10px;
					margin-bottom: 10px;
				
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				}.tdi_57_844 .td_block_inner{
					margin-left: -10px;
					margin-right: -10px;
				}.tdi_57_844 .td-module-container:before{
					bottom: -10px;
				}.tdi_57_844 .td-post-date,
				.tdi_57_844 .td-post-author-name span{
					display: none;
				}.tdi_57_844 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_57_844 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_57_844 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_57_844 .entry-title{
					font-size:12px !important;line-height:1.4 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_57_844 .td-module-meta-info{
					padding: 0 0 0 16px;
				}.tdi_57_844 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 15px;
					margin-bottom: 15px;
				
					padding-bottom: 15px !important;
					margin-bottom: 15px !important;
				}.tdi_57_844 .td-module-container:before{
					bottom: -15px;
				}.tdi_57_844 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_57_844 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_57_844 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">NO DEJES DE LEER</span></h4></div><div id=tdi_57_844 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/conoce-cual-es-el-juguete-mas-vendido-para-regalo-de-nino-jesus-en-barquisimeto/" rel="bookmark" class="td-image-wrap" title="Conoce cuál es el juguete más vendido para regalo de Niño Jesús en Barquisimeto"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/12/consulta-22-12-696x928.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/conoce-cual-es-el-juguete-mas-vendido-para-regalo-de-nino-jesus-en-barquisimeto/" rel="bookmark" title="Conoce cuál es el juguete más vendido para regalo de Niño Jesús en Barquisimeto">Conoce cuál es el juguete más vendido para regalo de Niño Jesús en Barquisimeto</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.noticiasbarquisimeto.com/category/locales/" class="td-post-category">Locales</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-22T15:38:11+00:00" >22 diciembre 2022</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Al llegar diciembre las calles se abarrotan de personas en búsqueda de los regalos para navidad, los estantes de los comercios se...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.noticiasbarquisimeto.com/conoce-cual-es-el-juguete-mas-vendido-para-regalo-de-nino-jesus-en-barquisimeto/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/partidos-de-oposicion-venezolana-piden-eliminar-gobierno-interino-encabezado-por-juan-guaido-5/" rel="bookmark" class="td-image-wrap" title="Partidos de oposición venezolana piden eliminar «Gobierno interino» encabezado por Juan Guaidó"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/12/47206597_403-1.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/partidos-de-oposicion-venezolana-piden-eliminar-gobierno-interino-encabezado-por-juan-guaido-5/" rel="bookmark" title="Partidos de oposición venezolana piden eliminar «Gobierno interino» encabezado por Juan Guaidó">Partidos de oposición venezolana piden eliminar «Gobierno interino» encabezado por Juan Guaidó</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.noticiasbarquisimeto.com/category/nacionales/" class="td-post-category">Nacionales</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-22T04:10:17+00:00" >22 diciembre 2022</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
La mayoría de opositores que apoyaron la autoproclamación de Juan Guaidó como presidente encargado de Venezuela en 2019 pidieron la eliminación del...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.noticiasbarquisimeto.com/partidos-de-oposicion-venezolana-piden-eliminar-gobierno-interino-encabezado-por-juan-guaido-5/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/ah-mundo-mi-plaza-era-muy-bonita-afirman-los-vecinos-de-santa-rosa-en-el-municipio-iribarren/" rel="bookmark" class="td-image-wrap" title="“Ah mundo, mi plaza era muy bonita”, afirman los vecinos de Santa Rosa en el Municipio Iribarren"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/12/wp-1671652248337-scaled.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/ah-mundo-mi-plaza-era-muy-bonita-afirman-los-vecinos-de-santa-rosa-en-el-municipio-iribarren/" rel="bookmark" title="“Ah mundo, mi plaza era muy bonita”, afirman los vecinos de Santa Rosa en el Municipio Iribarren">“Ah mundo, mi plaza era muy bonita”, afirman los vecinos de Santa Rosa en el Municipio Iribarren</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.noticiasbarquisimeto.com/category/destacadas/" class="td-post-category">Destacadas</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-21T15:53:09+00:00" >21 diciembre 2022</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
“Ah mundo, mi plaza era muy bonita”, fue la expresión común escuchada entre algunos habitantes de Santa Rosa, ubicada en Municipio Iribarren...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.noticiasbarquisimeto.com/ah-mundo-mi-plaza-era-muy-bonita-afirman-los-vecinos-de-santa-rosa-en-el-municipio-iribarren/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/la-alimentacion-sigue-siendo-la-prioridad-para-los-barquisimetanos/" rel="bookmark" class="td-image-wrap" title="La alimentación sigue siendo la prioridad para los Barquisimetanos"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/12/wp-1671642723959-scaled.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/la-alimentacion-sigue-siendo-la-prioridad-para-los-barquisimetanos/" rel="bookmark" title="La alimentación sigue siendo la prioridad para los Barquisimetanos">La alimentación sigue siendo la prioridad para los Barquisimetanos</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.noticiasbarquisimeto.com/category/locales/" class="td-post-category">Locales</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-21T13:28:38+00:00" >21 diciembre 2022</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




Ante la cercanía de la nochebuena, los habitantes de la ciudad de Barquisimeto afirmaron que su mayor prioridad...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.noticiasbarquisimeto.com/la-alimentacion-sigue-siendo-la-prioridad-para-los-barquisimetanos/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-tdi_57_844" data-td_block_id="tdi_57_844">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div></div></div></div></div><div id="tdi_58_782" class="tdc-row"><div class="vc_row tdi_59_470  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_59_470{
                    min-height: 0;
                }
</style><div class="vc_column tdi_61_7aa  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_61_7aa{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_62_bf7 td_block_template_1"><div class="td-all-devices">
    <a href="https://t.me/noticiasbarquisimeto/"><img src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/07/Banner-Telegram-05.jpg" alt="" /></a>
</div></div></div></div></div></div><div id="tdi_63_6fa" class="tdc-row"><div class="vc_row tdi_64_f36  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_64_f36{
                    min-height: 0;
                }
</style><div class="vc_column tdi_66_334  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_66_334{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_68_ddf  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Maria Velasquez"></span><meta itemprop="datePublished" content="2022-12-22T16:55:52-04:00"><meta itemprop="dateModified" content="2022-12-22T16:56:06-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.noticiasbarquisimeto.com/aerolinea-estelar-anuncia-una-nueva-ruta-entre-caracas-y-bogota/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-for-mobile-RETINA.png"></span><meta itemprop="name" content="Noticias Barquisimeto"></span><meta itemprop="headline" content="La compañía venezolana busca diversificar el tráfico aéreo a nivel nacional

"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/12/VN_bogota.webp"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.noticiasbarquisimeto.com/"><img class="td-retina-data" src="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-sitio.png" data-retina="https://www.noticiasbarquisimeto.com/wp-content/uploads/2020/02/Logo-NB-sitio-RETINA-300x93.png" alt="Noticias Barquisimeto" title="Noticias Barquisimeto" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Noticias Barquisimeto &copy; 2022
Somos el Primer Periódico Digital de Centro-occidente.

Noticias de Barquisimeto, Lara, Venezuela y El Mundo.

<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#85ebeaf1ece6ece4f6e7e4f7f4f0ecf6ece8e0f1eac5e2e8e4ece9abe6eae8"><span class="__cf_email__" data-cfemail="adc3c2d9c4cec4ccdecfccdfdcd8c4dec4c0c8d9c2edcac0ccc4c183cec2c0">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasbarquisimeto/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticiasbarquisimeto/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/noticiasbarquisimeto" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NoticiasBqto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCzYZnPLynLBjY__CY7_OaKw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/la-mujer-mas-longeva-de-venezuela-tiene-115-anos/" rel="bookmark" class="td-image-wrap" title="La mujer más longeva de Venezuela tiene 115 años"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="La mujer más longeva de Venezuela tiene 115 años" data-type="image_tag" data-img-url="https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/12/Mujer-Longeva-696x696-1-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/la-mujer-mas-longeva-de-venezuela-tiene-115-anos/" rel="bookmark" title="La mujer más longeva de Venezuela tiene 115 años">La mujer más longeva de Venezuela tiene 115 años</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-22T18:31:03+00:00" >22 diciembre 2022</time></span>                            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/producen-queso-tipo-chedar-en-carora/" rel="bookmark" class="td-image-wrap" title="Producen queso tipo chédar en Carora"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Producen queso tipo chédar en Carora" data-type="image_tag" data-img-url="https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/12/queso-amarillo-Lara-3-696x634-1-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/producen-queso-tipo-chedar-en-carora/" rel="bookmark" title="Producen queso tipo chédar en Carora">Producen queso tipo chédar en Carora</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-22T18:22:31+00:00" >22 diciembre 2022</time></span>                            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticiasbarquisimeto.com/juez-libera-bajo-finanza-a-magnate-de-criptomonedas/" rel="bookmark" class="td-image-wrap" title="Juez libera bajo finanza a magnate de criptomonedas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Juez libera bajo finanza a magnate de criptomonedas" data-type="image_tag" data-img-url="https://www.noticiasbarquisimeto.com/wp-content/uploads/2022/12/23abd7d7b9231ccb6642c00e22c33dfe2be2dd19-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.noticiasbarquisimeto.com/juez-libera-bajo-finanza-a-magnate-de-criptomonedas/" rel="bookmark" title="Juez libera bajo finanza a magnate de criptomonedas">Juez libera bajo finanza a magnate de criptomonedas</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-22T18:11:16+00:00" >22 diciembre 2022</time></span>                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3 (rara)
        Deploy mode: deploy
        
        uid: 63a4df80a8934
    -->

    		<div id="amp-mobile-version-switcher" hidden>
			<a rel="" href="https://www.noticiasbarquisimeto.com/aerolinea-estelar-anuncia-una-nueva-ruta-entre-caracas-y-bogota/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=aerolinea-estelar-anuncia-una-nueva-ruta-entre-caracas-y-bogota&#038;amp=1">
				Ir a la versión móvil			</a>
		</div>

				<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer type='text/javascript' src='https://www.noticiasbarquisimeto.com/wp-content/cache/wpo-minify/1671233710/assets/wpo-minify-footer-fcc834e1.min.js' id='wpo_min-footer-0-js'></script>

<!-- JS generated by theme -->

<script>
    

            
                jQuery(window).load(function () {
                    var block = jQuery('.tdi_26_7f0'),
                        blockClass = '.tdi_26_7f0',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[243329]");
                });
            
</script>

	<script src='https://stats.wp.com/e-202251.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'32230914',post:'243329',tz:'-4',srv:'www.noticiasbarquisimeto.com',j:'1:11.6'} ]);
		_stq.push([ 'clickTrackerInit', '32230914', '243329' ]);
	</script>
</body>
</html>