<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"
	itemscope 
	itemtype="http://schema.org/WebSite" 
	prefix="og: http://ogp.me/ns#" > <!--<![endif]-->
<head>
    <title>Por octava vez en su historia París SG se proclamó campeón. | Noticias Barquisimeto</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.noticiasbarquisimeto.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.noticiasbarquisimeto.com/wp-content/uploads/2019/04/paris-saint-germain-campeon-de-la-ligue-1.jpg" /><link rel="icon" type="image/png" href="http://www.noticiasbarquisimeto.com/wp-content/uploads/2017/07/favicon.png">
<!-- All in One SEO Pack 2.8 by Michael Torbert of Semper Fi Web Design[294,387] -->
<meta name="description"  content="París Saint Germain se proclamó campeón de la liga francesa por octava vez en su historia, unas horas antes incluso de ganar 3-1 al Mónaco, gracias al empate 0-0 del Lille en Toulouse, en una jornada 33 del campeonato francés en la que volvió a jugar, después de tres meses de lesión, el brasileño Neymar Jr." />

<meta name="keywords"  content="francia,parís saint germain,campeón,futbol,paris saint germain,deportes,destacadas" />

<link rel="canonical" href="http://www.noticiasbarquisimeto.com/2019/04/22/por-octava-vez-en-su-historia-paris-sg-se-proclamo-campeon/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias Barquisimeto &raquo; Feed" href="http://www.noticiasbarquisimeto.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias Barquisimeto &raquo; Comments Feed" href="http://www.noticiasbarquisimeto.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias Barquisimeto &raquo; Por octava vez en su historia París SG se proclamó campeón. Comments Feed" href="http://www.noticiasbarquisimeto.com/2019/04/22/por-octava-vez-en-su-historia-paris-sg-se-proclamo-campeon/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.noticiasbarquisimeto.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.noticiasbarquisimeto.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.noticiasbarquisimeto.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.noticiasbarquisimeto.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='td_live_css_frontend-css'  href='http://www.noticiasbarquisimeto.com/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.noticiasbarquisimeto.com/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.noticiasbarquisimeto.com/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.noticiasbarquisimeto.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.noticiasbarquisimeto.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.noticiasbarquisimeto.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Dos duelos de pitchers venezolanos servirán para homenajear al “Patón”Carrasquel en la MLB' href='http://www.noticiasbarquisimeto.com/2019/04/22/dos-duelos-de-venezolanos-serviran-para-homenajear-al-patoncarrasquel-en-la-mlb/' />
<link rel='next' title='A un paso el Barcelona FC por título español' href='http://www.noticiasbarquisimeto.com/2019/04/22/a-un-paso-el-barcelona-fc-por-titulo-espanol/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='http://www.noticiasbarquisimeto.com/?p=77543' />
<link rel="alternate" type="application/json+oembed" href="http://www.noticiasbarquisimeto.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2019%2F04%2F22%2Fpor-octava-vez-en-su-historia-paris-sg-se-proclamo-campeon%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.noticiasbarquisimeto.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2019%2F04%2F22%2Fpor-octava-vez-en-su-historia-paris-sg-se-proclamo-campeon%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.noticiasbarquisimeto.com\/wp-admin\/","wpRestNonce":"7c087b5b11","wpRestUrl":"http:\/\/www.noticiasbarquisimeto.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="amphtml" href="http://www.noticiasbarquisimeto.com/2019/04/22/por-octava-vez-en-su-historia-paris-sg-se-proclamo-campeon/amp/">
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.noticiasbarquisimeto.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="http:\/\/www.noticiasbarquisimeto.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#e4302f";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-30090651-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.noticiasbarquisimeto.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.noticiasbarquisimeto.com/category/deportes/",
                                "name": "Deportes"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.noticiasbarquisimeto.com/2019/04/22/por-octava-vez-en-su-historia-paris-sg-se-proclamo-campeon/",
                                "name": "Por octava vez en su historia París SG se proclamó campeón."                                
                            }
                        }    ]
                        }
                       </script>		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/		</style>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9822187538520791",
    enable_page_level_ads: true
  });
</script>
<meta property="fb:pages" content="1569629563295485" />
</head>

<body class="post-template-default single single-post postid-77543 single-format-standard por-octava-vez-en-su-historia-paris-sg-se-proclamo-campeon global-block-template-1 td-magazine td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasbarquisimeto/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticiasbarquisimeto/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/noticiasbqto/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-1030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1030"><a href="http://www.noticiasbarquisimeto.com/">Inicio</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-218"><a href="http://www.noticiasbarquisimeto.com/category/deportes/">Deportes</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219"><a href="http://www.noticiasbarquisimeto.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220"><a href="http://www.noticiasbarquisimeto.com/category/politica/">Política</a></li>
<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221"><a href="http://www.noticiasbarquisimeto.com/category/regionales/">Regionales</a></li>
<li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222"><a href="http://www.noticiasbarquisimeto.com/category/sucesos/">Sucesos</a></li>
<li id="menu-item-223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223"><a href="http://www.noticiasbarquisimeto.com/category/titulares/">Titulares</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.noticiasbarquisimeto.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">26.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Barquisimeto, VE</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Monday, April 22, 2019
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasbarquisimeto/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticiasbarquisimeto/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/noticiasbqto/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.noticiasbarquisimeto.com/">
            <img class="td-retina-data" data-retina="http://www.noticiasbarquisimeto.com/wp-content/uploads/2017/07/logoret2016.png" src="http://www.noticiasbarquisimeto.com/wp-content/uploads/2017/07/logoret2016.png" alt=""/>
            <span class="td-visual-hidden">Noticias Barquisimeto</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="" target="_blank"><img src="http://www.noticiasbarquisimeto.com/wp-content/uploads/2018/11/todoevento.jpg" width="465" height="141"/> </a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.noticiasbarquisimeto.com/">
			<img src="http://www.noticiasbarquisimeto.com/wp-content/uploads/2017/07/logo2016.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.noticiasbarquisimeto.com/">
			<img class="td-retina-data" data-retina="http://www.noticiasbarquisimeto.com/wp-content/uploads/2017/07/logoret2016.png" src="http://www.noticiasbarquisimeto.com/wp-content/uploads/2017/07/logoret2016.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1030"><a href="http://www.noticiasbarquisimeto.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-218"><a href="http://www.noticiasbarquisimeto.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-219"><a href="http://www.noticiasbarquisimeto.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-220"><a href="http://www.noticiasbarquisimeto.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221"><a href="http://www.noticiasbarquisimeto.com/category/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-222"><a href="http://www.noticiasbarquisimeto.com/category/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-223"><a href="http://www.noticiasbarquisimeto.com/category/titulares/">Titulares</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.noticiasbarquisimeto.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.noticiasbarquisimeto.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Deportes" class="entry-crumb" href="http://www.noticiasbarquisimeto.com/category/deportes/">Deportes</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Por octava vez en su historia París SG se proclamó campeón.</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-77543" class="post-77543 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-destacadas tag-campeon tag-francia tag-futbol tag-paris-saint-germain" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.noticiasbarquisimeto.com/category/deportes/">Deportes</a></li><li class="entry-category"><a  href="http://www.noticiasbarquisimeto.com/category/destacadas/">Destacadas</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Por octava vez en su historia París SG se proclamó campeón.</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-22T11:00:47+00:00" >2019-04-22</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-77543">86</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2019%2F04%2F22%2Fpor-octava-vez-en-su-historia-paris-sg-se-proclamo-campeon%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Por+octava+vez+en+su+historia+Par%C3%ADs+SG+se+proclam%C3%B3+campe%C3%B3n.&url=http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2019%2F04%2F22%2Fpor-octava-vez-en-su-historia-paris-sg-se-proclamo-campeon%2F&via=noticiasbqto"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.noticiasbarquisimeto.com/2019/04/22/por-octava-vez-en-su-historia-paris-sg-se-proclamo-campeon/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.noticiasbarquisimeto.com/2019/04/22/por-octava-vez-en-su-historia-paris-sg-se-proclamo-campeon/&amp;media=http://www.noticiasbarquisimeto.com/wp-content/uploads/2019/04/paris-saint-germain-campeon-de-la-ligue-1.jpg&description=Por+octava+vez+en+su+historia+Par%C3%ADs+SG+se+proclam%C3%B3+campe%C3%B3n." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Por+octava+vez+en+su+historia+Par%C3%ADs+SG+se+proclam%C3%B3+campe%C3%B3n.%20-%20http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2019%2F04%2F22%2Fpor-octava-vez-en-su-historia-paris-sg-se-proclamo-campeon%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.noticiasbarquisimeto.com/wp-content/uploads/2019/04/paris-saint-germain-campeon-de-la-ligue-1.jpg" data-caption=""><img width="696" height="497" class="entry-thumb td-modal-image" src="http://www.noticiasbarquisimeto.com/wp-content/uploads/2019/04/paris-saint-germain-campeon-de-la-ligue-1-696x497.jpg" srcset="http://www.noticiasbarquisimeto.com/wp-content/uploads/2019/04/paris-saint-germain-campeon-de-la-ligue-1-696x497.jpg 696w, http://www.noticiasbarquisimeto.com/wp-content/uploads/2019/04/paris-saint-germain-campeon-de-la-ligue-1-300x214.jpg 300w, http://www.noticiasbarquisimeto.com/wp-content/uploads/2019/04/paris-saint-germain-campeon-de-la-ligue-1-768x549.jpg 768w, http://www.noticiasbarquisimeto.com/wp-content/uploads/2019/04/paris-saint-germain-campeon-de-la-ligue-1-100x70.jpg 100w, http://www.noticiasbarquisimeto.com/wp-content/uploads/2019/04/paris-saint-germain-campeon-de-la-ligue-1-588x420.jpg 588w, http://www.noticiasbarquisimeto.com/wp-content/uploads/2019/04/paris-saint-germain-campeon-de-la-ligue-1.jpg 840w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="paris-saint-germain-campeon-de-la-ligue-1"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="6471341912"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="6471341912"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="6471341912"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="6471341912"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="6471341912"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="6471341912"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="6471341912"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="6471341912"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>París Saint Germain</strong> se proclamó campeón de la liga francesa por octava vez en su historia, unas horas antes incluso de ganar 3-1 al <strong>Mónaco</strong>, gracias al empate 0-0 del <strong>Lille</strong> en <strong>Toulouse</strong>, en una jornada 33 del campeonato francés en la que volvió a jugar, después de tres meses de lesión, el brasileño <strong>Neymar Jr</strong>.<span id="more-77543"></span></p>
<p>El <strong>Lille</strong> necesitaba ganar los seis partidos que le quedaban hasta el final del curso y que el <strong>PSG</strong>, todavía adolorido por su fracaso en la <strong>Liga de Campeones</strong> al caer el pasado mes en octavos de final, perdiera todos los suyos para poder arrebatarle el título.</p>
<p>El equipo del norte queda a 19 puntos del líder, con solo 15 por jugar, después de que en el último partido de ayer el <strong>PSG</strong> se impusiera 3-1 al <strong>Mónaco</strong>, con un espectacular triplete del joven francés <strong>Kylian Mbappé</strong>.</p>
<p>El tanto del <strong>Mónaco</strong> lo marcó el ruso <strong>Alexandre Golovin</strong> cuando el partido ya estaba sentenciado en el minuto 80.<br />
Con <strong>Neymar Jr</strong>. y <strong>Edinson Cavani</strong> ausentes una parte de la temporada por lesión, <strong>Mbappé</strong> se ha convertido en el artesano del título parisino, anotando treinta goles en 33 jornadas del campeonato francés.</p>
<p>Con este triplete, <strong>Kylian Mbappé</strong> aún está en disposición de disputarle al astro del <strong>Barcelona Lionel Messi</strong> (33 goles) el trofeo <strong>Bota de Oro</strong> al máximo goleador de los campeonatos europeos.</p>
<p><strong>Neymar</strong> disputó toda la segunda parte y dio una asistencia a <strong>Moussa Diaby</strong>, aunque el árbitro anuló el gol del joven delantero por estar en posición antirreglamentaria.</p>
<p>Este regreso debe servir al astro brasileño para disputar el próximo fin de semana la final de la <strong>Copa de Francia</strong> ante el <strong>Rennes</strong>. <strong>Edinson Cavani</strong>, que también se perdió el último mes por lesión, jugó los últimos 20.</p>
<p>Líder en Deportes</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="6471341912"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="6471341912"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="6471341912"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="6471341912"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.noticiasbarquisimeto.com/tag/campeon/">Campeón</a></li><li><a href="http://www.noticiasbarquisimeto.com/tag/francia/">Francia</a></li><li><a href="http://www.noticiasbarquisimeto.com/tag/futbol/">futbol</a></li><li><a href="http://www.noticiasbarquisimeto.com/tag/paris-saint-germain/">Paris Saint Germain</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2019%2F04%2F22%2Fpor-octava-vez-en-su-historia-paris-sg-se-proclamo-campeon%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Por+octava+vez+en+su+historia+Par%C3%ADs+SG+se+proclam%C3%B3+campe%C3%B3n.&url=http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2019%2F04%2F22%2Fpor-octava-vez-en-su-historia-paris-sg-se-proclamo-campeon%2F&via=noticiasbqto"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.noticiasbarquisimeto.com/2019/04/22/por-octava-vez-en-su-historia-paris-sg-se-proclamo-campeon/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.noticiasbarquisimeto.com/2019/04/22/por-octava-vez-en-su-historia-paris-sg-se-proclamo-campeon/&amp;media=http://www.noticiasbarquisimeto.com/wp-content/uploads/2019/04/paris-saint-germain-campeon-de-la-ligue-1.jpg&description=Por+octava+vez+en+su+historia+Par%C3%ADs+SG+se+proclam%C3%B3+campe%C3%B3n." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Por+octava+vez+en+su+historia+Par%C3%ADs+SG+se+proclam%C3%B3+campe%C3%B3n.%20-%20http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2019%2F04%2F22%2Fpor-octava-vez-en-su-historia-paris-sg-se-proclamo-campeon%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.noticiasbarquisimeto.com/2019/04/22/por-octava-vez-en-su-historia-paris-sg-se-proclamo-campeon/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.noticiasbarquisimeto.com/2019/04/22/por-octava-vez-en-su-historia-paris-sg-se-proclamo-campeon/" data-text="Por octava vez en su historia París SG se proclamó campeón." data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.noticiasbarquisimeto.com/2019/04/22/dos-duelos-de-venezolanos-serviran-para-homenajear-al-patoncarrasquel-en-la-mlb/">Dos duelos de pitchers venezolanos servirán para homenajear al “Patón”Carrasquel en la MLB</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.noticiasbarquisimeto.com/2019/04/22/a-un-paso-el-barcelona-fc-por-titulo-espanol/">A un paso el Barcelona FC por título español</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.noticiasbarquisimeto.com/author/wtorrelles/"><img alt='' src='http://2.gravatar.com/avatar/276a10f4332f6f06f6c9b426a53d5c95?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/276a10f4332f6f06f6c9b426a53d5c95?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.noticiasbarquisimeto.com/author/wtorrelles/">Wilmer Torrelles</a></span></div><div class="td-author-url"><a href="http://www.noticiasbarquisimeto.com">http://www.noticiasbarquisimeto.com</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Wilmer Torrelles"></span><meta itemprop="datePublished" content="2019-04-22T11:00:47+00:00"><meta itemprop="dateModified" content="2019-04-22T11:00:47+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.noticiasbarquisimeto.com/2019/04/22/por-octava-vez-en-su-historia-paris-sg-se-proclamo-campeon/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.noticiasbarquisimeto.com/wp-content/uploads/2017/07/logoret2016.png"></span><meta itemprop="name" content="Noticias Barquisimeto"></span><meta itemprop="headline " content="Por octava vez en su historia París SG se proclamó campeón."><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.noticiasbarquisimeto.com/wp-content/uploads/2019/04/paris-saint-germain-campeon-de-la-ligue-1.jpg"><meta itemprop="width" content="840"><meta itemprop="height" content="600"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_5_5cbe328f3b321_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5cbe328f3b321" ><script>var block_td_uid_5_5cbe328f3b321 = new tdBlock();
block_td_uid_5_5cbe328f3b321.id = "td_uid_5_5cbe328f3b321";
block_td_uid_5_5cbe328f3b321.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5cbe328f3b321_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5cbe328f3b321_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":77543,"live_filter_cur_post_author":"22","block_template_id":""}';
block_td_uid_5_5cbe328f3b321.td_column_number = "3";
block_td_uid_5_5cbe328f3b321.block_type = "td_block_related_posts";
block_td_uid_5_5cbe328f3b321.post_count = "3";
block_td_uid_5_5cbe328f3b321.found_posts = "4457";
block_td_uid_5_5cbe328f3b321.header_color = "";
block_td_uid_5_5cbe328f3b321.ajax_pagination_infinite_stop = "";
block_td_uid_5_5cbe328f3b321.max_num_pages = "1486";
tdBlocksArray.push(block_td_uid_5_5cbe328f3b321);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5cbe328f4acc7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5cbe328f3b321" href="#">Artículos relacionados</a><a id="td_uid_7_5cbe328f4ad06" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5cbe328f3b321" href="#">Más del autor</a></h4><div id=td_uid_5_5cbe328f3b321 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2019/04/22/el-dolar-sigue-perdiendo-valor-en-venezuela-segun-datanalisis/" rel="bookmark" title="El dólar sigue perdiendo valor en Venezuela según Datanalisis"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasbarquisimeto.com/wp-content/uploads/2018/02/dolar-218x150.jpg" srcset="http://www.noticiasbarquisimeto.com/wp-content/uploads/2018/02/dolar-218x150.jpg 218w, http://www.noticiasbarquisimeto.com/wp-content/uploads/2018/02/dolar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El dólar sigue perdiendo valor en Venezuela según Datanalisis"/></a></div>                <a href="http://www.noticiasbarquisimeto.com/category/destacadas/" class="td-post-category">Destacadas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2019/04/22/el-dolar-sigue-perdiendo-valor-en-venezuela-segun-datanalisis/" rel="bookmark" title="El dólar sigue perdiendo valor en Venezuela según Datanalisis">El dólar sigue perdiendo valor en Venezuela según Datanalisis</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2019/04/22/horario-laboral-y-de-clases-seguiran-recortados-hasta-resolver-crisis-electrica/" rel="bookmark" title="Horario laboral y de clases seguirán recortados hasta resolver crisis eléctrica"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasbarquisimeto.com/wp-content/uploads/2018/11/jorge-rodriguez-218x150.jpg" srcset="http://www.noticiasbarquisimeto.com/wp-content/uploads/2018/11/jorge-rodriguez-218x150.jpg 218w, http://www.noticiasbarquisimeto.com/wp-content/uploads/2018/11/jorge-rodriguez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horario laboral y de clases seguirán recortados hasta resolver crisis eléctrica"/></a></div>                <a href="http://www.noticiasbarquisimeto.com/category/destacadas/" class="td-post-category">Destacadas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2019/04/22/horario-laboral-y-de-clases-seguiran-recortados-hasta-resolver-crisis-electrica/" rel="bookmark" title="Horario laboral y de clases seguirán recortados hasta resolver crisis eléctrica">Horario laboral y de clases seguirán recortados hasta resolver crisis eléctrica</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2019/04/22/regreso-parcial-de-clases-en-lara-por-contingencia-electrica/" rel="bookmark" title="Regreso parcial de clases en Lara por contingencia eléctrica"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasbarquisimeto.com/wp-content/uploads/2019/02/CLASES-218x150.jpg" srcset="http://www.noticiasbarquisimeto.com/wp-content/uploads/2019/02/CLASES-218x150.jpg 218w, http://www.noticiasbarquisimeto.com/wp-content/uploads/2019/02/CLASES-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Regreso parcial de clases en Lara por contingencia eléctrica"/></a></div>                <a href="http://www.noticiasbarquisimeto.com/category/destacadas/" class="td-post-category">Destacadas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2019/04/22/regreso-parcial-de-clases-en-lara-por-contingencia-electrica/" rel="bookmark" title="Regreso parcial de clases en Lara por contingencia eléctrica">Regreso parcial de clases en Lara por contingencia eléctrica</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5cbe328f3b321" data-td_block_id="td_uid_5_5cbe328f3b321"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5cbe328f3b321" data-td_block_id="td_uid_5_5cbe328f3b321"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_21 td_block_widget td_uid_8_5cbe328f4dca0_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_8_5cbe328f4dca0" ><script>var block_td_uid_8_5cbe328f4dca0 = new tdBlock();
block_td_uid_8_5cbe328f4dca0.id = "td_uid_8_5cbe328f4dca0";
block_td_uid_8_5cbe328f4dca0.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Art\u00edculos recientes","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5cbe328f4dca0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5cbe328f4dca0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5cbe328f4dca0.td_column_number = "1";
block_td_uid_8_5cbe328f4dca0.block_type = "td_block_21";
block_td_uid_8_5cbe328f4dca0.post_count = "3";
block_td_uid_8_5cbe328f4dca0.found_posts = "22102";
block_td_uid_8_5cbe328f4dca0.header_color = "#";
block_td_uid_8_5cbe328f4dca0.ajax_pagination_infinite_stop = "";
block_td_uid_8_5cbe328f4dca0.max_num_pages = "7368";
tdBlocksArray.push(block_td_uid_8_5cbe328f4dca0);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Artículos recientes</span></h4></div><div id=td_uid_8_5cbe328f4dca0 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2019/04/22/el-dolar-sigue-perdiendo-valor-en-venezuela-segun-datanalisis/" rel="bookmark" title="El dólar sigue perdiendo valor en Venezuela según Datanalisis"><img width="150" height="150" class="entry-thumb" src="http://www.noticiasbarquisimeto.com/wp-content/uploads/2018/02/dolar-150x150.jpg" alt="" title="El dólar sigue perdiendo valor en Venezuela según Datanalisis"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2019/04/22/el-dolar-sigue-perdiendo-valor-en-venezuela-segun-datanalisis/" rel="bookmark" title="El dólar sigue perdiendo valor en Venezuela según Datanalisis">El dólar sigue perdiendo valor en Venezuela según Datanalisis</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.noticiasbarquisimeto.com/category/destacadas/" class="td-post-category">Destacadas</a>                    <span class="td-post-author-name"><a href="http://www.noticiasbarquisimeto.com/author/joseisrael/">Redacción</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-22T17:23:09+00:00" >2019-04-22</time></span>                    <div class="td-module-comments"><a href="http://www.noticiasbarquisimeto.com/2019/04/22/el-dolar-sigue-perdiendo-valor-en-venezuela-segun-datanalisis/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Según publicación a través de su cuenta twitter, la encuestadora venezolana Datanálisis aseguró este lunes que el poder adquisitivo en dólares ha caído un 97% en...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2019/04/22/horario-laboral-y-de-clases-seguiran-recortados-hasta-resolver-crisis-electrica/" rel="bookmark" title="Horario laboral y de clases seguirán recortados hasta resolver crisis eléctrica"><img width="150" height="150" class="entry-thumb" src="http://www.noticiasbarquisimeto.com/wp-content/uploads/2018/11/jorge-rodriguez-150x150.jpg" alt="" title="Horario laboral y de clases seguirán recortados hasta resolver crisis eléctrica"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2019/04/22/horario-laboral-y-de-clases-seguiran-recortados-hasta-resolver-crisis-electrica/" rel="bookmark" title="Horario laboral y de clases seguirán recortados hasta resolver crisis eléctrica">Horario laboral y de clases seguirán recortados hasta resolver crisis eléctrica</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.noticiasbarquisimeto.com/category/destacadas/" class="td-post-category">Destacadas</a>                    <span class="td-post-author-name"><a href="http://www.noticiasbarquisimeto.com/author/joseisrael/">Redacción</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-22T17:13:38+00:00" >2019-04-22</time></span>                    <div class="td-module-comments"><a href="http://www.noticiasbarquisimeto.com/2019/04/22/horario-laboral-y-de-clases-seguiran-recortados-hasta-resolver-crisis-electrica/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    A través de su cuenta Twitter, el Vicepresidente Sectorial de Comunicación, Turismo y Cultura y Ministro del Poder Popular para la Comunicación e Información, Jorge...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2019/04/22/regreso-parcial-de-clases-en-lara-por-contingencia-electrica/" rel="bookmark" title="Regreso parcial de clases en Lara por contingencia eléctrica"><img width="150" height="150" class="entry-thumb" src="http://www.noticiasbarquisimeto.com/wp-content/uploads/2019/02/CLASES-150x150.jpg" alt="" title="Regreso parcial de clases en Lara por contingencia eléctrica"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2019/04/22/regreso-parcial-de-clases-en-lara-por-contingencia-electrica/" rel="bookmark" title="Regreso parcial de clases en Lara por contingencia eléctrica">Regreso parcial de clases en Lara por contingencia eléctrica</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.noticiasbarquisimeto.com/category/destacadas/" class="td-post-category">Destacadas</a>                    <span class="td-post-author-name"><a href="http://www.noticiasbarquisimeto.com/author/joseisrael/">Redacción</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-22T17:06:08+00:00" >2019-04-22</time></span>                    <div class="td-module-comments"><a href="http://www.noticiasbarquisimeto.com/2019/04/22/regreso-parcial-de-clases-en-lara-por-contingencia-electrica/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Docentes y estudiantes vuelven a clases hoy luego del asueto de Semana Santa, pero el 90% de las instituciones educativas en el estado Lara no está en condiciones para dar...                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_9_5cbe328f6996e_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">Conéctate con nosotros</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">5,683</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/noticiasbarquisimeto"  target="_blank" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">17,671</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="http://instagram.com/noticiasbarquisimeto#"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">15,514</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/NoticiasBqto"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">623</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCzYZnPLynLBjY__CY7_OaKw"  target="_blank" >Suscribirte</a></span></div></div></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->


<div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
    
    <div class="td-instagram-user">
        <h4 class="td-footer-instagram-title">
            Síguenos en Instagram            <a class="td-footer-instagram-user-link" href="https://www.instagram.com/noticiasbarquisimeto" target="_blank">@noticiasbarquisimeto</a>
        </h4>
    </div>

    <div class="td_block_wrap td_block_instagram td_uid_10_5cbe328f69cb7_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5cbe328f69cb7" ><div id=td_uid_10_5cbe328f69cb7 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-5 td-image-gap-5">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BgRJ2F7DmLv" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-dfw5-1.cdninstagram.com/vp/2b1dbf4226ebd2e70c2d967ef1b759b3/5B29A03B/t51.2885-15/s640x640/sh0.08/e35/28754342_1627349460654387_3511920601033867264_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BgREPGEjD9C" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-dfw5-1.cdninstagram.com/vp/543bdd9736f8b3ef2337517867e9de53/5B3EE63B/t51.2885-15/s640x640/sh0.08/e35/28434072_2048613092080542_3057049685685436416_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BgQ_JYXD-xi" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-dfw5-1.cdninstagram.com/vp/76a7db7898bbe1e5cceaee8a4a04b987/5B391D70/t51.2885-15/s640x640/sh0.08/e35/28435797_2073836339519495_6011075393841266688_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BgO8a7TDYGG" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-dfw5-1.cdninstagram.com/vp/4fa5ad73f55a4398e9c213476f59dc91/5B34F1C8/t51.2885-15/s640x640/sh0.08/e35/28753217_226677794567932_3120871387875508224_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BgOuMw5jzCt" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-dfw5-1.cdninstagram.com/vp/b567c670733af783614900d244976c98/5B431E7A/t51.2885-15/s640x640/sh0.08/e35/28751772_336707566838414_7898497543707820032_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BgOqviLjdta" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-dfw5-1.cdninstagram.com/vp/1684cfd7ff6854ef56480457ca1de8b3/5B2DD0BC/t51.2885-15/s640x640/sh0.08/e35/28766335_1671903819565694_3978046757354340352_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BgOjHGbjIJA" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-dfw5-1.cdninstagram.com/vp/4f5b047d0a6999b30af08f020154e1b1/5B3FEEF3/t51.2885-15/s640x640/sh0.08/e35/28753855_230137207531197_6569470177962885120_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BgOcE1gDQXM" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-dfw5-1.cdninstagram.com/vp/13d16a928758a36a6d9f5b3913ab2680/5B479659/t51.2885-15/s640x640/sh0.08/e35/28754148_1816276251724527_1841883449145688064_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BgOZcozjyje" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-dfw5-1.cdninstagram.com/vp/f5e32d17f0c1ebd51cae6e8cdda56f15/5B2F8CF2/t51.2885-15/s640x640/sh0.08/e35/29090349_177079149741289_7593871344651993088_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BgHSmFYjNrM" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-dfw5-1.cdninstagram.com/vp/77e78d86d320f85e5363afde2bfc23ac/5B3963E7/t51.2885-15/s640x640/sh0.08/e35/28427625_1619221174813504_5476870041624379392_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block --></div>



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="6471341912"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="6471341912"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="6471341912"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="6471341912"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.noticiasbarquisimeto.com/"><img class="td-retina-data" src="http://www.noticiasbarquisimeto.com/wp-content/uploads/2017/07/logo2016.png" data-retina="http://www.noticiasbarquisimeto.com/wp-content/uploads/2017/07/logo2016.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Noticias de Barquisimeto, Venezuela y el Mundo<div class="footer-email-wrap">Contáctanos: <a href="mailto:info@noticiasbarquisimeto.com">info@noticiasbarquisimeto.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasbarquisimeto/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticiasbarquisimeto/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/noticiasbqto/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Noticias Barquisimeto - Todos los derechos reservados                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2019/04/22/el-dolar-sigue-perdiendo-valor-en-venezuela-segun-datanalisis/" rel="bookmark" title="El dólar sigue perdiendo valor en Venezuela según Datanalisis"><img width="100" height="70" class="entry-thumb" src="http://www.noticiasbarquisimeto.com/wp-content/uploads/2018/02/dolar-100x70.jpg" srcset="http://www.noticiasbarquisimeto.com/wp-content/uploads/2018/02/dolar-100x70.jpg 100w, http://www.noticiasbarquisimeto.com/wp-content/uploads/2018/02/dolar-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="El dólar sigue perdiendo valor en Venezuela según Datanalisis"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2019/04/22/el-dolar-sigue-perdiendo-valor-en-venezuela-segun-datanalisis/" rel="bookmark" title="El dólar sigue perdiendo valor en Venezuela según Datanalisis">El dólar sigue perdiendo valor en Venezuela según Datanalisis</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-22T17:23:09+00:00" >2019-04-22</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2019/04/22/horario-laboral-y-de-clases-seguiran-recortados-hasta-resolver-crisis-electrica/" rel="bookmark" title="Horario laboral y de clases seguirán recortados hasta resolver crisis eléctrica"><img width="100" height="70" class="entry-thumb" src="http://www.noticiasbarquisimeto.com/wp-content/uploads/2018/11/jorge-rodriguez-100x70.jpg" srcset="http://www.noticiasbarquisimeto.com/wp-content/uploads/2018/11/jorge-rodriguez-100x70.jpg 100w, http://www.noticiasbarquisimeto.com/wp-content/uploads/2018/11/jorge-rodriguez-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Horario laboral y de clases seguirán recortados hasta resolver crisis eléctrica"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2019/04/22/horario-laboral-y-de-clases-seguiran-recortados-hasta-resolver-crisis-electrica/" rel="bookmark" title="Horario laboral y de clases seguirán recortados hasta resolver crisis eléctrica">Horario laboral y de clases seguirán recortados hasta resolver crisis eléctrica</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-22T17:13:38+00:00" >2019-04-22</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2019/04/22/regreso-parcial-de-clases-en-lara-por-contingencia-electrica/" rel="bookmark" title="Regreso parcial de clases en Lara por contingencia eléctrica"><img width="100" height="70" class="entry-thumb" src="http://www.noticiasbarquisimeto.com/wp-content/uploads/2019/02/CLASES-100x70.jpg" srcset="http://www.noticiasbarquisimeto.com/wp-content/uploads/2019/02/CLASES-100x70.jpg 100w, http://www.noticiasbarquisimeto.com/wp-content/uploads/2019/02/CLASES-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Regreso parcial de clases en Lara por contingencia eléctrica"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2019/04/22/regreso-parcial-de-clases-en-lara-por-contingencia-electrica/" rel="bookmark" title="Regreso parcial de clases en Lara por contingencia eléctrica">Regreso parcial de clases en Lara por contingencia eléctrica</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-22T17:06:08+00:00" >2019-04-22</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 5cbe328f83adf
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.noticiasbarquisimeto.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=8.0'></script>
<script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://www.noticiasbarquisimeto.com/wp-content/uploads/2017/07/background.png\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Barquisimeto, VE","api_location":"Barquisimeto","api_language":"en","today_icon":"rain-d","today_icon_text":"light rain","today_temp":[26.4,79.4],"today_humidity":54,"today_wind_speed":[2.3,1.4],"today_min":[26.4,79.4],"today_max":[26.4,79.4],"today_clouds":91,"current_unit":0,"forecast":[{"timestamp":1556035200,"day_temp":[21,70],"day_name":"Tue","owm_day_index":1},{"timestamp":1556121600,"day_temp":[26,78],"day_name":"Wed","owm_day_index":2},{"timestamp":1556208000,"day_temp":[26,79],"day_name":"Thu","owm_day_index":3},{"timestamp":1556294400,"day_temp":[25,77],"day_name":"Fri","owm_day_index":4},{"timestamp":1556380800,"day_temp":[26,79],"day_name":"Sat","owm_day_index":5}],"api_key":"d24d6df2a159679a31cf70400e87a26c"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.noticiasbarquisimeto.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.noticiasbarquisimeto.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5cbe328f83edd"></textarea>
						<div id="td_live_css_uid_1_5cbe328f83edd" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5cbe328f83edd');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5cbe328f83edd");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>