<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"
	itemscope 
	itemtype="http://schema.org/WebSite" 
	prefix="og: http://ogp.me/ns#" > <!--<![endif]-->
<head>
    <title>El popular meme del &#039;novio distraído&#039; cae bajo la mira de las autoridades | Noticias Barquisimeto</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.noticiasbarquisimeto.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.noticiasbarquisimeto.com/wp-content/uploads/2018/09/MEME.jpg" /><link rel="icon" type="image/png" href="http://www.noticiasbarquisimeto.com/wp-content/uploads/2017/07/favicon.png">
<!-- All in One SEO Pack 2.8 by Michael Torbert of Semper Fi Web Design[294,411] -->
<meta name="description"  content="La popular fotografía de un joven que aparta la mirada de su indignada novia para admirar a otra chica ha sido calificada como sexista por las autoridades supervisoras de la publicidad en Suecia." />

<meta name="keywords"  content="tecnologia,memes,justicia,seguridad,tecnología" />

<link rel="canonical" href="http://www.noticiasbarquisimeto.com/2018/09/27/el-popular-meme-del-novio-distraido-cae-bajo-la-mira-de-las-autoridades/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias Barquisimeto &raquo; Feed" href="http://www.noticiasbarquisimeto.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias Barquisimeto &raquo; Comments Feed" href="http://www.noticiasbarquisimeto.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias Barquisimeto &raquo; El popular meme del &#8216;novio distraído&#8217; cae bajo la mira de las autoridades Comments Feed" href="http://www.noticiasbarquisimeto.com/2018/09/27/el-popular-meme-del-novio-distraido-cae-bajo-la-mira-de-las-autoridades/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.noticiasbarquisimeto.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.noticiasbarquisimeto.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.noticiasbarquisimeto.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.noticiasbarquisimeto.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td_live_css_frontend-css'  href='http://www.noticiasbarquisimeto.com/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.noticiasbarquisimeto.com/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.noticiasbarquisimeto.com/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.noticiasbarquisimeto.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.noticiasbarquisimeto.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.noticiasbarquisimeto.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Uno de los animales más raros del planeta muere de una manera brutal y absurda (+Foto)' href='http://www.noticiasbarquisimeto.com/2018/09/27/uno-de-los-animales-mas-raros-del-planeta-muere-de-una-manera-brutal-y-absurda-foto/' />
<link rel='next' title='La Juventus gana siete partidos consecutivos por primera vez en 88 años. ¿Gracias a Cristiano?' href='http://www.noticiasbarquisimeto.com/2018/09/27/la-juventus-gana-siete-partidos-consecutivos-por-primera-vez-en-88-anos-gracias-a-cristiano/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.noticiasbarquisimeto.com/?p=64703' />
<link rel="alternate" type="application/json+oembed" href="http://www.noticiasbarquisimeto.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2018%2F09%2F27%2Fel-popular-meme-del-novio-distraido-cae-bajo-la-mira-de-las-autoridades%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.noticiasbarquisimeto.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2018%2F09%2F27%2Fel-popular-meme-del-novio-distraido-cae-bajo-la-mira-de-las-autoridades%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.noticiasbarquisimeto.com\/wp-admin\/","wpRestNonce":"0b40e8d164","wpRestUrl":"http:\/\/www.noticiasbarquisimeto.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="amphtml" href="http://www.noticiasbarquisimeto.com/2018/09/27/el-popular-meme-del-novio-distraido-cae-bajo-la-mira-de-las-autoridades/amp/">
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.noticiasbarquisimeto.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="http:\/\/www.noticiasbarquisimeto.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#e4302f";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-30090651-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.noticiasbarquisimeto.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.noticiasbarquisimeto.com/category/tecnologia/",
                                "name": "Tecnología"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.noticiasbarquisimeto.com/2018/09/27/el-popular-meme-del-novio-distraido-cae-bajo-la-mira-de-las-autoridades/",
                                "name": "El popular meme del &#8216;novio distraído&#8217; cae bajo la mira de las..."                                
                            }
                        }    ]
                        }
                       </script>		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/		</style>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9822187538520791",
    enable_page_level_ads: true
  });
</script>
<meta property="fb:pages" content="1569629563295485" />
</head>

<body class="post-template-default single single-post postid-64703 single-format-standard el-popular-meme-del-novio-distraido-cae-bajo-la-mira-de-las-autoridades global-block-template-1 td-magazine td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasbarquisimeto/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticiasbarquisimeto/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/noticiasbqto/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-1030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1030"><a href="http://www.noticiasbarquisimeto.com/">Inicio</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218"><a href="http://www.noticiasbarquisimeto.com/category/deportes/">Deportes</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219"><a href="http://www.noticiasbarquisimeto.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220"><a href="http://www.noticiasbarquisimeto.com/category/politica/">Política</a></li>
<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221"><a href="http://www.noticiasbarquisimeto.com/category/regionales/">Regionales</a></li>
<li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222"><a href="http://www.noticiasbarquisimeto.com/category/sucesos/">Sucesos</a></li>
<li id="menu-item-223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223"><a href="http://www.noticiasbarquisimeto.com/category/titulares/">Titulares</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.noticiasbarquisimeto.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">25</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Barquisimeto, VE</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Thursday, September 27, 2018
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasbarquisimeto/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticiasbarquisimeto/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/noticiasbqto/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.noticiasbarquisimeto.com/">
            <img class="td-retina-data" data-retina="http://www.noticiasbarquisimeto.com/wp-content/uploads/2017/07/logoret2016.png" src="http://www.noticiasbarquisimeto.com/wp-content/uploads/2017/07/logoret2016.png" alt=""/>
            <span class="td-visual-hidden">Noticias Barquisimeto</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="" target="_blank"><img src="http://www.noticiasbarquisimeto.com/wp-content/uploads/2018/07/Banner-Convesat-2018-2.jpg" width="460" height="156"/> </a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.noticiasbarquisimeto.com/">
			<img src="http://www.noticiasbarquisimeto.com/wp-content/uploads/2017/07/logo2016.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.noticiasbarquisimeto.com/">
			<img class="td-retina-data" data-retina="http://www.noticiasbarquisimeto.com/wp-content/uploads/2017/07/logoret2016.png" src="http://www.noticiasbarquisimeto.com/wp-content/uploads/2017/07/logoret2016.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1030"><a href="http://www.noticiasbarquisimeto.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-218"><a href="http://www.noticiasbarquisimeto.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-219"><a href="http://www.noticiasbarquisimeto.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-220"><a href="http://www.noticiasbarquisimeto.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221"><a href="http://www.noticiasbarquisimeto.com/category/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-222"><a href="http://www.noticiasbarquisimeto.com/category/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-223"><a href="http://www.noticiasbarquisimeto.com/category/titulares/">Titulares</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.noticiasbarquisimeto.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.noticiasbarquisimeto.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Tecnología" class="entry-crumb" href="http://www.noticiasbarquisimeto.com/category/tecnologia/">Tecnología</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">El popular meme del &#8216;novio distraído&#8217; cae bajo la mira de las...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-64703" class="post-64703 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia tag-justicia tag-memes tag-seguridad tag-tecnologia" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.noticiasbarquisimeto.com/category/tecnologia/">Tecnología</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">El popular meme del &#8216;novio distraído&#8217; cae bajo la mira de las autoridades</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-27T09:53:10+00:00" >2018-09-27</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-64703">114</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2018%2F09%2F27%2Fel-popular-meme-del-novio-distraido-cae-bajo-la-mira-de-las-autoridades%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=El+popular+meme+del+%E2%80%98novio+distra%C3%ADdo%E2%80%99+cae+bajo+la+mira+de+las+autoridades&url=http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2018%2F09%2F27%2Fel-popular-meme-del-novio-distraido-cae-bajo-la-mira-de-las-autoridades%2F&via=noticiasbqto"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.noticiasbarquisimeto.com/2018/09/27/el-popular-meme-del-novio-distraido-cae-bajo-la-mira-de-las-autoridades/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.noticiasbarquisimeto.com/2018/09/27/el-popular-meme-del-novio-distraido-cae-bajo-la-mira-de-las-autoridades/&amp;media=http://www.noticiasbarquisimeto.com/wp-content/uploads/2018/09/MEME.jpg&description=El+popular+meme+del+%E2%80%98novio+distra%C3%ADdo%E2%80%99+cae+bajo+la+mira+de+las+autoridades" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=El+popular+meme+del+%E2%80%98novio+distra%C3%ADdo%E2%80%99+cae+bajo+la+mira+de+las+autoridades%20-%20http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2018%2F09%2F27%2Fel-popular-meme-del-novio-distraido-cae-bajo-la-mira-de-las-autoridades%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.noticiasbarquisimeto.com/wp-content/uploads/2018/09/MEME.jpg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="http://www.noticiasbarquisimeto.com/wp-content/uploads/2018/09/MEME-696x392.jpg" srcset="http://www.noticiasbarquisimeto.com/wp-content/uploads/2018/09/MEME-696x392.jpg 696w, http://www.noticiasbarquisimeto.com/wp-content/uploads/2018/09/MEME-300x169.jpg 300w, http://www.noticiasbarquisimeto.com/wp-content/uploads/2018/09/MEME-768x432.jpg 768w, http://www.noticiasbarquisimeto.com/wp-content/uploads/2018/09/MEME-746x420.jpg 746w, http://www.noticiasbarquisimeto.com/wp-content/uploads/2018/09/MEME.jpg 824w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="MEME"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="6471341912"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="6471341912"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="6471341912"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="6471341912"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="6471341912"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="6471341912"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="6471341912"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="6471341912"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>La popular fotografía de un joven que aparta la mirada de su indignada novia para <strong>admirar a otra chica</strong> ha sido calificada como <strong>sexista</strong> por las autoridades supervisoras de la publicidad en Suecia.<span id="more-64703"></span></p>
<p><a href="https://knowyourmeme.com/memes/distracted-boyfriend" target="_blank" rel="noopener noreferrer">Nombrada</a> meme del año en abril, la imagen fue utilizada ese mes en un anuncio publicitario de la compañía Bahnhof. En él el novio distraído lleva la palabra <strong>&#8216;Usted&#8217;</strong>, la novia indignada es <strong>&#8216;su actual lugar de trabajo&#8217;</strong> y la chica que atrae la mirada del novio simboliza a <strong>la empresa</strong> sueca proveedora de Internet.</p>
<p>Esta versión del meme, que presenta a las dos mujeres como lugares de trabajo y al hombre como un individuo, &#8220;da la impresión de que los hombres pueden <strong>cambiar de pareja cuando cambian de trabajo</strong>&#8220;, <a href="https://reklamombudsmannen.org/eng/uttalande/bahnhof" target="_blank" rel="noopener noreferrer">comunicó</a> el observatorio sueco de la publicidad, afirmando además que la imagen supone que las féminas son <strong>&#8220;objetos sexuales&#8221;</strong>.</p>
<div class="arcticle__read-more read-more"><a class="read-more__link" href="https://actualidad.rt.com/viral/268823-version-original-meme-distracted-boyfriend" target="_blank" rel="noopener"><img class="read-more__cover" src="https://cdni.rt.com/actualidad/public_images/2018.04/thumbnail/5ad660df08f3d9c41c8b4567.jpg" alt="Imagen ilustrativa" /></a></div>
<p>La entidad criticó tales &#8220;roles de género estereotipados y degradantes&#8221; y condenó que no añaden valor alguno al anuncio, cuyo objetivo era reclutar vendedores, ingenieros y diseñadores. Sin embargo, el &#8216;ombudsman&#8217; <strong>no puede imponer sanciones</strong> al respecto, pues la industria publicitaria sueca es autorregulada.</p>
<p>La compañía se pronunció al respecto. &#8220;Todos los que siguen la cultura del meme y de Internet <strong>saben cómo se usa e interpreta el meme</strong>. En este contexto, a menudo es irrelevante [si alguien es] hombre, mujer o de género neutral&#8221;, cita <a href="https://www.thelocal.se/20180925/distracted-boyfriend-meme-is-sexist-rules-swedens-advertising-ombudsman" target="_blank" rel="noopener noreferrer">The Local</a> un comunicado de la empresa.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">La historia del meme del &#39;novio distraído&#39;: ¿Quién es en realidad la pareja retratada? <a href="https://t.co/k8av2DzpeK">https://t.co/k8av2DzpeK</a> <a href="https://t.co/CiXvGgzGEX">pic.twitter.com/CiXvGgzGEX</a></p>
<p>&mdash; RT en Español (@ActualidadRT) <a href="https://twitter.com/ActualidadRT/status/903097381369077761?ref_src=twsrc%5Etfw">August 31, 2017</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>RT</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="6471341912"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="6471341912"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="6471341912"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="6471341912"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.noticiasbarquisimeto.com/tag/justicia/">Justicia</a></li><li><a href="http://www.noticiasbarquisimeto.com/tag/memes/">memes</a></li><li><a href="http://www.noticiasbarquisimeto.com/tag/seguridad/">Seguridad</a></li><li><a href="http://www.noticiasbarquisimeto.com/tag/tecnologia/">Tecnologia</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2018%2F09%2F27%2Fel-popular-meme-del-novio-distraido-cae-bajo-la-mira-de-las-autoridades%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=El+popular+meme+del+%E2%80%98novio+distra%C3%ADdo%E2%80%99+cae+bajo+la+mira+de+las+autoridades&url=http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2018%2F09%2F27%2Fel-popular-meme-del-novio-distraido-cae-bajo-la-mira-de-las-autoridades%2F&via=noticiasbqto"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.noticiasbarquisimeto.com/2018/09/27/el-popular-meme-del-novio-distraido-cae-bajo-la-mira-de-las-autoridades/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.noticiasbarquisimeto.com/2018/09/27/el-popular-meme-del-novio-distraido-cae-bajo-la-mira-de-las-autoridades/&amp;media=http://www.noticiasbarquisimeto.com/wp-content/uploads/2018/09/MEME.jpg&description=El+popular+meme+del+%E2%80%98novio+distra%C3%ADdo%E2%80%99+cae+bajo+la+mira+de+las+autoridades" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=El+popular+meme+del+%E2%80%98novio+distra%C3%ADdo%E2%80%99+cae+bajo+la+mira+de+las+autoridades%20-%20http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2018%2F09%2F27%2Fel-popular-meme-del-novio-distraido-cae-bajo-la-mira-de-las-autoridades%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.noticiasbarquisimeto.com/2018/09/27/el-popular-meme-del-novio-distraido-cae-bajo-la-mira-de-las-autoridades/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.noticiasbarquisimeto.com/2018/09/27/el-popular-meme-del-novio-distraido-cae-bajo-la-mira-de-las-autoridades/" data-text="El popular meme del &#8216;novio distraído&#8217; cae bajo la mira de las autoridades" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.noticiasbarquisimeto.com/2018/09/27/uno-de-los-animales-mas-raros-del-planeta-muere-de-una-manera-brutal-y-absurda-foto/">Uno de los animales más raros del planeta muere de una manera brutal y absurda (+Foto)</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.noticiasbarquisimeto.com/2018/09/27/la-juventus-gana-siete-partidos-consecutivos-por-primera-vez-en-88-anos-gracias-a-cristiano/">La Juventus gana siete partidos consecutivos por primera vez en 88 años. ¿Gracias a Cristiano?</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.noticiasbarquisimeto.com/author/drod/"><img alt='' src='http://1.gravatar.com/avatar/75ebb12a1cf25775f1e8e3c2dc898c5d?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75ebb12a1cf25775f1e8e3c2dc898c5d?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.noticiasbarquisimeto.com/author/drod/">Daniel Rodriguez</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Daniel Rodriguez"></span><meta itemprop="datePublished" content="2018-09-27T09:53:10+00:00"><meta itemprop="dateModified" content="2018-09-27T09:53:10+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.noticiasbarquisimeto.com/2018/09/27/el-popular-meme-del-novio-distraido-cae-bajo-la-mira-de-las-autoridades/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.noticiasbarquisimeto.com/wp-content/uploads/2017/07/logoret2016.png"></span><meta itemprop="name" content="Noticias Barquisimeto"></span><meta itemprop="headline " content="El popular meme del &#039;novio distraído&#039; cae bajo la mira de las autoridades"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.noticiasbarquisimeto.com/wp-content/uploads/2018/09/MEME.jpg"><meta itemprop="width" content="824"><meta itemprop="height" content="464"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_5_5bad02e8dd84b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5bad02e8dd84b" ><script>var block_td_uid_5_5bad02e8dd84b = new tdBlock();
block_td_uid_5_5bad02e8dd84b.id = "td_uid_5_5bad02e8dd84b";
block_td_uid_5_5bad02e8dd84b.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5bad02e8dd84b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5bad02e8dd84b_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":64703,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_5_5bad02e8dd84b.td_column_number = "3";
block_td_uid_5_5bad02e8dd84b.block_type = "td_block_related_posts";
block_td_uid_5_5bad02e8dd84b.post_count = "3";
block_td_uid_5_5bad02e8dd84b.found_posts = "417";
block_td_uid_5_5bad02e8dd84b.header_color = "";
block_td_uid_5_5bad02e8dd84b.ajax_pagination_infinite_stop = "";
block_td_uid_5_5bad02e8dd84b.max_num_pages = "139";
tdBlocksArray.push(block_td_uid_5_5bad02e8dd84b);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5bad02e8e02fd" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5bad02e8dd84b" href="#">Artículos relacionados</a><a id="td_uid_7_5bad02e8e0338" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5bad02e8dd84b" href="#">Más del autor</a></h4><div id=td_uid_5_5bad02e8dd84b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2018/09/24/paraplejico-camina-al-implantarle-un-electrodo/" rel="bookmark" title="Parapléjico camina al implantarle un electrodo"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasbarquisimeto.com/wp-content/uploads/2018/09/PARAPLEJICO-218x150.jpg" srcset="http://www.noticiasbarquisimeto.com/wp-content/uploads/2018/09/PARAPLEJICO-218x150.jpg 218w, http://www.noticiasbarquisimeto.com/wp-content/uploads/2018/09/PARAPLEJICO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Parapléjico camina al implantarle un electrodo"/></a></div>                <a href="http://www.noticiasbarquisimeto.com/category/recientes/" class="td-post-category">Recientes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2018/09/24/paraplejico-camina-al-implantarle-un-electrodo/" rel="bookmark" title="Parapléjico camina al implantarle un electrodo">Parapléjico camina al implantarle un electrodo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2018/09/20/video-viral-el-papa-del-ano-se-divierte-mientras-juega-al-hombre-arana-con-su-hijo/" rel="bookmark" title="Video viral: El &#8216;papá del año&#8217; se divierte mientras juega al Hombre Araña con su hijo"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasbarquisimeto.com/wp-content/uploads/2018/09/HOMBRE-218x150.jpg" srcset="http://www.noticiasbarquisimeto.com/wp-content/uploads/2018/09/HOMBRE-218x150.jpg 218w, http://www.noticiasbarquisimeto.com/wp-content/uploads/2018/09/HOMBRE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Video viral: El &#8216;papá del año&#8217; se divierte mientras juega al Hombre Araña con su hijo"/></a></div>                <a href="http://www.noticiasbarquisimeto.com/category/tecnologia/" class="td-post-category">Tecnología</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2018/09/20/video-viral-el-papa-del-ano-se-divierte-mientras-juega-al-hombre-arana-con-su-hijo/" rel="bookmark" title="Video viral: El &#8216;papá del año&#8217; se divierte mientras juega al Hombre Araña con su hijo">Video viral: El &#8216;papá del año&#8217; se divierte mientras juega al Hombre Araña con su hijo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2018/09/19/la-buscan-como-palito-e-romero-por-posar-con-un-leopardo-muerto-luego-de-cazarlo/" rel="bookmark" title="La buscan &#8220;como palito e´ romero&#8221; por posar con un Leopardo muerto luego de cazarlo"><img width="218" height="150" class="entry-thumb" src="http://www.noticiasbarquisimeto.com/wp-content/uploads/2018/09/LEOPARDO-218x150.jpg" srcset="http://www.noticiasbarquisimeto.com/wp-content/uploads/2018/09/LEOPARDO-218x150.jpg 218w, http://www.noticiasbarquisimeto.com/wp-content/uploads/2018/09/LEOPARDO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La buscan &#8220;como palito e´ romero&#8221; por posar con un Leopardo muerto luego de cazarlo"/></a></div>                <a href="http://www.noticiasbarquisimeto.com/category/internacionales/" class="td-post-category">Internacionales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2018/09/19/la-buscan-como-palito-e-romero-por-posar-con-un-leopardo-muerto-luego-de-cazarlo/" rel="bookmark" title="La buscan &#8220;como palito e´ romero&#8221; por posar con un Leopardo muerto luego de cazarlo">La buscan &#8220;como palito e´ romero&#8221; por posar con un Leopardo muerto luego de cazarlo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5bad02e8dd84b" data-td_block_id="td_uid_5_5bad02e8dd84b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5bad02e8dd84b" data-td_block_id="td_uid_5_5bad02e8dd84b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_polls-widget"><h4 class="block-title"><span>Encuesta</span></h4><div id="polls-7" class="wp-polls">
	<form id="polls_form_7" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_7_nonce" name="wp-polls-nonce" value="da7c360d91" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="7" /></p>
		<p style="text-align: center;"><strong>¿Cuál de los siguientes servicios públicos es el más deficiente en Venezuela?</strong></p><div id="polls-7-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-26" name="poll_7" value="26" /> <label for="poll-answer-26">Agua potable</label></li>
		<li><input type="radio" id="poll-answer-27" name="poll_7" value="27" /> <label for="poll-answer-27">Gas domestico</label></li>
		<li><input type="radio" id="poll-answer-28" name="poll_7" value="28" /> <label for="poll-answer-28">Energía eléctrica</label></li>
		<li><input type="radio" id="poll-answer-29" name="poll_7" value="29" /> <label for="poll-answer-29">Transporte público</label></li>
		<li><input type="radio" id="poll-answer-30" name="poll_7" value="30" /> <label for="poll-answer-30">Aseo urbano</label></li>
		<li><input type="radio" id="poll-answer-31" name="poll_7" value="31" /> <label for="poll-answer-31">CANTV</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(7);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(7); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-7-loading" class="wp-polls-loading"><img src="http://www.noticiasbarquisimeto.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_21 td_block_widget td_uid_9_5bad02e8e394f_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_9_5bad02e8e394f" ><script>var block_td_uid_9_5bad02e8e394f = new tdBlock();
block_td_uid_9_5bad02e8e394f.id = "td_uid_9_5bad02e8e394f";
block_td_uid_9_5bad02e8e394f.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Art\u00edculos recientes","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5bad02e8e394f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5bad02e8e394f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5bad02e8e394f.td_column_number = "1";
block_td_uid_9_5bad02e8e394f.block_type = "td_block_21";
block_td_uid_9_5bad02e8e394f.post_count = "3";
block_td_uid_9_5bad02e8e394f.found_posts = "18696";
block_td_uid_9_5bad02e8e394f.header_color = "#";
block_td_uid_9_5bad02e8e394f.ajax_pagination_infinite_stop = "";
block_td_uid_9_5bad02e8e394f.max_num_pages = "6232";
tdBlocksArray.push(block_td_uid_9_5bad02e8e394f);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Artículos recientes</span></h4></div><div id=td_uid_9_5bad02e8e394f class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2018/09/27/la-juventus-gana-siete-partidos-consecutivos-por-primera-vez-en-88-anos-gracias-a-cristiano/" rel="bookmark" title="La Juventus gana siete partidos consecutivos por primera vez en 88 años. ¿Gracias a Cristiano?"><img width="150" height="150" class="entry-thumb" src="http://www.noticiasbarquisimeto.com/wp-content/uploads/2018/09/CRISTIANO-1-150x150.jpg" alt="" title="La Juventus gana siete partidos consecutivos por primera vez en 88 años. ¿Gracias a Cristiano?"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2018/09/27/la-juventus-gana-siete-partidos-consecutivos-por-primera-vez-en-88-anos-gracias-a-cristiano/" rel="bookmark" title="La Juventus gana siete partidos consecutivos por primera vez en 88 años. ¿Gracias a Cristiano?">La Juventus gana siete partidos consecutivos por primera vez en 88 años. ¿Gracias a...</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.noticiasbarquisimeto.com/category/deportes/" class="td-post-category">Deportes</a>                    <span class="td-post-author-name"><a href="http://www.noticiasbarquisimeto.com/author/drod/">Daniel Rodriguez</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-27T10:01:02+00:00" >2018-09-27</time></span>                    <div class="td-module-comments"><a href="http://www.noticiasbarquisimeto.com/2018/09/27/la-juventus-gana-siete-partidos-consecutivos-por-primera-vez-en-88-anos-gracias-a-cristiano/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    El club italiano Juventus de Turín ha empezado esta temporada con un nuevo récord en su historia, al derrotar este miércoles al Bolonia en...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2018/09/27/el-popular-meme-del-novio-distraido-cae-bajo-la-mira-de-las-autoridades/" rel="bookmark" title="El popular meme del &#8216;novio distraído&#8217; cae bajo la mira de las autoridades"><img width="150" height="150" class="entry-thumb" src="http://www.noticiasbarquisimeto.com/wp-content/uploads/2018/09/MEME-150x150.jpg" alt="" title="El popular meme del &#8216;novio distraído&#8217; cae bajo la mira de las autoridades"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2018/09/27/el-popular-meme-del-novio-distraido-cae-bajo-la-mira-de-las-autoridades/" rel="bookmark" title="El popular meme del &#8216;novio distraído&#8217; cae bajo la mira de las autoridades">El popular meme del &#8216;novio distraído&#8217; cae bajo la mira de las autoridades</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.noticiasbarquisimeto.com/category/tecnologia/" class="td-post-category">Tecnología</a>                    <span class="td-post-author-name"><a href="http://www.noticiasbarquisimeto.com/author/drod/">Daniel Rodriguez</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-27T09:53:10+00:00" >2018-09-27</time></span>                    <div class="td-module-comments"><a href="http://www.noticiasbarquisimeto.com/2018/09/27/el-popular-meme-del-novio-distraido-cae-bajo-la-mira-de-las-autoridades/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    La popular fotografía de un joven que aparta la mirada de su indignada novia para admirar a otra chica ha sido calificada como sexista por las autoridades supervisoras de la publicidad en...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2018/09/27/uno-de-los-animales-mas-raros-del-planeta-muere-de-una-manera-brutal-y-absurda-foto/" rel="bookmark" title="Uno de los animales más raros del planeta muere de una manera brutal y absurda (+Foto)"><img width="150" height="150" class="entry-thumb" src="http://www.noticiasbarquisimeto.com/wp-content/uploads/2018/09/TIGRE-150x150.jpg" alt="" title="Uno de los animales más raros del planeta muere de una manera brutal y absurda (+Foto)"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2018/09/27/uno-de-los-animales-mas-raros-del-planeta-muere-de-una-manera-brutal-y-absurda-foto/" rel="bookmark" title="Uno de los animales más raros del planeta muere de una manera brutal y absurda (+Foto)">Uno de los animales más raros del planeta muere de una manera brutal y...</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.noticiasbarquisimeto.com/category/internacionales/" class="td-post-category">Internacionales</a>                    <span class="td-post-author-name"><a href="http://www.noticiasbarquisimeto.com/author/drod/">Daniel Rodriguez</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-27T09:42:45+00:00" >2018-09-27</time></span>                    <div class="td-module-comments"><a href="http://www.noticiasbarquisimeto.com/2018/09/27/uno-de-los-animales-mas-raros-del-planeta-muere-de-una-manera-brutal-y-absurda-foto/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Un ejemplar hembra de tigre de Sumatra, una especie en peligro crítico de extinción, ha sido hallado muerto este miércoles tras haber quedado atrapado en una...                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_10_5bad02e904ac5_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">Conéctate con nosotros</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">4,981</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/noticiasbarquisimeto"  target="_blank" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">17,671</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="http://instagram.com/noticiasbarquisimeto#"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">15,053</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/NoticiasBqto"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">547</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCzYZnPLynLBjY__CY7_OaKw"  target="_blank" >Suscribirte</a></span></div></div></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->


<div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
    
    <div class="td-instagram-user">
        <h4 class="td-footer-instagram-title">
            Síguenos en Instagram            <a class="td-footer-instagram-user-link" href="https://www.instagram.com/noticiasbarquisimeto" target="_blank">@noticiasbarquisimeto</a>
        </h4>
    </div>

    <div class="td_block_wrap td_block_instagram td_uid_11_5bad02e904d8b_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5bad02e904d8b" ><div id=td_uid_11_5bad02e904d8b class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-5 td-image-gap-5">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BgRJ2F7DmLv" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-dfw5-1.cdninstagram.com/vp/2b1dbf4226ebd2e70c2d967ef1b759b3/5B29A03B/t51.2885-15/s640x640/sh0.08/e35/28754342_1627349460654387_3511920601033867264_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BgREPGEjD9C" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-dfw5-1.cdninstagram.com/vp/543bdd9736f8b3ef2337517867e9de53/5B3EE63B/t51.2885-15/s640x640/sh0.08/e35/28434072_2048613092080542_3057049685685436416_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BgQ_JYXD-xi" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-dfw5-1.cdninstagram.com/vp/76a7db7898bbe1e5cceaee8a4a04b987/5B391D70/t51.2885-15/s640x640/sh0.08/e35/28435797_2073836339519495_6011075393841266688_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BgO8a7TDYGG" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-dfw5-1.cdninstagram.com/vp/4fa5ad73f55a4398e9c213476f59dc91/5B34F1C8/t51.2885-15/s640x640/sh0.08/e35/28753217_226677794567932_3120871387875508224_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BgOuMw5jzCt" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-dfw5-1.cdninstagram.com/vp/b567c670733af783614900d244976c98/5B431E7A/t51.2885-15/s640x640/sh0.08/e35/28751772_336707566838414_7898497543707820032_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BgOqviLjdta" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-dfw5-1.cdninstagram.com/vp/1684cfd7ff6854ef56480457ca1de8b3/5B2DD0BC/t51.2885-15/s640x640/sh0.08/e35/28766335_1671903819565694_3978046757354340352_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BgOjHGbjIJA" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-dfw5-1.cdninstagram.com/vp/4f5b047d0a6999b30af08f020154e1b1/5B3FEEF3/t51.2885-15/s640x640/sh0.08/e35/28753855_230137207531197_6569470177962885120_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BgOcE1gDQXM" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-dfw5-1.cdninstagram.com/vp/13d16a928758a36a6d9f5b3913ab2680/5B479659/t51.2885-15/s640x640/sh0.08/e35/28754148_1816276251724527_1841883449145688064_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BgOZcozjyje" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-dfw5-1.cdninstagram.com/vp/f5e32d17f0c1ebd51cae6e8cdda56f15/5B2F8CF2/t51.2885-15/s640x640/sh0.08/e35/29090349_177079149741289_7593871344651993088_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BgHSmFYjNrM" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-dfw5-1.cdninstagram.com/vp/77e78d86d320f85e5363afde2bfc23ac/5B3963E7/t51.2885-15/s640x640/sh0.08/e35/28427625_1619221174813504_5476870041624379392_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block --></div>



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="6471341912"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="6471341912"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="6471341912"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="6471341912"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.noticiasbarquisimeto.com/"><img class="td-retina-data" src="http://www.noticiasbarquisimeto.com/wp-content/uploads/2017/07/logo2016.png" data-retina="http://www.noticiasbarquisimeto.com/wp-content/uploads/2017/07/logo2016.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Noticias de Barquisimeto, Venezuela y el Mundo<div class="footer-email-wrap">Contáctanos: <a href="mailto:info@noticiasbarquisimeto.com">info@noticiasbarquisimeto.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasbarquisimeto/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticiasbarquisimeto/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/noticiasbqto/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Noticias Barquisimeto - Todos los derechos reservados                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2018/09/27/la-juventus-gana-siete-partidos-consecutivos-por-primera-vez-en-88-anos-gracias-a-cristiano/" rel="bookmark" title="La Juventus gana siete partidos consecutivos por primera vez en 88 años. ¿Gracias a Cristiano?"><img width="100" height="70" class="entry-thumb" src="http://www.noticiasbarquisimeto.com/wp-content/uploads/2018/09/CRISTIANO-1-100x70.jpg" srcset="http://www.noticiasbarquisimeto.com/wp-content/uploads/2018/09/CRISTIANO-1-100x70.jpg 100w, http://www.noticiasbarquisimeto.com/wp-content/uploads/2018/09/CRISTIANO-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La Juventus gana siete partidos consecutivos por primera vez en 88 años. ¿Gracias a Cristiano?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2018/09/27/la-juventus-gana-siete-partidos-consecutivos-por-primera-vez-en-88-anos-gracias-a-cristiano/" rel="bookmark" title="La Juventus gana siete partidos consecutivos por primera vez en 88 años. ¿Gracias a Cristiano?">La Juventus gana siete partidos consecutivos por primera vez en 88...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-27T10:01:02+00:00" >2018-09-27</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2018/09/27/uno-de-los-animales-mas-raros-del-planeta-muere-de-una-manera-brutal-y-absurda-foto/" rel="bookmark" title="Uno de los animales más raros del planeta muere de una manera brutal y absurda (+Foto)"><img width="100" height="70" class="entry-thumb" src="http://www.noticiasbarquisimeto.com/wp-content/uploads/2018/09/TIGRE-100x70.jpg" srcset="http://www.noticiasbarquisimeto.com/wp-content/uploads/2018/09/TIGRE-100x70.jpg 100w, http://www.noticiasbarquisimeto.com/wp-content/uploads/2018/09/TIGRE-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Uno de los animales más raros del planeta muere de una manera brutal y absurda (+Foto)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2018/09/27/uno-de-los-animales-mas-raros-del-planeta-muere-de-una-manera-brutal-y-absurda-foto/" rel="bookmark" title="Uno de los animales más raros del planeta muere de una manera brutal y absurda (+Foto)">Uno de los animales más raros del planeta muere de una...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-27T09:42:45+00:00" >2018-09-27</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2018/09/27/desmantelan-local-clandestino-de-fabricacion-y-comercializacion-de-municiones-en-lara/" rel="bookmark" title="Desmantelan local clandestino de fabricación y comercialización de municiones en Lara"><img width="100" height="70" class="entry-thumb" src="http://www.noticiasbarquisimeto.com/wp-content/uploads/2018/09/20180926_092859-100x70.jpg" srcset="http://www.noticiasbarquisimeto.com/wp-content/uploads/2018/09/20180926_092859-100x70.jpg 100w, http://www.noticiasbarquisimeto.com/wp-content/uploads/2018/09/20180926_092859-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Desmantelan local clandestino de fabricación y comercialización de municiones en Lara"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2018/09/27/desmantelan-local-clandestino-de-fabricacion-y-comercializacion-de-municiones-en-lara/" rel="bookmark" title="Desmantelan local clandestino de fabricación y comercialización de municiones en Lara">Desmantelan local clandestino de fabricación y comercialización de municiones en Lara</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-27T09:19:36+00:00" >2018-09-27</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 5bad02e9198f8
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.noticiasbarquisimeto.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=8.0'></script>
<script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://www.noticiasbarquisimeto.com/wp-content/uploads/2017/07/background.png\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Barquisimeto, VE","api_location":"Barquisimeto","api_language":"en","today_icon":"few-clouds-d","today_icon_text":"few clouds","today_temp":[25,77],"today_humidity":73,"today_wind_speed":[2.6,1.6],"today_min":[25,77],"today_max":[25,77],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1538150400,"day_temp":[29,84],"day_name":"Fri","owm_day_index":1},{"timestamp":1538236800,"day_temp":[26,79],"day_name":"Sat","owm_day_index":2},{"timestamp":1538323200,"day_temp":[27,80],"day_name":"Sun","owm_day_index":3},{"timestamp":1538409600,"day_temp":[27,80],"day_name":"Mon","owm_day_index":4},{"timestamp":1538496000,"day_temp":[29,84],"day_name":"Tue","owm_day_index":5}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.noticiasbarquisimeto.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.noticiasbarquisimeto.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5bad02e919cbf"></textarea>
						<div id="td_live_css_uid_1_5bad02e919cbf" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5bad02e919cbf');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5bad02e919cbf");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>