<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"
	itemscope 
	itemtype="http://schema.org/WebSite" 
	prefix="og: http://ogp.me/ns#" > <!--<![endif]-->
<head>
    <title>Ponen a prueba Satélite Sucre   | Noticias Barquisimeto</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.noticiasbarquisimeto.com/xmlrpc.php" />
    <meta property="og:image" content="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/10/satelite-2.jpg?fit=640%2C322" /><link rel="icon" type="image/png" href="http://www.noticiasbarquisimeto.com/wp-content/uploads/2017/07/favicon.png">
<!-- All in One SEO Pack 2.3.16 by Michael Torbert of Semper Fi Web Design[297,395] -->
<meta name="description"  content="El satélite Antonio José de Sucre, que desde la madrugada de este lunes, comenzó la fase de pruebas en órbita en la que trabajan conjuntamente profesionales" />

<meta name="keywords"  content="satélite,tecnología,venezuela,satelite,tecnologia,recientes" />

<link rel="canonical" href="http://www.noticiasbarquisimeto.com/2017/10/09/ponen-a-prueba-satelite-sucre-para-ver-si-da-la-talla-resultados/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias Barquisimeto &raquo; Feed" href="http://www.noticiasbarquisimeto.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias Barquisimeto &raquo; Comments Feed" href="http://www.noticiasbarquisimeto.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias Barquisimeto &raquo; Ponen a prueba Satélite Sucre para ver si da la talla (+Resultados) Comments Feed" href="http://www.noticiasbarquisimeto.com/2017/10/09/ponen-a-prueba-satelite-sucre-para-ver-si-da-la-talla-resultados/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.noticiasbarquisimeto.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.noticiasbarquisimeto.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td_live_css_frontend-css'  href='http://www.noticiasbarquisimeto.com/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.noticiasbarquisimeto.com/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.noticiasbarquisimeto.com/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.noticiasbarquisimeto.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.noticiasbarquisimeto.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.noticiasbarquisimeto.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.noticiasbarquisimeto.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El fenómeno del Atlanta United: de no existir hace un año a batir récords en la liga gracias a un venezolano' href='http://www.noticiasbarquisimeto.com/2017/10/09/el-fenomeno-del-atlanta-united-de-no-existir-hace-un-ano-a-batir-records-en-la-liga-gracias-a-un-venezolano/' />
<link rel='next' title='¿Dolar a 50 mil bolívares? conozca lo que están haciendo los cambistas en la frontera (+Elecciones)' href='http://www.noticiasbarquisimeto.com/2017/10/09/dolar-a-50-mil-bolivares-conozca-lo-que-estan-haciendo-los-cambistas-en-la-frontera-elecciones/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://wp.me/p2beJs-3vy' />
<link rel="alternate" type="application/json+oembed" href="http://www.noticiasbarquisimeto.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2017%2F10%2F09%2Fponen-a-prueba-satelite-sucre-para-ver-si-da-la-talla-resultados%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.noticiasbarquisimeto.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2017%2F10%2F09%2Fponen-a-prueba-satelite-sucre-para-ver-si-da-la-talla-resultados%2F&#038;format=xml" />
			<meta property="fb:pages" content="1569629563295485" />
			
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.noticiasbarquisimeto.com\/wp-admin\/","wpRestNonce":"cf5637bf4b","wpRestUrl":"http:\/\/www.noticiasbarquisimeto.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="amphtml" href="http://www.noticiasbarquisimeto.com/2017/10/09/ponen-a-prueba-satelite-sucre-para-ver-si-da-la-talla-resultados/amp/" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.noticiasbarquisimeto.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="http:\/\/www.noticiasbarquisimeto.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#009688";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-30090651-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.noticiasbarquisimeto.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.noticiasbarquisimeto.com/category/recientes/",
                                "name": "Recientes"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.noticiasbarquisimeto.com/2017/10/09/ponen-a-prueba-satelite-sucre-para-ver-si-da-la-talla-resultados/",
                                "name": "Ponen a prueba Satélite Sucre para ver si da la talla (+Resultados)"                                
                            }
                        }    ]
                        }
                       </script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9822187538520791",
    enable_page_level_ads: true
  });
</script>
<meta property="fb:pages" content="1569629563295485" />
</head>

<body class="post-template-default single single-post postid-13488 single-format-standard ponen-a-prueba-satelite-sucre-para-ver-si-da-la-talla-resultados global-block-template-1 td-magazine single_template_6 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasbarquisimeto/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticiasbarquisimeto/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/noticiasbqto/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-1030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1030"><a href="http://www.noticiasbarquisimeto.com/">Inicio</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218"><a href="http://www.noticiasbarquisimeto.com/category/deportes/">Deportes</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219"><a href="http://www.noticiasbarquisimeto.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220"><a href="http://www.noticiasbarquisimeto.com/category/politica/">Política</a></li>
<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221"><a href="http://www.noticiasbarquisimeto.com/category/regionales/">Regionales</a></li>
<li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222"><a href="http://www.noticiasbarquisimeto.com/category/sucesos/">Sucesos</a></li>
<li id="menu-item-223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223"><a href="http://www.noticiasbarquisimeto.com/category/titulares/">Titulares</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.noticiasbarquisimeto.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">28</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Barquisimeto, VE</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Monday, October 9, 2017
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasbarquisimeto/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticiasbarquisimeto/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/noticiasbqto/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.noticiasbarquisimeto.com/">
            <img class="td-retina-data" data-retina="http://www.noticiasbarquisimeto.com/wp-content/uploads/2017/07/logoret2016.png" src="http://www.noticiasbarquisimeto.com/wp-content/uploads/2017/07/logoret2016.png" alt=""/>
            <span class="td-visual-hidden">Noticias Barquisimeto</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="https://www.facebook.com/operadoraauyantepuy/" target="_blank"><img src="http://www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/AUYANTEPUY-TOURS-NB.jpg"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.noticiasbarquisimeto.com/">
			<img src="http://www.noticiasbarquisimeto.com/wp-content/uploads/2017/07/logo2016.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.noticiasbarquisimeto.com/">
			<img class="td-retina-data" data-retina="http://www.noticiasbarquisimeto.com/wp-content/uploads/2017/07/logoret2016.png" src="http://www.noticiasbarquisimeto.com/wp-content/uploads/2017/07/logoret2016.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1030"><a href="http://www.noticiasbarquisimeto.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-218"><a href="http://www.noticiasbarquisimeto.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-219"><a href="http://www.noticiasbarquisimeto.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-220"><a href="http://www.noticiasbarquisimeto.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221"><a href="http://www.noticiasbarquisimeto.com/category/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-222"><a href="http://www.noticiasbarquisimeto.com/category/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-223"><a href="http://www.noticiasbarquisimeto.com/category/titulares/">Titulares</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.noticiasbarquisimeto.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-13488" class="td-post-template-6 post-13488 post type-post status-publish format-standard has-post-thumbnail hentry category-recientes category-tecnologia tag-satelite tag-tecnologia tag-venezuela td-container-wrap" itemscope itemtype="http://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div id="td-full-screen-header-image" class="td-image-gradient-style6">
            <img class="td-backstretch" src="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/10/satelite-2.jpg?fit=640%2C322">
        </div>

        <div class="td-container td-post-header">

            <div class="td-post-header-holder">
                <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.noticiasbarquisimeto.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Recientes" class="entry-crumb" href="http://www.noticiasbarquisimeto.com/category/recientes/">Recientes</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ponen a prueba Satélite Sucre para ver si da la talla (+Resultados)</span></div>
                <header class="td-post-title">

                    <ul class="td-category"><li class="entry-category"><a  href="http://www.noticiasbarquisimeto.com/category/recientes/">Recientes</a></li><li class="entry-category"><a  href="http://www.noticiasbarquisimeto.com/category/tecnologia/">Tecnología</a></li></ul>                    <h1 class="entry-title">Ponen a prueba Satélite Sucre para ver si da la talla (+Resultados)</h1>

                    

                    <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-09T14:51:26+00:00" >2017-10-09</time></span>                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-13488">25</span></div>                                            </div>

                </header>
            </div>
        </div>

    </div>


    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2017%2F10%2F09%2Fponen-a-prueba-satelite-sucre-para-ver-si-da-la-talla-resultados%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ponen+a+prueba+Sat%C3%A9lite+Sucre+para+ver+si+da+la+talla+%28%2BResultados%29&url=http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2017%2F10%2F09%2Fponen-a-prueba-satelite-sucre-para-ver-si-da-la-talla-resultados%2F&via=noticiasbqto"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.noticiasbarquisimeto.com/2017/10/09/ponen-a-prueba-satelite-sucre-para-ver-si-da-la-talla-resultados/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.noticiasbarquisimeto.com/2017/10/09/ponen-a-prueba-satelite-sucre-para-ver-si-da-la-talla-resultados/&amp;media=http://www.noticiasbarquisimeto.com/wp-content/uploads/2017/10/satelite-2.jpg&description=Ponen+a+prueba+Sat%C3%A9lite+Sucre+para+ver+si+da+la+talla+%28%2BResultados%29" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ponen+a+prueba+Sat%C3%A9lite+Sucre+para+ver+si+da+la+talla+%28%2BResultados%29%20-%20http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2017%2F10%2F09%2Fponen-a-prueba-satelite-sucre-para-ver-si-da-la-talla-resultados%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>
    <div class="td-post-content">
        <div class="cuerpo">
<div class="contenido">
<div>
<p>El satélite Antonio José de Sucre, que se encuentra en el espacio desde la madrugada de este lunes, comenzó la fase de pruebas en órbita en la que trabajan conjuntamente profesionales chinos y venezolanos, informó este lunes Jhoana Sánchez, ingeniero de investigación e innovación espacial de la Agencia Bolivariana para Actividades Espaciales (Abae).</p>
<p>En declaraciones vía telefónica a AVN, Sánchez detalló que este equipo multidisciplinario que trabaja en Venezuela desde la estación de control terrena satelital Capitán Manuel Ríos, ubicada en El Sombrero, Guárico y el otro en China, desde el Centro de Lanzamiento de Jiuquan, provincia de Gansu, realiza pruebas de todos los sistemas en el espacio, pruebas de conexión y calibración de los equipos.</p>
<p>Indicó que luego de tres meses de pruebas exitosas, el satélite se comenzará a manejar desde Venezuela sin ningún tipo de participación del país asiático y de esta manera empezará a enviar sus primeras imágenes.</p>
<p>&#8220;Nuestro equipo de venezolanos ya trabaja directamente con el Sucre, desde anoche se preparaba para enlazar el satélite cuando pase por Venezuela. Hoy comienza la fase de conexión desde tierra y la de colocar el satélite en la órbita que es&#8221;, detalló Sánchez.</p>
<p>El Sucre dará 14 vueltas a la tierra diariamente y al menos 3 o 4 veces pasará por encima del territorio nacional.</p>
<p><strong>Uno entre pocos</strong></p>
<p>El Antonio José de Sucre, también conocido como satélite VRSS-2, es uno de los pocos satélites en órbita que tiene cámara infrarroja, elemento que le permite tener visión nocturna y la capacidad de medición de temperatura.</p>
<p>&#8220;Esta modalidad será útil en la prevención de incendios forestales, determinar las temperaturas antes y después de catástrofes como tsunamis y terremotos, para definir planes de acción&#8221;, agregó la ingeniera.</p>
<p>Esta cámara tiene la posibilidad además de delimitar los cuerpos de agua, que ayuda en la detención de inundaciones de poblados, y al mismo tiempo, prevenir posibles estados de sequía en los embalses.</p>
<p>Otro de los beneficios de esta cámara infrarroja, es que puede penetrar la nubosidad, es decir, podrá diferenciar la niebla del relieve con certeza.</p>
<p>El Sucre, tercer satélite venezolano en órbita, cuenta además con dos cámaras, una de alto espectro pancromática y multiespectral.</p>
<p>Es por esta razón, que el Sucre permitirá un control más exacto de la soberanía, pues brindará con mejor resolución detalles para la planificación y desarrollo de la nación.</p>
<p>El satélite está a una distancia aproximada de 650 kilómetros por encima de la superficie terrestre y desde esa distancia, podrá identificar objetos que tengan un metro de longitud, como un vehículo por ejemplo.</p>
<p>&nbsp;</p>
<div class="imagen"><img class="imagecache imagecache-nodo-cuerpo" title="" src="https://i1.wp.com/www.avn.info.ve/sites/default/files/imagecache/nodo-cuerpo/fotografia/201710/infografiasatelitesucre1507327269.jpg?resize=454%2C303" alt="" data-recalc-dims="1" /></p>
<div class="descripcion"></div>
</div>
</div>
</div>
</div>
<p>&nbsp;</p>
<div class="contenedor-fecha-hora clearfix">
<div class="autor"><a href="http://www.avn.info.ve/titulares-autores?autor=AVN">AVN</a></div>
</div>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.noticiasbarquisimeto.com/tag/satelite/">satelite</a></li><li><a href="http://www.noticiasbarquisimeto.com/tag/tecnologia/">Tecnologia</a></li><li><a href="http://www.noticiasbarquisimeto.com/tag/venezuela/">VENEZUELA</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2017%2F10%2F09%2Fponen-a-prueba-satelite-sucre-para-ver-si-da-la-talla-resultados%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ponen+a+prueba+Sat%C3%A9lite+Sucre+para+ver+si+da+la+talla+%28%2BResultados%29&url=http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2017%2F10%2F09%2Fponen-a-prueba-satelite-sucre-para-ver-si-da-la-talla-resultados%2F&via=noticiasbqto"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.noticiasbarquisimeto.com/2017/10/09/ponen-a-prueba-satelite-sucre-para-ver-si-da-la-talla-resultados/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.noticiasbarquisimeto.com/2017/10/09/ponen-a-prueba-satelite-sucre-para-ver-si-da-la-talla-resultados/&amp;media=http://www.noticiasbarquisimeto.com/wp-content/uploads/2017/10/satelite-2.jpg&description=Ponen+a+prueba+Sat%C3%A9lite+Sucre+para+ver+si+da+la+talla+%28%2BResultados%29" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ponen+a+prueba+Sat%C3%A9lite+Sucre+para+ver+si+da+la+talla+%28%2BResultados%29%20-%20http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2017%2F10%2F09%2Fponen-a-prueba-satelite-sucre-para-ver-si-da-la-talla-resultados%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.noticiasbarquisimeto.com/2017/10/09/ponen-a-prueba-satelite-sucre-para-ver-si-da-la-talla-resultados/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.noticiasbarquisimeto.com/2017/10/09/ponen-a-prueba-satelite-sucre-para-ver-si-da-la-talla-resultados/" data-text="Ponen a prueba Satélite Sucre para ver si da la talla (+Resultados)" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.noticiasbarquisimeto.com/2017/10/09/el-fenomeno-del-atlanta-united-de-no-existir-hace-un-ano-a-batir-records-en-la-liga-gracias-a-un-venezolano/">El fenómeno del Atlanta United: de no existir hace un año a batir récords en la liga gracias a un venezolano</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.noticiasbarquisimeto.com/2017/10/09/dolar-a-50-mil-bolivares-conozca-lo-que-estan-haciendo-los-cambistas-en-la-frontera-elecciones/">¿Dolar a 50 mil bolívares? conozca lo que están haciendo los cambistas en la frontera (+Elecciones)</a></div></div></div>        <div class="author-box-wrap"><a href="http://www.noticiasbarquisimeto.com/author/ecastrillo/"><img alt='' src='http://0.gravatar.com/avatar/ce3dd08bd348d1a875331430179f8216?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/ce3dd08bd348d1a875331430179f8216?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.noticiasbarquisimeto.com/author/ecastrillo/">Emisael Castrillo</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Emisael Castrillo"></span><meta itemprop="datePublished" content="2017-10-09T14:51:26+00:00"><meta itemprop="dateModified" content="2017-10-09T14:51:26+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.noticiasbarquisimeto.com/2017/10/09/ponen-a-prueba-satelite-sucre-para-ver-si-da-la-talla-resultados/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.noticiasbarquisimeto.com/wp-content/uploads/2017/07/logoret2016.png"></span><meta itemprop="name" content="Noticias Barquisimeto"></span><meta itemprop="headline " content="Ponen a prueba Satélite Sucre para ver si da la talla (+Resultados)"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/10/satelite-2.jpg?fit=640%2C322"><meta itemprop="width" content="640"><meta itemprop="height" content="322"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_3_59dbc9a4a49f9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_59dbc9a4a49f9" ><script>var block_td_uid_3_59dbc9a4a49f9 = new tdBlock();
block_td_uid_3_59dbc9a4a49f9.id = "td_uid_3_59dbc9a4a49f9";
block_td_uid_3_59dbc9a4a49f9.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_59dbc9a4a49f9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_59dbc9a4a49f9_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":13488,"live_filter_cur_post_author":"5","block_template_id":""}';
block_td_uid_3_59dbc9a4a49f9.td_column_number = "3";
block_td_uid_3_59dbc9a4a49f9.block_type = "td_block_related_posts";
block_td_uid_3_59dbc9a4a49f9.post_count = "3";
block_td_uid_3_59dbc9a4a49f9.found_posts = "1796";
block_td_uid_3_59dbc9a4a49f9.header_color = "";
block_td_uid_3_59dbc9a4a49f9.ajax_pagination_infinite_stop = "";
block_td_uid_3_59dbc9a4a49f9.max_num_pages = "599";
tdBlocksArray.push(block_td_uid_3_59dbc9a4a49f9);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_59dbc9a4afacd" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_59dbc9a4a49f9" href="#">Artículos relacionados</a><a id="td_uid_5_59dbc9a4afb18" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_59dbc9a4a49f9" href="#">Más del autor</a></h4><div id=td_uid_3_59dbc9a4a49f9 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2017/10/09/no-todos-se-quedan-aqui-estoy-mejor-esta-es-la-historia-de-un-venezolano-que-se-devolvio-de-ee-uu/" rel="bookmark" title="&#8220;No todos se quedan, Aquí estoy mejor&#8221;: esta es la historia de un Venezolano que se devolvió de EE.UU"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/10/estados-unidos.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/10/estados-unidos.jpg?resize=100%2C70 100w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/10/estados-unidos.jpg?resize=218%2C150 218w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/10/estados-unidos.jpg?zoom=2&resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;No todos se quedan, Aquí estoy mejor&#8221;: esta es la historia de un Venezolano que se devolvió de EE.UU"/></a></div>                <a href="http://www.noticiasbarquisimeto.com/category/internacionales/" class="td-post-category">Internacionales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2017/10/09/no-todos-se-quedan-aqui-estoy-mejor-esta-es-la-historia-de-un-venezolano-que-se-devolvio-de-ee-uu/" rel="bookmark" title="&#8220;No todos se quedan, Aquí estoy mejor&#8221;: esta es la historia de un Venezolano que se devolvió de EE.UU">&#8220;No todos se quedan, Aquí estoy mejor&#8221;: esta es la historia de un Venezolano que se devolvió de EE.UU</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2017/10/09/el-fenomeno-del-atlanta-united-de-no-existir-hace-un-ano-a-batir-records-en-la-liga-gracias-a-un-venezolano/" rel="bookmark" title="El fenómeno del Atlanta United: de no existir hace un año a batir récords en la liga gracias a un venezolano"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/10/vinotinto.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/10/vinotinto.jpg?resize=100%2C70 100w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/10/vinotinto.jpg?resize=218%2C150 218w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/10/vinotinto.jpg?resize=534%2C371 534w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/10/vinotinto.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/10/vinotinto.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El fenómeno del Atlanta United: de no existir hace un año a batir récords en la liga gracias a un venezolano"/></a></div>                <a href="http://www.noticiasbarquisimeto.com/category/deportes/" class="td-post-category">Deportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2017/10/09/el-fenomeno-del-atlanta-united-de-no-existir-hace-un-ano-a-batir-records-en-la-liga-gracias-a-un-venezolano/" rel="bookmark" title="El fenómeno del Atlanta United: de no existir hace un año a batir récords en la liga gracias a un venezolano">El fenómeno del Atlanta United: de no existir hace un año a batir récords en la liga gracias a un venezolano</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2017/10/09/mud-pide-votar-por-en-el-rostro-del-candidato-video/" rel="bookmark" title="MUD pide votar por en el rostro del candidato (+Video)"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/10/UNIDAD.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/10/UNIDAD.jpg?resize=100%2C70 100w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/10/UNIDAD.jpg?resize=218%2C150 218w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/10/UNIDAD.jpg?zoom=2&resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MUD pide votar por en el rostro del candidato (+Video)"/></a></div>                <a href="http://www.noticiasbarquisimeto.com/category/recientes/" class="td-post-category">Recientes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2017/10/09/mud-pide-votar-por-en-el-rostro-del-candidato-video/" rel="bookmark" title="MUD pide votar por en el rostro del candidato (+Video)">MUD pide votar por en el rostro del candidato (+Video)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59dbc9a4a49f9" data-td_block_id="td_uid_3_59dbc9a4a49f9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59dbc9a4a49f9" data-td_block_id="td_uid_3_59dbc9a4a49f9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_6_59dbc9a4b879a_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">Conéctate con nosotros</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">4,512</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/noticiasbarquisimeto"  target="_blank" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">15,443</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="http://instagram.com/noticiasbarquisimeto#"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">14,065</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/NoticiasBqto"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">335</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCzYZnPLynLBjY__CY7_OaKw"  target="_blank" >Suscribirte</a></span></div></div></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_21 td_block_widget td_uid_8_59dbc9a4b8eee_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_8_59dbc9a4b8eee" ><script>var block_td_uid_8_59dbc9a4b8eee = new tdBlock();
block_td_uid_8_59dbc9a4b8eee.id = "td_uid_8_59dbc9a4b8eee";
block_td_uid_8_59dbc9a4b8eee.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Art\u00edculos recientes","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_59dbc9a4b8eee_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_59dbc9a4b8eee_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_59dbc9a4b8eee.td_column_number = "1";
block_td_uid_8_59dbc9a4b8eee.block_type = "td_block_21";
block_td_uid_8_59dbc9a4b8eee.post_count = "3";
block_td_uid_8_59dbc9a4b8eee.found_posts = "4123";
block_td_uid_8_59dbc9a4b8eee.header_color = "#";
block_td_uid_8_59dbc9a4b8eee.ajax_pagination_infinite_stop = "";
block_td_uid_8_59dbc9a4b8eee.max_num_pages = "1375";
tdBlocksArray.push(block_td_uid_8_59dbc9a4b8eee);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Artículos recientes</span></h4></div><div id=td_uid_8_59dbc9a4b8eee class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2017/10/09/no-todos-se-quedan-aqui-estoy-mejor-esta-es-la-historia-de-un-venezolano-que-se-devolvio-de-ee-uu/" rel="bookmark" title="&#8220;No todos se quedan, Aquí estoy mejor&#8221;: esta es la historia de un Venezolano que se devolvió de EE.UU"><img width="150" height="150" class="entry-thumb" src="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/10/estados-unidos.jpg?resize=150%2C150" srcset="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/10/estados-unidos.jpg?resize=150%2C150 150w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/10/estados-unidos.jpg?zoom=2&resize=150%2C150 300w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/10/estados-unidos.jpg?zoom=3&resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="&#8220;No todos se quedan, Aquí estoy mejor&#8221;: esta es la historia de un Venezolano que se devolvió de EE.UU"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2017/10/09/no-todos-se-quedan-aqui-estoy-mejor-esta-es-la-historia-de-un-venezolano-que-se-devolvio-de-ee-uu/" rel="bookmark" title="&#8220;No todos se quedan, Aquí estoy mejor&#8221;: esta es la historia de un Venezolano que se devolvió de EE.UU">&#8220;No todos se quedan, Aquí estoy mejor&#8221;: esta es la historia de un Venezolano...</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.noticiasbarquisimeto.com/category/internacionales/" class="td-post-category">Internacionales</a>                    <span class="td-post-author-name"><a href="http://www.noticiasbarquisimeto.com/author/ecastrillo/">Emisael Castrillo</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-09T15:05:50+00:00" >2017-10-09</time></span>                    <div class="td-module-comments"><a href="http://www.noticiasbarquisimeto.com/2017/10/09/no-todos-se-quedan-aqui-estoy-mejor-esta-es-la-historia-de-un-venezolano-que-se-devolvio-de-ee-uu/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Freddy Duque es un venezolano con título universitario, tres maestrías y autor de 4 libros. Como muchos decidió buscar “una mejor calidad de vida”...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2017/10/09/dolar-a-50-mil-bolivares-conozca-lo-que-estan-haciendo-los-cambistas-en-la-frontera-elecciones/" rel="bookmark" title="¿Dolar a 50 mil bolívares? conozca lo que están haciendo los cambistas en la frontera (+Elecciones)"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/dolares.jpg?resize=150%2C150" srcset="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/dolares.jpg?resize=150%2C150 150w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/dolares.jpg?zoom=2&resize=150%2C150 300w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/dolares.jpg?zoom=3&resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="¿Dolar a 50 mil bolívares? conozca lo que están haciendo los cambistas en la frontera (+Elecciones)"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2017/10/09/dolar-a-50-mil-bolivares-conozca-lo-que-estan-haciendo-los-cambistas-en-la-frontera-elecciones/" rel="bookmark" title="¿Dolar a 50 mil bolívares? conozca lo que están haciendo los cambistas en la frontera (+Elecciones)">¿Dolar a 50 mil bolívares? conozca lo que están haciendo los cambistas en la...</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.noticiasbarquisimeto.com/category/destacadas/" class="td-post-category">Destacadas</a>                    <span class="td-post-author-name"><a href="http://www.noticiasbarquisimeto.com/author/ecastrillo/">Emisael Castrillo</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-09T14:58:08+00:00" >2017-10-09</time></span>                    <div class="td-module-comments"><a href="http://www.noticiasbarquisimeto.com/2017/10/09/dolar-a-50-mil-bolivares-conozca-lo-que-estan-haciendo-los-cambistas-en-la-frontera-elecciones/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Detrás del paro de operaciones que iniciaron el pasado miércoles las casas de cambio que hacen vida en la frontera colombo-venezolana está la negación...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2017/10/09/ponen-a-prueba-satelite-sucre-para-ver-si-da-la-talla-resultados/" rel="bookmark" title="Ponen a prueba Satélite Sucre para ver si da la talla (+Resultados)"><img width="150" height="150" class="entry-thumb" src="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/10/satelite-2.jpg?resize=150%2C150" srcset="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/10/satelite-2.jpg?resize=150%2C150 150w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/10/satelite-2.jpg?resize=324%2C322 324w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/10/satelite-2.jpg?zoom=3&resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Ponen a prueba Satélite Sucre para ver si da la talla (+Resultados)"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2017/10/09/ponen-a-prueba-satelite-sucre-para-ver-si-da-la-talla-resultados/" rel="bookmark" title="Ponen a prueba Satélite Sucre para ver si da la talla (+Resultados)">Ponen a prueba Satélite Sucre para ver si da la talla (+Resultados)</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.noticiasbarquisimeto.com/category/recientes/" class="td-post-category">Recientes</a>                    <span class="td-post-author-name"><a href="http://www.noticiasbarquisimeto.com/author/ecastrillo/">Emisael Castrillo</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-09T14:51:26+00:00" >2017-10-09</time></span>                    <div class="td-module-comments"><a href="http://www.noticiasbarquisimeto.com/2017/10/09/ponen-a-prueba-satelite-sucre-para-ver-si-da-la-talla-resultados/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    



El satélite Antonio José de Sucre, que se encuentra en el espacio desde la madrugada de este lunes, comenzó la fase de pruebas en...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->


<div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
    
    <div class="td-instagram-user">
        <h4 class="td-footer-instagram-title">
            Síguenos en Instagram            <a class="td-footer-instagram-user-link" href="https://www.instagram.com/noticiasbarquisimeto" target="_blank">@noticiasbarquisimeto</a>
        </h4>
    </div>

    <div class="td_block_wrap td_block_instagram td_uid_9_59dbc9a4cac3e_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_59dbc9a4cac3e" ><div id=td_uid_9_59dbc9a4cac3e class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-3 td-image-gap-5">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BaCWKk5ncFg" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lax3-1.cdninstagram.com/t51.2885-15/e35/c166.0.468.468/22278203_141159196504107_2820461871746777088_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BaCU3OznVQr" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lax3-1.cdninstagram.com/t51.2885-15/e35/c99.0.442.442/22344549_2221273261432264_4060737285962858496_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BaCTximn9q1" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lax3-1.cdninstagram.com/t51.2885-15/e35/c236.0.608.608/22278214_125558148104864_7523076342150070272_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BaCQ-W3HGWt" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lax3-1.cdninstagram.com/t51.2885-15/e35/c119.0.362.362/22351983_631438953911501_7231598451031539712_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BaCQSgwnYfb" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lax3-1.cdninstagram.com/t51.2885-15/e35/c127.0.485.485/22430389_315607892241769_8976609393852284928_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BaCERkHn4AF" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lax3-1.cdninstagram.com/t51.2885-15/e35/c134.0.427.427/22278263_182987845604455_8504370661550981120_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block --></div>



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.noticiasbarquisimeto.com/"><img class="td-retina-data" src="http://www.noticiasbarquisimeto.com/wp-content/uploads/2017/07/logo2016.png" data-retina="http://www.noticiasbarquisimeto.com/wp-content/uploads/2017/07/logo2016.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Noticias de Barquisimeto, Venezuela y el Mundo<div class="footer-email-wrap">Contáctanos: <a href="mailto:info@noticiasbarquisimeto.com">info@noticiasbarquisimeto.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasbarquisimeto/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticiasbarquisimeto/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/noticiasbqto/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Noticias Barquisimeto - Todos los derechos reservados                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-ce3dd08bd348d1a875331430179f8216">
	</div>
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2017/10/09/no-todos-se-quedan-aqui-estoy-mejor-esta-es-la-historia-de-un-venezolano-que-se-devolvio-de-ee-uu/" rel="bookmark" title="&#8220;No todos se quedan, Aquí estoy mejor&#8221;: esta es la historia de un Venezolano que se devolvió de EE.UU"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/10/estados-unidos.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/10/estados-unidos.jpg?resize=100%2C70 100w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/10/estados-unidos.jpg?resize=218%2C150 218w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/10/estados-unidos.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&#8220;No todos se quedan, Aquí estoy mejor&#8221;: esta es la historia de un Venezolano que se devolvió de EE.UU"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2017/10/09/no-todos-se-quedan-aqui-estoy-mejor-esta-es-la-historia-de-un-venezolano-que-se-devolvio-de-ee-uu/" rel="bookmark" title="&#8220;No todos se quedan, Aquí estoy mejor&#8221;: esta es la historia de un Venezolano que se devolvió de EE.UU">&#8220;No todos se quedan, Aquí estoy mejor&#8221;: esta es la historia...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-09T15:05:50+00:00" >2017-10-09</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2017/10/09/dolar-a-50-mil-bolivares-conozca-lo-que-estan-haciendo-los-cambistas-en-la-frontera-elecciones/" rel="bookmark" title="¿Dolar a 50 mil bolívares? conozca lo que están haciendo los cambistas en la frontera (+Elecciones)"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/dolares.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/dolares.jpg?resize=100%2C70 100w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/dolares.jpg?resize=218%2C150 218w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/dolares.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="¿Dolar a 50 mil bolívares? conozca lo que están haciendo los cambistas en la frontera (+Elecciones)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2017/10/09/dolar-a-50-mil-bolivares-conozca-lo-que-estan-haciendo-los-cambistas-en-la-frontera-elecciones/" rel="bookmark" title="¿Dolar a 50 mil bolívares? conozca lo que están haciendo los cambistas en la frontera (+Elecciones)">¿Dolar a 50 mil bolívares? conozca lo que están haciendo los...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-09T14:58:08+00:00" >2017-10-09</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2017/10/09/el-fenomeno-del-atlanta-united-de-no-existir-hace-un-ano-a-batir-records-en-la-liga-gracias-a-un-venezolano/" rel="bookmark" title="El fenómeno del Atlanta United: de no existir hace un año a batir récords en la liga gracias a un venezolano"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/10/vinotinto.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/10/vinotinto.jpg?resize=100%2C70 100w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/10/vinotinto.jpg?resize=218%2C150 218w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/10/vinotinto.jpg?resize=534%2C371 534w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/10/vinotinto.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="El fenómeno del Atlanta United: de no existir hace un año a batir récords en la liga gracias a un venezolano"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2017/10/09/el-fenomeno-del-atlanta-united-de-no-existir-hace-un-ano-a-batir-records-en-la-liga-gracias-a-un-venezolano/" rel="bookmark" title="El fenómeno del Atlanta United: de no existir hace un año a batir récords en la liga gracias a un venezolano">El fenómeno del Atlanta United: de no existir hace un año...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-09T14:17:22+00:00" >2017-10-09</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 59dbc9a4d7ae6
    -->

    <script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201741'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=8.0'></script>
<script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Barquisimeto, VE","api_location":"Barquisimeto","api_language":"en","today_icon":"few-clouds-d","today_icon_text":"few clouds","today_temp":[28,82.5],"today_humidity":80,"today_wind_speed":[2,1.2],"today_min":[28,82.5],"today_max":[28,82.5],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1507651200,"day_temp":[27,81],"day_name":"Tue","owm_day_index":1},{"timestamp":1507737600,"day_temp":[29,84],"day_name":"Wed","owm_day_index":2},{"timestamp":1507824000,"day_temp":[33,91],"day_name":"Thu","owm_day_index":3},{"timestamp":1507910400,"day_temp":[33,91],"day_name":"Fri","owm_day_index":4},{"timestamp":1507996800,"day_temp":[30,86],"day_name":"Sat","owm_day_index":5}],"api_key":"f166e0697a8541984a1c4dce5221f592"});
				});
			
			
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
})();
});

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.noticiasbarquisimeto.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.noticiasbarquisimeto.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201741.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'32230914',post:'13488',tz:'-4',srv:'www.noticiasbarquisimeto.com'} ]);
	_stq.push([ 'clickTrackerInit', '32230914', '13488' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_59dbc9a4d86d6"></textarea>
						<div id="td_live_css_uid_1_59dbc9a4d86d6" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_59dbc9a4d86d6');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_59dbc9a4d86d6");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>