<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"
	itemscope 
	itemtype="http://schema.org/WebSite" 
	prefix="og: http://ogp.me/ns#" > <!--<![endif]-->
<head>
    <title>Leal: &quot;El antiguo Alcalde abandonó al pueblo | Noticias Barquisimeto</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.noticiasbarquisimeto.com/xmlrpc.php" />
    <meta property="og:image" content="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/martha-leal.jpg?fit=788%2C579" /><link rel="icon" type="image/png" href="http://www.noticiasbarquisimeto.com/wp-content/uploads/2017/07/favicon.png">
<!-- All in One SEO Pack 2.3.14.2 by Michael Torbert of Semper Fi Web Design[297,410] -->
<meta name="description"  content="La Concejal de Iribarren por el Partido Socialista Unido de Venezuela (PSUV) Martha Leal destacando la participación que se lleva a cabo desde la alcaldía en" />

<meta name="keywords"  content="concejal,abandono,pueblo,alfredo ramos,política,recientes,regionales" />

<link rel="canonical" href="http://www.noticiasbarquisimeto.com/2017/09/06/martha-leal-el-antiguo-alcalde-abandono-al-pueblo-durante-tres-anos/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias Barquisimeto &raquo; Feed" href="http://www.noticiasbarquisimeto.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias Barquisimeto &raquo; Comments Feed" href="http://www.noticiasbarquisimeto.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias Barquisimeto &raquo; Martha Leal: &#8220;El antiguo Alcalde abandonó al pueblo durante tres años&#8221; Comments Feed" href="http://www.noticiasbarquisimeto.com/2017/09/06/martha-leal-el-antiguo-alcalde-abandono-al-pueblo-durante-tres-anos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.noticiasbarquisimeto.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='http://www.noticiasbarquisimeto.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='td_live_css_frontend-css'  href='http://www.noticiasbarquisimeto.com/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.noticiasbarquisimeto.com/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.noticiasbarquisimeto.com/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.noticiasbarquisimeto.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.noticiasbarquisimeto.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.noticiasbarquisimeto.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.noticiasbarquisimeto.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Luis Florido: &#8220;Primarias en Lara son la lucha de David contra Goliat&#8221;' href='http://www.noticiasbarquisimeto.com/2017/09/06/luis-florido-primarias-en-lara-son-la-lucha-de-david-contra-goliat/' />
<link rel='next' title='Consejo de Protección del menor comprometidos en garantizar el bienestar de los niños de Iribarren' href='http://www.noticiasbarquisimeto.com/2017/09/06/consejo-de-proteccion-del-menor-comprometidos-por-en-garantizar-el-bienestar-de-los-ninos-en-iribarren/' />
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://wp.me/p2beJs-21F' />
<link rel="alternate" type="application/json+oembed" href="http://www.noticiasbarquisimeto.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2017%2F09%2F06%2Fmartha-leal-el-antiguo-alcalde-abandono-al-pueblo-durante-tres-anos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.noticiasbarquisimeto.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2017%2F09%2F06%2Fmartha-leal-el-antiguo-alcalde-abandono-al-pueblo-durante-tres-anos%2F&#038;format=xml" />
			<meta property="fb:pages" content="1569629563295485" />
							<meta property="ia:markup_url" content="http://www.noticiasbarquisimeto.com/2017/09/06/martha-leal-el-antiguo-alcalde-abandono-al-pueblo-durante-tres-anos/?ia_markup=1" />
				<link rel="amphtml" href="http://www.noticiasbarquisimeto.com/2017/09/06/martha-leal-el-antiguo-alcalde-abandono-al-pueblo-durante-tres-anos/?amp_markup=1">
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.noticiasbarquisimeto.com\/wp-admin\/","wpRestNonce":"789d8cd2e5","wpRestUrl":"http:\/\/www.noticiasbarquisimeto.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="amphtml" href="http://www.noticiasbarquisimeto.com/2017/09/06/martha-leal-el-antiguo-alcalde-abandono-al-pueblo-durante-tres-anos/amp/" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.noticiasbarquisimeto.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="http:\/\/www.noticiasbarquisimeto.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#009688";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-30090651-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.noticiasbarquisimeto.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.noticiasbarquisimeto.com/category/politica/",
                                "name": "Política"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.noticiasbarquisimeto.com/2017/09/06/martha-leal-el-antiguo-alcalde-abandono-al-pueblo-durante-tres-anos/",
                                "name": "Martha Leal: &#8220;El antiguo Alcalde abandonó al pueblo durante tres años&#8221;"                                
                            }
                        }    ]
                        }
                       </script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9822187538520791",
    enable_page_level_ads: true
  });
</script>
<meta property="fb:pages" content="1569629563295485" />
</head>

<body class="post-template-default single single-post postid-7791 single-format-standard martha-leal-el-antiguo-alcalde-abandono-al-pueblo-durante-tres-anos global-block-template-1 td-magazine td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasbarquisimeto/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticiasbarquisimeto/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/noticiasbqto/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-1030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1030"><a href="http://www.noticiasbarquisimeto.com/">Inicio</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218"><a href="http://www.noticiasbarquisimeto.com/category/deportes/">Deportes</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219"><a href="http://www.noticiasbarquisimeto.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-220"><a href="http://www.noticiasbarquisimeto.com/category/politica/">Política</a></li>
<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-221"><a href="http://www.noticiasbarquisimeto.com/category/regionales/">Regionales</a></li>
<li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222"><a href="http://www.noticiasbarquisimeto.com/category/sucesos/">Sucesos</a></li>
<li id="menu-item-223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223"><a href="http://www.noticiasbarquisimeto.com/category/titulares/">Titulares</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.noticiasbarquisimeto.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">32</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Barquisimeto, VE</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Wednesday, September 6, 2017
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasbarquisimeto/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticiasbarquisimeto/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/noticiasbqto/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.noticiasbarquisimeto.com/">
            <img class="td-retina-data" data-retina="http://www.noticiasbarquisimeto.com/wp-content/uploads/2017/07/logoret2016.png" src="http://www.noticiasbarquisimeto.com/wp-content/uploads/2017/07/logoret2016.png" alt=""/>
            <span class="td-visual-hidden">Noticias Barquisimeto</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="https://www.youtube.com/watch?v=bM07qmekjms" target="_blank"><img src="http://www.noticiasbarquisimeto.com/wp-content/uploads/2017/07/unidos-x-venezuela-728-x-90-2.gif"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.noticiasbarquisimeto.com/">
			<img src="http://www.noticiasbarquisimeto.com/wp-content/uploads/2017/07/logo2016.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.noticiasbarquisimeto.com/">
			<img class="td-retina-data" data-retina="http://www.noticiasbarquisimeto.com/wp-content/uploads/2017/07/logoret2016.png" src="http://www.noticiasbarquisimeto.com/wp-content/uploads/2017/07/logoret2016.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1030"><a href="http://www.noticiasbarquisimeto.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-218"><a href="http://www.noticiasbarquisimeto.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-219"><a href="http://www.noticiasbarquisimeto.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-220"><a href="http://www.noticiasbarquisimeto.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-221"><a href="http://www.noticiasbarquisimeto.com/category/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-222"><a href="http://www.noticiasbarquisimeto.com/category/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-223"><a href="http://www.noticiasbarquisimeto.com/category/titulares/">Titulares</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.noticiasbarquisimeto.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.noticiasbarquisimeto.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Política" class="entry-crumb" href="http://www.noticiasbarquisimeto.com/category/politica/">Política</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Martha Leal: &#8220;El antiguo Alcalde abandonó al pueblo durante tres años&#8221;</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-7791" class="post-7791 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-recientes category-regionales tag-abandono tag-alfredo-ramos tag-concejal tag-pueblo" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.noticiasbarquisimeto.com/category/politica/">Política</a></li><li class="entry-category"><a  href="http://www.noticiasbarquisimeto.com/category/recientes/">Recientes</a></li><li class="entry-category"><a  href="http://www.noticiasbarquisimeto.com/category/regionales/">Regionales</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Martha Leal: &#8220;El antiguo Alcalde abandonó al pueblo durante tres años&#8221;</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-06T10:39:49+00:00" >2017-09-06</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-7791">65</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2017%2F09%2F06%2Fmartha-leal-el-antiguo-alcalde-abandono-al-pueblo-durante-tres-anos%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Martha+Leal%3A+%E2%80%9CEl+antiguo+Alcalde+abandon%C3%B3+al+pueblo+durante+tres+a%C3%B1os%E2%80%9D&url=http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2017%2F09%2F06%2Fmartha-leal-el-antiguo-alcalde-abandono-al-pueblo-durante-tres-anos%2F&via=noticiasbqto"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.noticiasbarquisimeto.com/2017/09/06/martha-leal-el-antiguo-alcalde-abandono-al-pueblo-durante-tres-anos/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.noticiasbarquisimeto.com/2017/09/06/martha-leal-el-antiguo-alcalde-abandono-al-pueblo-durante-tres-anos/&amp;media=http://www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/martha-leal.jpg&description=Martha+Leal%3A+%E2%80%9CEl+antiguo+Alcalde+abandon%C3%B3+al+pueblo+durante+tres+a%C3%B1os%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Martha+Leal%3A+%E2%80%9CEl+antiguo+Alcalde+abandon%C3%B3+al+pueblo+durante+tres+a%C3%B1os%E2%80%9D%20-%20http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2017%2F09%2F06%2Fmartha-leal-el-antiguo-alcalde-abandono-al-pueblo-durante-tres-anos%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/martha-leal.jpg?fit=788%2C579" data-caption=""><img width="696" height="511" class="entry-thumb td-modal-image" src="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/martha-leal.jpg?resize=696%2C511" srcset="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/martha-leal.jpg?w=788 788w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/martha-leal.jpg?resize=300%2C220 300w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/martha-leal.jpg?resize=768%2C564 768w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/martha-leal.jpg?resize=80%2C60 80w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/martha-leal.jpg?resize=696%2C511 696w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/martha-leal.jpg?resize=572%2C420 572w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="martha leal"/></a></div>
        <p>La Concejal del Municipio Iribarren por el Partido Socialista Unido de Venezuela (PSUV) Martha Leal destacó la participación que se lleva a cabo desde la alcaldía en conjunto con Teresa Linares, donde han escuchado a un pueblo que a su juicio ha sido abandonado por más de tres años por el antiguo Alcalde Alfredo Ramos.<span id="more-7791"></span></p>
<p><em><strong>&#8220;Se les dieron a los créditos al ciudadano alcalde que ahora esta en el helicoide,simplemente abandonó al pueblo en sus tres años de gestión, donde el dinero no se sabe para donde se fue, por ello el pueblo lo que más necesita es que le solucionen sus problemas y eso es lo venimos haciendo con esta nueva gestión&#8221;</strong></em>, destacó en una entrevista realizada este miércoles en el programa Buenos Días.</p>
<p>De esta manera destacó que la opinión intencional debe ser balanceada, esto a propósito a lo dicho por el secretario nacional de la OEA Luis Almagro cuando el pasado martes habría pedido al Gobierno Nacional que se verificara la salud del exalcalde Alfredo Ramos.</p>
<p><em><strong>&#8220;El señor Almagro debe no solo preocuparse por el bienestar de las personas que no hicieron bien su trabajo, debe estar pendiente de todas aquellos ciudadanos que desean mejorar el país y no empeorarlo&#8221;</strong></em>, finalizo la concejala.</p>
<p>Noticias Barquismeto</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.noticiasbarquisimeto.com/tag/abandono/">abandono</a></li><li><a href="http://www.noticiasbarquisimeto.com/tag/alfredo-ramos/">Alfredo Ramos</a></li><li><a href="http://www.noticiasbarquisimeto.com/tag/concejal/">concejal</a></li><li><a href="http://www.noticiasbarquisimeto.com/tag/pueblo/">Pueblo</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2017%2F09%2F06%2Fmartha-leal-el-antiguo-alcalde-abandono-al-pueblo-durante-tres-anos%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Martha+Leal%3A+%E2%80%9CEl+antiguo+Alcalde+abandon%C3%B3+al+pueblo+durante+tres+a%C3%B1os%E2%80%9D&url=http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2017%2F09%2F06%2Fmartha-leal-el-antiguo-alcalde-abandono-al-pueblo-durante-tres-anos%2F&via=noticiasbqto"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.noticiasbarquisimeto.com/2017/09/06/martha-leal-el-antiguo-alcalde-abandono-al-pueblo-durante-tres-anos/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.noticiasbarquisimeto.com/2017/09/06/martha-leal-el-antiguo-alcalde-abandono-al-pueblo-durante-tres-anos/&amp;media=http://www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/martha-leal.jpg&description=Martha+Leal%3A+%E2%80%9CEl+antiguo+Alcalde+abandon%C3%B3+al+pueblo+durante+tres+a%C3%B1os%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Martha+Leal%3A+%E2%80%9CEl+antiguo+Alcalde+abandon%C3%B3+al+pueblo+durante+tres+a%C3%B1os%E2%80%9D%20-%20http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2017%2F09%2F06%2Fmartha-leal-el-antiguo-alcalde-abandono-al-pueblo-durante-tres-anos%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.noticiasbarquisimeto.com/2017/09/06/martha-leal-el-antiguo-alcalde-abandono-al-pueblo-durante-tres-anos/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.noticiasbarquisimeto.com/2017/09/06/martha-leal-el-antiguo-alcalde-abandono-al-pueblo-durante-tres-anos/" data-text="Martha Leal: &#8220;El antiguo Alcalde abandonó al pueblo durante tres años&#8221;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.noticiasbarquisimeto.com/2017/09/06/luis-florido-primarias-en-lara-son-la-lucha-de-david-contra-goliat/">Luis Florido: &#8220;Primarias en Lara son la lucha de David contra Goliat&#8221;</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.noticiasbarquisimeto.com/2017/09/06/consejo-de-proteccion-del-menor-comprometidos-por-en-garantizar-el-bienestar-de-los-ninos-en-iribarren/">Consejo de Protección del menor comprometidos en garantizar el bienestar de los niños de Iribarren</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.noticiasbarquisimeto.com/author/ecastrillo/"><img alt='' src='http://0.gravatar.com/avatar/ce3dd08bd348d1a875331430179f8216?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/ce3dd08bd348d1a875331430179f8216?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.noticiasbarquisimeto.com/author/ecastrillo/">Emisael Castrillo</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Emisael Castrillo"></span><meta itemprop="datePublished" content="2017-09-06T10:39:49+00:00"><meta itemprop="dateModified" content="2017-09-06T11:03:28+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.noticiasbarquisimeto.com/2017/09/06/martha-leal-el-antiguo-alcalde-abandono-al-pueblo-durante-tres-anos/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.noticiasbarquisimeto.com/wp-content/uploads/2017/07/logoret2016.png"></span><meta itemprop="name" content="Noticias Barquisimeto"></span><meta itemprop="headline " content="Martha Leal: &quot;El antiguo Alcalde abandonó al pueblo durante tres años&quot;"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/martha-leal.jpg?fit=788%2C579"><meta itemprop="width" content="788"><meta itemprop="height" content="579"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_59b0356d3563b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_59b0356d3563b" ><script>var block_td_uid_3_59b0356d3563b = new tdBlock();
block_td_uid_3_59b0356d3563b.id = "td_uid_3_59b0356d3563b";
block_td_uid_3_59b0356d3563b.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_59b0356d3563b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_59b0356d3563b_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":7791,"live_filter_cur_post_author":"5","block_template_id":""}';
block_td_uid_3_59b0356d3563b.td_column_number = "3";
block_td_uid_3_59b0356d3563b.block_type = "td_block_related_posts";
block_td_uid_3_59b0356d3563b.post_count = "3";
block_td_uid_3_59b0356d3563b.found_posts = "1592";
block_td_uid_3_59b0356d3563b.header_color = "";
block_td_uid_3_59b0356d3563b.ajax_pagination_infinite_stop = "";
block_td_uid_3_59b0356d3563b.max_num_pages = "531";
tdBlocksArray.push(block_td_uid_3_59b0356d3563b);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_59b0356d41680" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_59b0356d3563b" href="#">Artículos relacionados</a><a id="td_uid_5_59b0356d416bb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_59b0356d3563b" href="#">Más del autor</a></h4><div id=td_uid_3_59b0356d3563b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2017/09/06/avion-que-traslada-al-papa-francisco-a-colombia-cambio-su-ruta-para-evitar-al-huracan-irma/" rel="bookmark" title="Avión que traslada al papa Francisco a Colombia cambió su ruta para evitar al huracán Irma"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/papafranciscoavion.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/papafranciscoavion.jpg?resize=100%2C70 100w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/papafranciscoavion.jpg?resize=218%2C150 218w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/papafranciscoavion.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/papafranciscoavion.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Avión que traslada al papa Francisco a Colombia cambió su ruta para evitar al huracán Irma"/></a></div>                <a href="http://www.noticiasbarquisimeto.com/category/destacadas/" class="td-post-category">Destacadas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2017/09/06/avion-que-traslada-al-papa-francisco-a-colombia-cambio-su-ruta-para-evitar-al-huracan-irma/" rel="bookmark" title="Avión que traslada al papa Francisco a Colombia cambió su ruta para evitar al huracán Irma">Avión que traslada al papa Francisco a Colombia cambió su ruta para evitar al huracán Irma</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2017/09/06/carmen-melendez-homologara-sueldos-a-profesores-adscritos-a-la-gobernacion-de-lara/" rel="bookmark" title="Carmen Meléndez homologará sueldos a profesores adscritos a la Gobernación de Lara"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/IMG_0792.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/IMG_0792.jpg?resize=100%2C70 100w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/IMG_0792.jpg?resize=218%2C150 218w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/IMG_0792.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/IMG_0792.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Carmen Meléndez homologará sueldos a profesores adscritos a la Gobernación de Lara"/></a></div>                <a href="http://www.noticiasbarquisimeto.com/category/recientes/" class="td-post-category">Recientes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2017/09/06/carmen-melendez-homologara-sueldos-a-profesores-adscritos-a-la-gobernacion-de-lara/" rel="bookmark" title="Carmen Meléndez homologará sueldos a profesores adscritos a la Gobernación de Lara">Carmen Meléndez homologará sueldos a profesores adscritos a la Gobernación de Lara</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2017/09/06/presidente-nicolas-maduro-denunciado-por-la-corte-internacional/" rel="bookmark" title="Presidente Nicolás Maduro denunciado por la Corte Internacional"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/corte_penal_internacional_0.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/corte_penal_internacional_0.jpg?resize=100%2C70 100w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/corte_penal_internacional_0.jpg?resize=218%2C150 218w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/corte_penal_internacional_0.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/corte_penal_internacional_0.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presidente Nicolás Maduro denunciado por la Corte Internacional"/></a></div>                <a href="http://www.noticiasbarquisimeto.com/category/internacionales/" class="td-post-category">Internacionales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2017/09/06/presidente-nicolas-maduro-denunciado-por-la-corte-internacional/" rel="bookmark" title="Presidente Nicolás Maduro denunciado por la Corte Internacional">Presidente Nicolás Maduro denunciado por la Corte Internacional</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59b0356d3563b" data-td_block_id="td_uid_3_59b0356d3563b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59b0356d3563b" data-td_block_id="td_uid_3_59b0356d3563b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_6_59b0356d4a743_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">Conéctate con nosotros</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">4,292</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/noticiasbarquisimeto"  target="_blank" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">15,056</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="http://instagram.com/noticiasbarquisimeto#"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">13,983</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/NoticiasBqto"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">326</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCzYZnPLynLBjY__CY7_OaKw"  target="_blank" >Suscribirte</a></span></div></div></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_21 td_block_widget td_uid_8_59b0356d4ae68_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_8_59b0356d4ae68" ><script>var block_td_uid_8_59b0356d4ae68 = new tdBlock();
block_td_uid_8_59b0356d4ae68.id = "td_uid_8_59b0356d4ae68";
block_td_uid_8_59b0356d4ae68.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Art\u00edculos recientes","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_59b0356d4ae68_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_59b0356d4ae68_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_59b0356d4ae68.td_column_number = "1";
block_td_uid_8_59b0356d4ae68.block_type = "td_block_21";
block_td_uid_8_59b0356d4ae68.post_count = "3";
block_td_uid_8_59b0356d4ae68.found_posts = "2346";
block_td_uid_8_59b0356d4ae68.header_color = "#";
block_td_uid_8_59b0356d4ae68.ajax_pagination_infinite_stop = "";
block_td_uid_8_59b0356d4ae68.max_num_pages = "782";
tdBlocksArray.push(block_td_uid_8_59b0356d4ae68);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Artículos recientes</span></h4></div><div id=td_uid_8_59b0356d4ae68 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2017/09/06/avion-que-traslada-al-papa-francisco-a-colombia-cambio-su-ruta-para-evitar-al-huracan-irma/" rel="bookmark" title="Avión que traslada al papa Francisco a Colombia cambió su ruta para evitar al huracán Irma"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/papafranciscoavion.jpg?resize=150%2C150" srcset="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/papafranciscoavion.jpg?resize=150%2C150 150w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/papafranciscoavion.jpg?zoom=2&resize=150%2C150 300w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/papafranciscoavion.jpg?zoom=3&resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Avión que traslada al papa Francisco a Colombia cambió su ruta para evitar al huracán Irma"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2017/09/06/avion-que-traslada-al-papa-francisco-a-colombia-cambio-su-ruta-para-evitar-al-huracan-irma/" rel="bookmark" title="Avión que traslada al papa Francisco a Colombia cambió su ruta para evitar al huracán Irma">Avión que traslada al papa Francisco a Colombia cambió su ruta para evitar al...</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.noticiasbarquisimeto.com/category/destacadas/" class="td-post-category">Destacadas</a>                    <span class="td-post-author-name"><a href="http://www.noticiasbarquisimeto.com/author/ecastrillo/">Emisael Castrillo</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-06T13:41:37+00:00" >2017-09-06</time></span>                    <div class="td-module-comments"><a href="http://www.noticiasbarquisimeto.com/2017/09/06/avion-que-traslada-al-papa-francisco-a-colombia-cambio-su-ruta-para-evitar-al-huracan-irma/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    El avión que trasladará al papa Francisco desde Roma hasta Bogotá modificó su ruta para evitar al actual huracán Irma, el cual ha alcanzado...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2017/09/06/carmen-melendez-homologara-sueldos-a-profesores-adscritos-a-la-gobernacion-de-lara/" rel="bookmark" title="Carmen Meléndez homologará sueldos a profesores adscritos a la Gobernación de Lara"><img width="150" height="150" class="entry-thumb" src="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/IMG_0792.jpg?resize=150%2C150" srcset="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/IMG_0792.jpg?resize=150%2C150 150w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/IMG_0792.jpg?zoom=2&resize=150%2C150 300w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/IMG_0792.jpg?zoom=3&resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Carmen Meléndez homologará sueldos a profesores adscritos a la Gobernación de Lara"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2017/09/06/carmen-melendez-homologara-sueldos-a-profesores-adscritos-a-la-gobernacion-de-lara/" rel="bookmark" title="Carmen Meléndez homologará sueldos a profesores adscritos a la Gobernación de Lara">Carmen Meléndez homologará sueldos a profesores adscritos a la Gobernación de Lara</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.noticiasbarquisimeto.com/category/recientes/" class="td-post-category">Recientes</a>                    <span class="td-post-author-name"><a href="http://www.noticiasbarquisimeto.com/author/ecastrillo/">Emisael Castrillo</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-06T12:24:10+00:00" >2017-09-06</time></span>                    <div class="td-module-comments"><a href="http://www.noticiasbarquisimeto.com/2017/09/06/carmen-melendez-homologara-sueldos-a-profesores-adscritos-a-la-gobernacion-de-lara/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    La almiranta en jefa Carmen Meléndez aseguró este martes que de ganar la Gobernación del estado Lara homologará el pago de los profesores que...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2017/09/06/ruben-limardo-competira-en-juegos-bolivarianos-2017/" rel="bookmark" title="Rubén Limardo competirá en Juegos Bolivarianos 2017"><img width="150" height="150" class="entry-thumb" src="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/ruben_limardocopa_canada1424029228.jpg?resize=150%2C150" srcset="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/ruben_limardocopa_canada1424029228.jpg?resize=150%2C150 150w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/ruben_limardocopa_canada1424029228.jpg?resize=324%2C322 324w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/ruben_limardocopa_canada1424029228.jpg?zoom=3&resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Rubén Limardo competirá en Juegos Bolivarianos 2017"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2017/09/06/ruben-limardo-competira-en-juegos-bolivarianos-2017/" rel="bookmark" title="Rubén Limardo competirá en Juegos Bolivarianos 2017">Rubén Limardo competirá en Juegos Bolivarianos 2017</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.noticiasbarquisimeto.com/category/deportes/" class="td-post-category">Deportes</a>                    <span class="td-post-author-name"><a href="http://www.noticiasbarquisimeto.com/author/ecastrillo/">Emisael Castrillo</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-06T12:09:00+00:00" >2017-09-06</time></span>                    <div class="td-module-comments"><a href="http://www.noticiasbarquisimeto.com/2017/09/06/ruben-limardo-competira-en-juegos-bolivarianos-2017/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    



El campeón olímpico en esgrima Rubén Limardo competirá en los venideros XVIII Juegos Bolivarianos 2017 que se disputarán entre el 11 y 25 de noviembre en Santa Marta, Colombia.

&quot;Buscaré ser campeón...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->


<div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
    
    <div class="td-instagram-user">
        <h4 class="td-footer-instagram-title">
            Síguenos en Instagram            <a class="td-footer-instagram-user-link" href="https://www.instagram.com/noticiasbarquisimeto" target="_blank">@noticiasbarquisimeto</a>
        </h4>
    </div>

    <div class="td_block_wrap td_block_instagram td_uid_9_59b0356d5bed0_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_59b0356d5bed0" ><div id=td_uid_9_59b0356d5bed0 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-3 td-image-gap-5">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BYtBHwGn_TR" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lax3-2.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/21433285_265470680637970_321646488729944064_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BYsumvtnPVL" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lax3-2.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/21433456_130562854242672_8223329132939837440_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BYsuaTjnXML" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lax3-2.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/21371880_1475282439214439_2094574929428086784_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BYsuOL_HR5-" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lax3-2.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/20398169_832038263632911_3433695940765024256_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BYsuCS1nFMt" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lax3-2.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/21434023_100348360707433_1183651948365086720_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BYqHuCrnE1o" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lax3-2.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/21371889_1776199095765642_1870292506030112768_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block --></div>



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.noticiasbarquisimeto.com/"><img class="td-retina-data" src="http://www.noticiasbarquisimeto.com/wp-content/uploads/2017/07/logo2016.png" data-retina="http://www.noticiasbarquisimeto.com/wp-content/uploads/2017/07/logo2016.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Noticias de Barquisimeto, Venezuela y el Mundo<div class="footer-email-wrap">Contáctanos: <a href="mailto:info@noticiasbarquisimeto.com">info@noticiasbarquisimeto.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasbarquisimeto/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticiasbarquisimeto/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/noticiasbqto/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Noticias Barquisimeto - Todos los derechos reservados                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-ce3dd08bd348d1a875331430179f8216">
	</div>
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2017/09/06/avion-que-traslada-al-papa-francisco-a-colombia-cambio-su-ruta-para-evitar-al-huracan-irma/" rel="bookmark" title="Avión que traslada al papa Francisco a Colombia cambió su ruta para evitar al huracán Irma"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/papafranciscoavion.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/papafranciscoavion.jpg?resize=100%2C70 100w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/papafranciscoavion.jpg?resize=218%2C150 218w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/papafranciscoavion.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Avión que traslada al papa Francisco a Colombia cambió su ruta para evitar al huracán Irma"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2017/09/06/avion-que-traslada-al-papa-francisco-a-colombia-cambio-su-ruta-para-evitar-al-huracan-irma/" rel="bookmark" title="Avión que traslada al papa Francisco a Colombia cambió su ruta para evitar al huracán Irma">Avión que traslada al papa Francisco a Colombia cambió su ruta...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-06T13:41:37+00:00" >2017-09-06</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2017/09/06/carmen-melendez-homologara-sueldos-a-profesores-adscritos-a-la-gobernacion-de-lara/" rel="bookmark" title="Carmen Meléndez homologará sueldos a profesores adscritos a la Gobernación de Lara"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/IMG_0792.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/IMG_0792.jpg?resize=100%2C70 100w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/IMG_0792.jpg?resize=218%2C150 218w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/IMG_0792.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Carmen Meléndez homologará sueldos a profesores adscritos a la Gobernación de Lara"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2017/09/06/carmen-melendez-homologara-sueldos-a-profesores-adscritos-a-la-gobernacion-de-lara/" rel="bookmark" title="Carmen Meléndez homologará sueldos a profesores adscritos a la Gobernación de Lara">Carmen Meléndez homologará sueldos a profesores adscritos a la Gobernación de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-06T12:24:10+00:00" >2017-09-06</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2017/09/06/ruben-limardo-competira-en-juegos-bolivarianos-2017/" rel="bookmark" title="Rubén Limardo competirá en Juegos Bolivarianos 2017"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/ruben_limardocopa_canada1424029228.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/ruben_limardocopa_canada1424029228.jpg?resize=100%2C70 100w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/ruben_limardocopa_canada1424029228.jpg?resize=218%2C150 218w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/09/ruben_limardocopa_canada1424029228.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Rubén Limardo competirá en Juegos Bolivarianos 2017"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2017/09/06/ruben-limardo-competira-en-juegos-bolivarianos-2017/" rel="bookmark" title="Rubén Limardo competirá en Juegos Bolivarianos 2017">Rubén Limardo competirá en Juegos Bolivarianos 2017</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-06T12:09:00+00:00" >2017-09-06</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 59b0356d694d0
    -->

    <script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=8.0'></script>
<script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Barquisimeto, VE","api_location":"Barquisimeto","api_language":"en","today_icon":"scattered-clouds-d","today_icon_text":"scattered clouds","today_temp":[32,89.6],"today_humidity":43,"today_wind_speed":[6.7,4.2],"today_min":[32,89.6],"today_max":[32,89.6],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1504800000,"day_temp":[29,84],"day_name":"Thu","owm_day_index":1},{"timestamp":1504886400,"day_temp":[29,84],"day_name":"Fri","owm_day_index":2},{"timestamp":1504972800,"day_temp":[27,80],"day_name":"Sat","owm_day_index":3},{"timestamp":1505059200,"day_temp":[28,83],"day_name":"Sun","owm_day_index":4},{"timestamp":1505145600,"day_temp":[26,79],"day_name":"Mon","owm_day_index":5}],"api_key":"849339ce83cba73963c74b390cba23dd"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.noticiasbarquisimeto.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.noticiasbarquisimeto.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201736.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'32230914',post:'7791',tz:'-4',srv:'www.noticiasbarquisimeto.com'} ]);
	_stq.push([ 'clickTrackerInit', '32230914', '7791' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_59b0356d6a69d"></textarea>
						<div id="td_live_css_uid_1_59b0356d6a69d" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_59b0356d6a69d');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_59b0356d6a69d");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>