<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <!--<![endif]-->
<head>
    <title>Maduro a Ramos: Que Dios te de una oportunidad para rectificar</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.noticiasbarquisimeto.com/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/04/Maduro-Alfredo-Ramos.jpg?fit=899%2C600" /><meta name="author" content="Yosalfred Serrano">
<link rel="icon" type="image/png" href="http://www.noticiasbarquisimeto.com/wp-content/uploads/2016/06/LOGO-NB-512x512.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.noticiasbarquisimeto.com/wp-content/uploads/2016/06/LOGO-NB-512x512.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.noticiasbarquisimeto.com/wp-content/uploads/2016/06/LOGO-NB-512x512.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.noticiasbarquisimeto.com/wp-content/uploads/2016/06/LOGO-NB-512x512.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.noticiasbarquisimeto.com/wp-content/uploads/2016/06/LOGO-NB-512x512.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.noticiasbarquisimeto.com/wp-content/uploads/2016/06/LOGO-NB-512x512.png"/>
<!-- All in One SEO Pack 2.3.12.1 by Michael Torbert of Semper Fi Web Design[297,437] -->
<meta name="description"  content="Desde su programa nro. 84 de los Domingos con Maduro preguntó al pueblo Barquisimetano “¿El alcalde de Barquisimeto atiende los problemas del pueblo? ¿Donde paraste." />

<meta name="keywords"  content="maduro,ramos,dios,oportunidad,rectificar,,barquisimeto,destacadas,política" />

<meta property="og:title" content="Maduro a Ramos: Que Dios te de una oportunidad para rectificar" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.noticiasbarquisimeto.com/2017/04/218143/maduro-a-alcalde-alfredo-ramos-que-dios-te-de-una-oportunidad-para-rectificar/" />
<meta property="og:image" content="http://www.noticiasbarquisimeto.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta property="fb:admins" content="www.facebook.com/noticiasbarquisimeto" />
<meta property="og:description" content="Desde su programa nro. 84 de los Domingos con Maduro preguntó al pueblo Barquisimetano “¿El alcalde de Barquisimeto atiende los problemas del pueblo? ¿Donde paraste." />
<meta property="article:published_time" content="2017-04-09T15:47:05Z" />
<meta property="article:modified_time" content="2017-04-09T15:47:05Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@NoticiasBqto" />
<meta name="twitter:domain" content="NoticiasBarquisimeto" />
<meta name="twitter:title" content="Maduro a Ramos: Que Dios te de una oportunidad para rectificar" />
<meta name="twitter:description" content="Desde su programa nro. 84 de los Domingos con Maduro preguntó al pueblo Barquisimetano “¿El alcalde de Barquisimeto atiende los problemas del pueblo? ¿Donde paraste." />
<meta name="twitter:image" content="http://www.noticiasbarquisimeto.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta itemprop="image" content="http://www.noticiasbarquisimeto.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-52174230-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias de Barquisimeto, Venezuela y el Mundo &raquo; Feed" href="http://www.noticiasbarquisimeto.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Barquisimeto, Venezuela y el Mundo &raquo; RSS de los comentarios" href="http://www.noticiasbarquisimeto.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.noticiasbarquisimeto.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.noticiasbarquisimeto.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.noticiasbarquisimeto.com/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.noticiasbarquisimeto.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.noticiasbarquisimeto.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.noticiasbarquisimeto.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.noticiasbarquisimeto.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #FF6200;
}

</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.noticiasbarquisimeto.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.noticiasbarquisimeto.com/wp-content/themes/Newspaper/style.css?ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.noticiasbarquisimeto.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.noticiasbarquisimeto.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-ES","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play":"Reproducir","Pause":"Pausa","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos","None":"None","Time Slider":"Control de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de v\u00eddeo","Audio Player":"Reproductor de audio","Volume Slider":"Control de volumen","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-content/plugins/featured-video-plus/js/jquery.domwindow.min.js?ver=2.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.noticiasbarquisimeto.com\/wp-admin\/admin-ajax.php","nonce":"87987b3306","fitvids":"1","dynamic":"","overlay":"1","opacity":"0.75","color":"w","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<link rel='https://api.w.org/' href='http://www.noticiasbarquisimeto.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.noticiasbarquisimeto.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.noticiasbarquisimeto.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Maikel Moreno rechaza ataque a la magistratura del TSJ y pide paz' href='http://www.noticiasbarquisimeto.com/2017/04/218141/maikel-moreno-rechaza-ataque-a-la-magistratura-del-tsj-y-pide-paz/' />
<link rel='next' title='Venezuela se &#8220;metió&#8221; a la final de su grupo en la Copa Davis' href='http://www.noticiasbarquisimeto.com/2017/04/218145/venezuela-se-metio-a-la-final-de-su-grupo-en-la-copa-davis/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://www.noticiasbarquisimeto.com/2017/04/218143/maduro-a-alcalde-alfredo-ramos-que-dios-te-de-una-oportunidad-para-rectificar/" />
<link rel='shortlink' href='http://www.noticiasbarquisimeto.com/?p=218143' />
<link rel="alternate" type="application/json+oembed" href="http://www.noticiasbarquisimeto.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2017%2F04%2F218143%2Fmaduro-a-alcalde-alfredo-ramos-que-dios-te-de-una-oportunidad-para-rectificar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.noticiasbarquisimeto.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2017%2F04%2F218143%2Fmaduro-a-alcalde-alfredo-ramos-que-dios-te-de-una-oportunidad-para-rectificar%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.noticiasbarquisimeto.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.noticiasbarquisimeto.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.noticiasbarquisimeto.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";
var td_get_template_directory_uri="http:\/\/www.noticiasbarquisimeto.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="2";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52174230-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/07/LOGO-NB-512x512-55b7cf16v1_site_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/07/LOGO-NB-512x512-55b7cf16v1_site_icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/07/LOGO-NB-512x512-55b7cf16v1_site_icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/07/LOGO-NB-512x512-55b7cf16v1_site_icon.png?fit=270%2C270" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-218143 single-format-standard maduro-a-alcalde-alfredo-ramos-que-dios-te-de-una-oportunidad-para-rectificar global-block-template-1 single_template_13 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasbarquisimeto/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticiasbarquisimeto/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NoticiasBqto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCzYZnPLynLBjY__CY7_OaKw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-134376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-134376"><a href="http://www.noticiasbarquisimeto.com/category/titulares/">Titulares</a></li>
<li id="menu-item-134369" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-134369"><a href="http://www.noticiasbarquisimeto.com/category/destacadas/">Destacadas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-134375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134375"><a href="http://www.noticiasbarquisimeto.com/category/actualidad/">Actualidad</a></li>
	<li id="menu-item-134370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134370"><a href="http://www.noticiasbarquisimeto.com/category/venezuela/">Venezuela</a></li>
	<li id="menu-item-134372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134372"><a href="http://www.noticiasbarquisimeto.com/category/lara/">Lara</a></li>
	<li id="menu-item-134373" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-134373"><a href="http://www.noticiasbarquisimeto.com/category/barquisimeto/">Barquisimeto</a></li>
</ul>
</li>
<li id="menu-item-134371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134371"><a href="http://www.noticiasbarquisimeto.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-134374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134374"><a href="http://www.noticiasbarquisimeto.com/category/deportes/">Deportes</a></li>
<li id="menu-item-134377" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-134377"><a href="http://www.noticiasbarquisimeto.com/category/politica/">Política</a></li>
<li id="menu-item-134378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134378"><a href="http://www.noticiasbarquisimeto.com/category/sucesos/">Sucesos</a></li>
<li id="menu-item-134379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134379"><a href="http://www.noticiasbarquisimeto.com/category/opinion/">Opinión</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.noticiasbarquisimeto.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 2
-->
<div class="td-header-wrap td-header-style-2">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">30</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Barquisimeto</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Domingo, Abril 9, 2017
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasbarquisimeto/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticiasbarquisimeto/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NoticiasBqto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCzYZnPLynLBjY__CY7_OaKw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.noticiasbarquisimeto.com/">
			<img class="td-retina-data" data-retina="http://www.noticiasbarquisimeto.com/wp-content/uploads/2016/06/LOGO-NB-512x512.png" src="http://www.noticiasbarquisimeto.com/wp-content/uploads/2016/06/LOGO-NB-512x512.png" alt="Noticias Barquisimeto"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.noticiasbarquisimeto.com/">
			<img class="td-retina-data" data-retina="http://www.noticiasbarquisimeto.com/wp-content/uploads/2016/06/LOGO-2016.png" src="http://www.noticiasbarquisimeto.com/wp-content/uploads/2016/06/LOGO-2016.png" alt="Noticias Barquisimeto"/>
		</a>
	    </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-134376"><a href="http://www.noticiasbarquisimeto.com/category/titulares/">Titulares</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-134369"><a href="http://www.noticiasbarquisimeto.com/category/destacadas/">Destacadas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-134375"><a href="http://www.noticiasbarquisimeto.com/category/actualidad/">Actualidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-134370"><a href="http://www.noticiasbarquisimeto.com/category/venezuela/">Venezuela</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-134372"><a href="http://www.noticiasbarquisimeto.com/category/lara/">Lara</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-134373"><a href="http://www.noticiasbarquisimeto.com/category/barquisimeto/">Barquisimeto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-134371"><a href="http://www.noticiasbarquisimeto.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-134374"><a href="http://www.noticiasbarquisimeto.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-134377"><a href="http://www.noticiasbarquisimeto.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-134378"><a href="http://www.noticiasbarquisimeto.com/category/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-134379"><a href="http://www.noticiasbarquisimeto.com/category/opinion/">Opinión</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.noticiasbarquisimeto.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.noticiasbarquisimeto.com/">
            <img class="td-retina-data" data-retina="http://www.noticiasbarquisimeto.com/wp-content/uploads/2016/06/LOGO-2016.png" src="http://www.noticiasbarquisimeto.com/wp-content/uploads/2016/06/LOGO-2016.png" alt="Noticias Barquisimeto"/>
            <span class="td-visual-hidden">Noticias de Barquisimeto, Venezuela y el Mundo</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-218143" class="post-218143 post type-post status-publish format-standard has-post-thumbnail hentry category-barquisimeto category-destacadas category-politica tag-dios tag-maduro tag-oportunidad tag-ramos tag-rectificar" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.noticiasbarquisimeto.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Barquisimeto" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.noticiasbarquisimeto.com/category/barquisimeto/">
                                  <span itemprop="name">Barquisimeto</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Maduro a Alcalde Alfredo Ramos: “Que Dios te de una oportunidad para...</span></div></div>

                        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-post_style_12 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


                        <header class="td-post-title">
                            <ul class="td-category"><li class="entry-category"><a  href="http://www.noticiasbarquisimeto.com/category/barquisimeto/">Barquisimeto</a></li><li class="entry-category"><a  href="http://www.noticiasbarquisimeto.com/category/destacadas/">Destacadas</a></li><li class="entry-category"><a  href="http://www.noticiasbarquisimeto.com/category/politica/">Política</a></li></ul>                            <h1 class="entry-title">Maduro a Alcalde Alfredo Ramos: “Que Dios te de una oportunidad para rectificar”</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.noticiasbarquisimeto.com/author/yserrano/">Yosalfred Serrano</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-09T15:47:05+00:00" >09/04/2017 - 3:47 pm</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-218143">85</span></div>                                                            </div>

                        </header>

                        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2017%2F04%2F218143%2Fmaduro-a-alcalde-alfredo-ramos-que-dios-te-de-una-oportunidad-para-rectificar%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Maduro+a+Alcalde+Alfredo+Ramos%3A+%E2%80%9CQue+Dios+te+de+una+oportunidad+para+rectificar%E2%80%9D&url=http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2017%2F04%2F218143%2Fmaduro-a-alcalde-alfredo-ramos-que-dios-te-de-una-oportunidad-para-rectificar%2F&via=noticiasbqto"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.noticiasbarquisimeto.com/2017/04/218143/maduro-a-alcalde-alfredo-ramos-que-dios-te-de-una-oportunidad-para-rectificar/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.noticiasbarquisimeto.com/2017/04/218143/maduro-a-alcalde-alfredo-ramos-que-dios-te-de-una-oportunidad-para-rectificar/&amp;media=http://www.noticiasbarquisimeto.com/wp-content/uploads/2017/04/Maduro-Alfredo-Ramos.jpg&description=Maduro+a+Alcalde+Alfredo+Ramos%3A+%E2%80%9CQue+Dios+te+de+una+oportunidad+para+rectificar%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Maduro+a+Alcalde+Alfredo+Ramos%3A+%E2%80%9CQue+Dios+te+de+una+oportunidad+para+rectificar%E2%80%9D%20-%20http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2017%2F04%2F218143%2Fmaduro-a-alcalde-alfredo-ramos-que-dios-te-de-una-oportunidad-para-rectificar%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.noticiasbarquisimeto.com/2017/04/218143/maduro-a-alcalde-alfredo-ramos-que-dios-te-de-una-oportunidad-para-rectificar/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.noticiasbarquisimeto.com/2017/04/218143/maduro-a-alcalde-alfredo-ramos-que-dios-te-de-una-oportunidad-para-rectificar/" data-text="Maduro a Alcalde Alfredo Ramos: “Que Dios te de una oportunidad para rectificar”" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/04/Maduro-Alfredo-Ramos.jpg?fit=899%2C600" data-caption=""><img width="696" height="465" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/04/Maduro-Alfredo-Ramos.jpg?resize=696%2C465" srcset="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/04/Maduro-Alfredo-Ramos.jpg?w=899 899w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/04/Maduro-Alfredo-Ramos.jpg?resize=400%2C267 400w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/04/Maduro-Alfredo-Ramos.jpg?resize=768%2C513 768w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/04/Maduro-Alfredo-Ramos.jpg?resize=750%2C501 750w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/04/Maduro-Alfredo-Ramos.jpg?resize=696%2C465 696w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/04/Maduro-Alfredo-Ramos.jpg?resize=629%2C420 629w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Maduro-Alfredo-Ramos"/></a></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Desde su programa nro. 84 de los Domingos con Maduro preguntó al pueblo Barquisimetano <strong>“¿El alcalde de Barquisimeto atiende los problemas del pueblo? ¿Donde paraste Alfredo porque compadre?”</strong> dijo el mandatario.<span id="more-218143"></span></p>
<p>El jefe de estado aseguró que conoce al actual alcalde de Iribarren en sus tiempos en el metro de Caracas cuando luchaban por los derechos de los trabajadores.</p>
<p>En su visita al estado Lara, Maduro dijo que Barquisimeto estaba descuidada y no entendía que había ocurrido con el burgomaestre Alfredo Ramos.</p>
<p><strong>“Que Dios te de una oportunidad para rectificar”</strong> expuso alegando que solo era un pequeño comentario que quería hacer sobre Ramos.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Noticias Barquisimeto</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.noticiasbarquisimeto.com/2017/04/218143/maduro-a-alcalde-alfredo-ramos-que-dios-te-de-una-oportunidad-para-rectificar/" data-a2a-title="Maduro a Alcalde Alfredo Ramos: “Que Dios te de una oportunidad para rectificar”"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2017%2F04%2F218143%2Fmaduro-a-alcalde-alfredo-ramos-que-dios-te-de-una-oportunidad-para-rectificar%2F&amp;linkname=Maduro%20a%20Alcalde%20Alfredo%20Ramos%3A%20%E2%80%9CQue%20Dios%20te%20de%20una%20oportunidad%20para%20rectificar%E2%80%9D" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2017%2F04%2F218143%2Fmaduro-a-alcalde-alfredo-ramos-que-dios-te-de-una-oportunidad-para-rectificar%2F&amp;linkname=Maduro%20a%20Alcalde%20Alfredo%20Ramos%3A%20%E2%80%9CQue%20Dios%20te%20de%20una%20oportunidad%20para%20rectificar%E2%80%9D" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2017%2F04%2F218143%2Fmaduro-a-alcalde-alfredo-ramos-que-dios-te-de-una-oportunidad-para-rectificar%2F&amp;linkname=Maduro%20a%20Alcalde%20Alfredo%20Ramos%3A%20%E2%80%9CQue%20Dios%20te%20de%20una%20oportunidad%20para%20rectificar%E2%80%9D" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_print" href="http://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2017%2F04%2F218143%2Fmaduro-a-alcalde-alfredo-ramos-que-dios-te-de-una-oportunidad-para-rectificar%2F&amp;linkname=Maduro%20a%20Alcalde%20Alfredo%20Ramos%3A%20%E2%80%9CQue%20Dios%20te%20de%20una%20oportunidad%20para%20rectificar%E2%80%9D" title="Print" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2017%2F04%2F218143%2Fmaduro-a-alcalde-alfredo-ramos-que-dios-te-de-una-oportunidad-para-rectificar%2F&amp;linkname=Maduro%20a%20Alcalde%20Alfredo%20Ramos%3A%20%E2%80%9CQue%20Dios%20te%20de%20una%20oportunidad%20para%20rectificar%E2%80%9D" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2017%2F04%2F218143%2Fmaduro-a-alcalde-alfredo-ramos-que-dios-te-de-una-oportunidad-para-rectificar%2F&amp;linkname=Maduro%20a%20Alcalde%20Alfredo%20Ramos%3A%20%E2%80%9CQue%20Dios%20te%20de%20una%20oportunidad%20para%20rectificar%E2%80%9D" title="WhatsApp" rel="nofollow" target="_blank"></a></div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTIR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2017%2F04%2F218143%2Fmaduro-a-alcalde-alfredo-ramos-que-dios-te-de-una-oportunidad-para-rectificar%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Maduro+a+Alcalde+Alfredo+Ramos%3A+%E2%80%9CQue+Dios+te+de+una+oportunidad+para+rectificar%E2%80%9D&url=http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2017%2F04%2F218143%2Fmaduro-a-alcalde-alfredo-ramos-que-dios-te-de-una-oportunidad-para-rectificar%2F&via=noticiasbqto"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.noticiasbarquisimeto.com/2017/04/218143/maduro-a-alcalde-alfredo-ramos-que-dios-te-de-una-oportunidad-para-rectificar/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.noticiasbarquisimeto.com/2017/04/218143/maduro-a-alcalde-alfredo-ramos-que-dios-te-de-una-oportunidad-para-rectificar/&amp;media=http://www.noticiasbarquisimeto.com/wp-content/uploads/2017/04/Maduro-Alfredo-Ramos.jpg&description=Maduro+a+Alcalde+Alfredo+Ramos%3A+%E2%80%9CQue+Dios+te+de+una+oportunidad+para+rectificar%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Maduro+a+Alcalde+Alfredo+Ramos%3A+%E2%80%9CQue+Dios+te+de+una+oportunidad+para+rectificar%E2%80%9D%20-%20http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2017%2F04%2F218143%2Fmaduro-a-alcalde-alfredo-ramos-que-dios-te-de-una-oportunidad-para-rectificar%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.noticiasbarquisimeto.com/2017/04/218143/maduro-a-alcalde-alfredo-ramos-que-dios-te-de-una-oportunidad-para-rectificar/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.noticiasbarquisimeto.com/2017/04/218143/maduro-a-alcalde-alfredo-ramos-que-dios-te-de-una-oportunidad-para-rectificar/" data-text="Maduro a Alcalde Alfredo Ramos: “Que Dios te de una oportunidad para rectificar”" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.noticiasbarquisimeto.com/2017/04/218141/maikel-moreno-rechaza-ataque-a-la-magistratura-del-tsj-y-pide-paz/">Maikel Moreno rechaza ataque a la magistratura del TSJ y pide paz</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.noticiasbarquisimeto.com/2017/04/218145/venezuela-se-metio-a-la-final-de-su-grupo-en-la-copa-davis/">Venezuela se &#8220;metió&#8221; a la final de su grupo en la Copa Davis</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.noticiasbarquisimeto.com/author/yserrano/"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.noticiasbarquisimeto.com/author/yserrano/">Yosalfred Serrano</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Yosalfred Serrano"></span><meta itemprop="datePublished" content="2017-04-09T15:47:05+00:00"><meta itemprop="dateModified" content="2017-04-09T15:47:05+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.noticiasbarquisimeto.com/2017/04/218143/maduro-a-alcalde-alfredo-ramos-que-dios-te-de-una-oportunidad-para-rectificar/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.noticiasbarquisimeto.com/wp-content/uploads/2016/06/LOGO-2016.png"></span><meta itemprop="name" content="Noticias de Barquisimeto, Venezuela y el Mundo"></span><meta itemprop="headline " content="Maduro a Alcalde Alfredo Ramos: “Que Dios te de una oportunidad para rectificar”"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/04/Maduro-Alfredo-Ramos.jpg?fit=899%2C600"><meta itemprop="width" content="899"><meta itemprop="height" content="600"></span>        </footer>

    
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_polls-widget"><h4 class="block-title"><span>Encuesta</span></h4><div id="polls-12" class="wp-polls">
	<form id="polls_form_12" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_12_nonce" name="wp-polls-nonce" value="c94cd62d9d" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="12" /></p>
		<p style="text-align: center;"><strong>¿Cúal considera usted el peor servicio público que se presta en Barquisimeto?</strong></p><div id="polls-12-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-57" name="poll_12" value="57" /> <label for="poll-answer-57">La recolección de basura</label></li>
		<li><input type="radio" id="poll-answer-58" name="poll_12" value="58" /> <label for="poll-answer-58">El servicio eléctrico</label></li>
		<li><input type="radio" id="poll-answer-59" name="poll_12" value="59" /> <label for="poll-answer-59">El servicio de agua potable</label></li>
		<li><input type="radio" id="poll-answer-60" name="poll_12" value="60" /> <label for="poll-answer-60">El transporte urbano</label></li>
		<li><input type="radio" id="poll-answer-61" name="poll_12" value="61" /> <label for="poll-answer-61">La distribución del gas doméstico</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vota   " class="Buttons" onclick="poll_vote(12);" /></div>
	</form>
</div>
<div id="polls-12-loading" class="wp-polls-loading"><img src="http://www.noticiasbarquisimeto.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
<ul><li><a href="http://www.noticiasbarquisimeto.com/pollsarchive">Polls Archive</a></li></ul></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_7 td_block_widget td_uid_7_58eaa53290f2c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_58eaa53290f2c" ><script>var block_td_uid_7_58eaa53290f2c = new tdBlock();
block_td_uid_7_58eaa53290f2c.id = "td_uid_7_58eaa53290f2c";
block_td_uid_7_58eaa53290f2c.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MAS POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_58eaa53290f2c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_58eaa53290f2c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_58eaa53290f2c.td_column_number = "1";
block_td_uid_7_58eaa53290f2c.block_type = "td_block_7";
block_td_uid_7_58eaa53290f2c.post_count = "4";
block_td_uid_7_58eaa53290f2c.found_posts = "43838";
block_td_uid_7_58eaa53290f2c.header_color = "#";
block_td_uid_7_58eaa53290f2c.ajax_pagination_infinite_stop = "";
block_td_uid_7_58eaa53290f2c.max_num_pages = "10960";
tdBlocksArray.push(block_td_uid_7_58eaa53290f2c);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MAS POPULARES</span></h4></div><div id=td_uid_7_58eaa53290f2c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2016/02/165792/luis-marcano-la-libertad-expresion-en-venezuela-es-cada-vez-mas-amplia/" rel="bookmark" title="Luis Marcano:  &#8220;La libertad expresión en Venezuela es cada vez más amplia&#8221;"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/02/LUIS-MARCANO.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/02/LUIS-MARCANO.jpg?resize=100%2C70 100w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/02/LUIS-MARCANO.jpg?resize=218%2C150 218w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/02/LUIS-MARCANO.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Luis Marcano:  &#8220;La libertad expresión en Venezuela es cada vez más amplia&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2016/02/165792/luis-marcano-la-libertad-expresion-en-venezuela-es-cada-vez-mas-amplia/" rel="bookmark" title="Luis Marcano:  &#8220;La libertad expresión en Venezuela es cada vez más amplia&#8221;">Luis Marcano:  &#8220;La libertad expresión en Venezuela es cada vez...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-02-16T08:56:40+00:00" >16/02/2016 - 8:56 am</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2016/09/194070/asesinan-a-un-pnb-en-torres-cuando-viajaba-a-portuguesa/" rel="bookmark" title="Asesinan a un PNB en Torres cuando viajaba a Portuguesa"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/06/PNB-uniforme.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/06/PNB-uniforme.jpg?resize=100%2C70 100w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/06/PNB-uniforme.jpg?resize=218%2C150 218w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/06/PNB-uniforme.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Asesinan a un PNB en Torres cuando viajaba a Portuguesa"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2016/09/194070/asesinan-a-un-pnb-en-torres-cuando-viajaba-a-portuguesa/" rel="bookmark" title="Asesinan a un PNB en Torres cuando viajaba a Portuguesa">Asesinan a un PNB en Torres cuando viajaba a Portuguesa</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-10T10:37:32+00:00" >10/09/2016 - 10:37 am</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2016/11/202870/viva-fidel-corean-los-cubanos-en-la-cola-para-despedirse-de-su-lider/" rel="bookmark" title="¡Viva Fidel! Corean los cubanos en la cola para despedirse de su líder"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/11/CyXQCPsUUAAowIy.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/11/CyXQCPsUUAAowIy.jpg?w=600 600w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/11/CyXQCPsUUAAowIy.jpg?resize=400%2C282 400w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/11/CyXQCPsUUAAowIy.jpg?resize=100%2C70 100w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/11/CyXQCPsUUAAowIy.jpg?resize=218%2C150 218w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/11/CyXQCPsUUAAowIy.jpg?resize=596%2C420 596w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="¡Viva Fidel! Corean los cubanos en la cola para despedirse de su líder"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2016/11/202870/viva-fidel-corean-los-cubanos-en-la-cola-para-despedirse-de-su-lider/" rel="bookmark" title="¡Viva Fidel! Corean los cubanos en la cola para despedirse de su líder">¡Viva Fidel! Corean los cubanos en la cola para despedirse de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-28T20:23:20+00:00" >28/11/2016 - 8:23 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2015/05/124962/amnistia-internacional-denuncia-ataques-en-alepo-obligan-a-civiles-vivir-bajo-tierra/" rel="bookmark" title="Amnistía Internacional denuncia ataques en Alepo obligan a civiles vivir bajo tierra"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/05/ALEPO.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/05/ALEPO.jpg?resize=100%2C70 100w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/05/ALEPO.jpg?resize=218%2C150 218w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/05/ALEPO.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Amnistía Internacional denuncia ataques en Alepo obligan a civiles vivir bajo tierra"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2015/05/124962/amnistia-internacional-denuncia-ataques-en-alepo-obligan-a-civiles-vivir-bajo-tierra/" rel="bookmark" title="Amnistía Internacional denuncia ataques en Alepo obligan a civiles vivir bajo tierra">Amnistía Internacional denuncia ataques en Alepo obligan a civiles vivir bajo...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-05-05T08:04:44+00:00" >05/05/2015 - 8:04 am</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_7_58eaa53290f2c" data-td_block_id="td_uid_7_58eaa53290f2c">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_8_58eaa532bab52_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_58eaa532bab52" ><script>var block_td_uid_8_58eaa532bab52 = new tdBlock();
block_td_uid_8_58eaa532bab52.id = "td_uid_8_58eaa532bab52";
block_td_uid_8_58eaa532bab52.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"TENDENCIAS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_58eaa532bab52_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_58eaa532bab52_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_58eaa532bab52.td_column_number = "1";
block_td_uid_8_58eaa532bab52.block_type = "td_block_15";
block_td_uid_8_58eaa532bab52.post_count = "4";
block_td_uid_8_58eaa532bab52.found_posts = "43838";
block_td_uid_8_58eaa532bab52.header_color = "#";
block_td_uid_8_58eaa532bab52.ajax_pagination_infinite_stop = "";
block_td_uid_8_58eaa532bab52.max_num_pages = "10960";
tdBlocksArray.push(block_td_uid_8_58eaa532bab52);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">TENDENCIAS</span></h4></div><div id=td_uid_8_58eaa532bab52 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2015/11/154808/barquisimeto-recibe-nuevamente-a-la-vinotinto-sub-20-convocatoria/" rel="bookmark" title="Barquisimeto recibe nuevamente a la vinotinto sub-20 (+Convocatoria)"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/11/vinotintosub20.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/11/vinotintosub20.jpg?resize=100%2C70 100w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/11/vinotintosub20.jpg?resize=218%2C150 218w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/11/vinotintosub20.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/11/vinotintosub20.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Barquisimeto recibe nuevamente a la vinotinto sub-20 (+Convocatoria)"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2015/11/154808/barquisimeto-recibe-nuevamente-a-la-vinotinto-sub-20-convocatoria/" rel="bookmark" title="Barquisimeto recibe nuevamente a la vinotinto sub-20 (+Convocatoria)">Barquisimeto recibe nuevamente a la vinotinto sub-20 (+Convocatoria)</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2016/03/169959/secuestradas-de-uribana-llenas-de-miedo-piden-presencia-de-iris-varela-video/" rel="bookmark" title="Secuestradas de Uribana llenas de miedo piden presencia de Iris Varela (+Video)"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/03/rehenes.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/03/rehenes.jpg?resize=100%2C70 100w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/03/rehenes.jpg?resize=218%2C150 218w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/03/rehenes.jpg?zoom=2&resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Secuestradas de Uribana llenas de miedo piden presencia de Iris Varela (+Video)"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2016/03/169959/secuestradas-de-uribana-llenas-de-miedo-piden-presencia-de-iris-varela-video/" rel="bookmark" title="Secuestradas de Uribana llenas de miedo piden presencia de Iris Varela (+Video)">Secuestradas de Uribana llenas de miedo piden presencia de Iris Varela...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2016/01/164099/el-zika-puede-poner-en-peligro-las-olimpiadas-rio-2016/" rel="bookmark" title="¿El &#8220;Zika&#8221; puede poner en peligro las olimpiadas Río 2016?"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/01/Río-2016.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/01/Río-2016.jpg?resize=100%2C70 100w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/01/Río-2016.jpg?resize=218%2C150 218w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/01/Río-2016.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/01/Río-2016.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿El &#8220;Zika&#8221; puede poner en peligro las olimpiadas Río 2016?"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2016/01/164099/el-zika-puede-poner-en-peligro-las-olimpiadas-rio-2016/" rel="bookmark" title="¿El &#8220;Zika&#8221; puede poner en peligro las olimpiadas Río 2016?">¿El &#8220;Zika&#8221; puede poner en peligro las olimpiadas Río 2016?</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2016/03/168252/padrino-lopez-no-descansaremos-hasta-aclarar-los-sucesos-en-tumeremo/" rel="bookmark" title="Desplegados más de 1000 efectivos de la FANB en Tumeremo"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/03/FANB.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/03/FANB.jpg?resize=100%2C70 100w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/03/FANB.jpg?resize=218%2C150 218w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/03/FANB.jpg?zoom=2&resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desplegados más de 1000 efectivos de la FANB en Tumeremo"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2016/03/168252/padrino-lopez-no-descansaremos-hasta-aclarar-los-sucesos-en-tumeremo/" rel="bookmark" title="Desplegados más de 1000 efectivos de la FANB en Tumeremo">Desplegados más de 1000 efectivos de la FANB en Tumeremo</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_58eaa532bab52" data-td_block_id="td_uid_8_58eaa532bab52"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_58eaa532bab52" data-td_block_id="td_uid_8_58eaa532bab52"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  "><div class="td-all-devices"><a href="" target="_blank"><img src="http://www.noticiasbarquisimeto.com/wp-content/uploads/2015/09/banners_principal_palabra_-Verde.jpg"/></a></div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_10_58eaa532dea56_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_58eaa532dea56" ><script>var block_td_uid_10_58eaa532dea56 = new tdBlock();
block_td_uid_10_58eaa532dea56.id = "td_uid_10_58eaa532dea56";
block_td_uid_10_58eaa532dea56.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECOMENDACIONES DEL EDITOR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_58eaa532dea56_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_58eaa532dea56_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_58eaa532dea56.td_column_number = "1";
block_td_uid_10_58eaa532dea56.block_type = "td_block_7";
block_td_uid_10_58eaa532dea56.post_count = "3";
block_td_uid_10_58eaa532dea56.found_posts = "43838";
block_td_uid_10_58eaa532dea56.header_color = "";
block_td_uid_10_58eaa532dea56.ajax_pagination_infinite_stop = "";
block_td_uid_10_58eaa532dea56.max_num_pages = "14613";
tdBlocksArray.push(block_td_uid_10_58eaa532dea56);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">RECOMENDACIONES DEL EDITOR</span></h4></div><div id=td_uid_10_58eaa532dea56 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2017/04/218152/alfredo-ramos-maduro-tiene-miedo-de-estar-en-caracas/" rel="bookmark" title="Alfredo Ramos: &#8220;Maduro tiene miedo de estar en Caracas&#8221;"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/12/IMG_9667.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/12/IMG_9667.jpg?w=600 600w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/12/IMG_9667.jpg?resize=400%2C274 400w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/12/IMG_9667.jpg?resize=100%2C70 100w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/12/IMG_9667.jpg?resize=218%2C150 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Alfredo Ramos: &#8220;Maduro tiene miedo de estar en Caracas&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2017/04/218152/alfredo-ramos-maduro-tiene-miedo-de-estar-en-caracas/" rel="bookmark" title="Alfredo Ramos: &#8220;Maduro tiene miedo de estar en Caracas&#8221;">Alfredo Ramos: &#8220;Maduro tiene miedo de estar en Caracas&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-09T17:14:27+00:00" >09/04/2017 - 5:14 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2017/04/218151/afp-que-puede-lograr-la-oposicion-con-su-ofensiva-de-calle-contra-maduro/" rel="bookmark" title="AFP: ¿Que puede lograr la oposición con su ofensiva de calle contra Maduro?"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/04/Marcha-3.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/04/Marcha-3.jpg?resize=100%2C70 100w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/04/Marcha-3.jpg?resize=218%2C150 218w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/04/Marcha-3.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="AFP: ¿Que puede lograr la oposición con su ofensiva de calle contra Maduro?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2017/04/218151/afp-que-puede-lograr-la-oposicion-con-su-ofensiva-de-calle-contra-maduro/" rel="bookmark" title="AFP: ¿Que puede lograr la oposición con su ofensiva de calle contra Maduro?">AFP: ¿Que puede lograr la oposición con su ofensiva de calle...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-09T17:01:13+00:00" >09/04/2017 - 5:01 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2017/04/218146/aprueban-mas-de-1-mil-millones-para-rehabilitacion-de-hospitales-de-lara/" rel="bookmark" title="Aprueban más de 1 mil millones para rehabilitación de Hospitales de Lara"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/09/Hospital-Central-Barquisimeto-Antonio-Maria-Pineda.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/09/Hospital-Central-Barquisimeto-Antonio-Maria-Pineda.jpg?resize=100%2C70 100w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/09/Hospital-Central-Barquisimeto-Antonio-Maria-Pineda.jpg?resize=218%2C150 218w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/09/Hospital-Central-Barquisimeto-Antonio-Maria-Pineda.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Aprueban más de 1 mil millones para rehabilitación de Hospitales de Lara"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2017/04/218146/aprueban-mas-de-1-mil-millones-para-rehabilitacion-de-hospitales-de-lara/" rel="bookmark" title="Aprueban más de 1 mil millones para rehabilitación de Hospitales de Lara">Aprueban más de 1 mil millones para rehabilitación de Hospitales de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-09T16:47:53+00:00" >09/04/2017 - 4:47 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_11_58eaa53330cbd_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_11_58eaa53330cbd" ><script>var block_td_uid_11_58eaa53330cbd = new tdBlock();
block_td_uid_11_58eaa53330cbd.id = "td_uid_11_58eaa53330cbd";
block_td_uid_11_58eaa53330cbd.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ENTRADAS POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_58eaa53330cbd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_58eaa53330cbd_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_58eaa53330cbd.td_column_number = "1";
block_td_uid_11_58eaa53330cbd.block_type = "td_block_7";
block_td_uid_11_58eaa53330cbd.post_count = "3";
block_td_uid_11_58eaa53330cbd.found_posts = "43838";
block_td_uid_11_58eaa53330cbd.header_color = "";
block_td_uid_11_58eaa53330cbd.ajax_pagination_infinite_stop = "";
block_td_uid_11_58eaa53330cbd.max_num_pages = "14613";
tdBlocksArray.push(block_td_uid_11_58eaa53330cbd);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ENTRADAS POPULARES</span></h4></div><div id=td_uid_11_58eaa53330cbd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2016/04/173244/conoce-que-son-los-clap-y-su-importancia-en-venezuela-video/" rel="bookmark" title="Conoce qué son los CLAP y su importancia en Venezuela (+Video)"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/03/Comida-1.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/03/Comida-1.jpg?resize=100%2C70 100w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/03/Comida-1.jpg?resize=218%2C150 218w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/03/Comida-1.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Conoce qué son los CLAP y su importancia en Venezuela (+Video)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2016/04/173244/conoce-que-son-los-clap-y-su-importancia-en-venezuela-video/" rel="bookmark" title="Conoce qué son los CLAP y su importancia en Venezuela (+Video)">Conoce qué son los CLAP y su importancia en Venezuela (+Video)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-19T14:54:16+00:00" >19/04/2016 - 2:54 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2016/11/200152/ministerio-de-transporte-suspende-el-pasaje-estudiantil/" rel="bookmark" title="Ministerio de Transporte suspende el pasaje estudiantil"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/11/pasajeestudiantil.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/11/pasajeestudiantil.jpg?resize=100%2C70 100w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/11/pasajeestudiantil.jpg?resize=218%2C150 218w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/11/pasajeestudiantil.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ministerio de Transporte suspende el pasaje estudiantil"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2016/11/200152/ministerio-de-transporte-suspende-el-pasaje-estudiantil/" rel="bookmark" title="Ministerio de Transporte suspende el pasaje estudiantil">Ministerio de Transporte suspende el pasaje estudiantil</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-02T20:17:45+00:00" >02/11/2016 - 8:17 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2016/10/197976/no-hirvieron-el-maiz-y-les-costo-la-muerte-en-barquisimeto/" rel="bookmark" title="No hirvieron el maíz y les costó la muerte en Barquisimeto"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/10/b31ee643-3de2-4100-ba04-8c767d83ea9b_W_00600.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/10/b31ee643-3de2-4100-ba04-8c767d83ea9b_W_00600.jpg?resize=100%2C70 100w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/10/b31ee643-3de2-4100-ba04-8c767d83ea9b_W_00600.jpg?resize=218%2C150 218w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/10/b31ee643-3de2-4100-ba04-8c767d83ea9b_W_00600.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="No hirvieron el maíz y les costó la muerte en Barquisimeto"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2016/10/197976/no-hirvieron-el-maiz-y-les-costo-la-muerte-en-barquisimeto/" rel="bookmark" title="No hirvieron el maíz y les costó la muerte en Barquisimeto">No hirvieron el maíz y les costó la muerte en Barquisimeto</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-15T09:50:57+00:00" >15/10/2016 - 9:50 am</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_12_58eaa533be040_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_58eaa533be040" ><h4 class="block-title"><span class="td-pulldown-size">Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.noticiasbarquisimeto.com/category/destacadas/">Destacadas<span class="td-cat-no">25518</span></a></li><li><a href="http://www.noticiasbarquisimeto.com/category/venezuela/">Venezuela<span class="td-cat-no">12332</span></a></li><li><a href="http://www.noticiasbarquisimeto.com/category/politica/">Política<span class="td-cat-no">7286</span></a></li><li><a href="http://www.noticiasbarquisimeto.com/category/deportes/">Deportes<span class="td-cat-no">6801</span></a></li><li><a href="http://www.noticiasbarquisimeto.com/category/internacionales/">Internacionales<span class="td-cat-no">6709</span></a></li><li><a href="http://www.noticiasbarquisimeto.com/category/lara/">Lara<span class="td-cat-no">6270</span></a></li><li><a href="http://www.noticiasbarquisimeto.com/category/barquisimeto/">Barquisimeto<span class="td-cat-no">6188</span></a></li><li><a href="http://www.noticiasbarquisimeto.com/category/economia/">Economía<span class="td-cat-no">4157</span></a></li><li><a href="http://www.noticiasbarquisimeto.com/category/sucesos/">Sucesos<span class="td-cat-no">4063</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.noticiasbarquisimeto.com/"><img class="td-retina-data" src="http://www.noticiasbarquisimeto.com/wp-content/uploads/2016/06/logo2016.png" data-retina="http://www.noticiasbarquisimeto.com/wp-content/uploads/2016/06/logo2016.png" alt="Noticias Barquisimeto" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Noticias generadas desde Barquisimeto, Venezuela para el Mundo<div class="footer-email-wrap">Contáctenos: <a href="mailto:info@noticiasbarquisimeto.com">info@noticiasbarquisimeto.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasbarquisimeto/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticiasbarquisimeto/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NoticiasBqto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCzYZnPLynLBjY__CY7_OaKw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-main-container"><ul id="menu-main-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-134376"><a href="http://www.noticiasbarquisimeto.com/category/titulares/">Titulares</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-134369"><a href="http://www.noticiasbarquisimeto.com/category/destacadas/">Destacadas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-134375"><a href="http://www.noticiasbarquisimeto.com/category/actualidad/">Actualidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-134370"><a href="http://www.noticiasbarquisimeto.com/category/venezuela/">Venezuela</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-134372"><a href="http://www.noticiasbarquisimeto.com/category/lara/">Lara</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-134373"><a href="http://www.noticiasbarquisimeto.com/category/barquisimeto/">Barquisimeto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-134371"><a href="http://www.noticiasbarquisimeto.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-134374"><a href="http://www.noticiasbarquisimeto.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-134377"><a href="http://www.noticiasbarquisimeto.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-134378"><a href="http://www.noticiasbarquisimeto.com/category/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-134379"><a href="http://www.noticiasbarquisimeto.com/category/opinion/">Opinión</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Noticias Barquisimeto | Barquisimeto, Venezuela 2016                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2016/05/175412/luis-jonas-reyes-el-gobernador-ha-fracasado-en-materia-de-seguridad/" rel="bookmark" title="Luis Jonás Reyes: “El Gobernador ha fracasado en materia de seguridad”"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/05/Luis-Jonaslista.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/05/Luis-Jonaslista.jpg?resize=100%2C70 100w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/05/Luis-Jonaslista.jpg?resize=218%2C150 218w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/05/Luis-Jonaslista.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Luis Jonás Reyes: “El Gobernador ha fracasado en materia de seguridad”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2016/05/175412/luis-jonas-reyes-el-gobernador-ha-fracasado-en-materia-de-seguridad/" rel="bookmark" title="Luis Jonás Reyes: “El Gobernador ha fracasado en materia de seguridad”">Luis Jonás Reyes: “El Gobernador ha fracasado en materia de seguridad”</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-05-04T15:46:19+00:00" >04/05/2016 - 3:46 pm</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2016/09/193964/barquisimeto-464-anos-gustavo-dudamel-un-guaro-universal/" rel="bookmark" title="Barquisimeto 464 años: Gustavo Dudamel &#8220;un guaro&#8221; universal"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/09/GUSTAVODUDAMEL.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/09/GUSTAVODUDAMEL.jpg?resize=100%2C70 100w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/09/GUSTAVODUDAMEL.jpg?resize=218%2C150 218w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/09/GUSTAVODUDAMEL.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Barquisimeto 464 años: Gustavo Dudamel &#8220;un guaro&#8221; universal"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2016/09/193964/barquisimeto-464-anos-gustavo-dudamel-un-guaro-universal/" rel="bookmark" title="Barquisimeto 464 años: Gustavo Dudamel &#8220;un guaro&#8221; universal">Barquisimeto 464 años: Gustavo Dudamel &#8220;un guaro&#8221; universal</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-09T14:21:47+00:00" >09/09/2016 - 2:21 pm</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8 (rara)
        Deploy mode: deploy
        
        uid: 58eaa533df524
    -->

    <script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201714'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.noticiasbarquisimeto.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8'></script>
<script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Barquisimeto","api_location":"Barquisimeto","api_language":"es","today_icon":"broken-clouds-d","today_icon_text":"nubes rotas","today_temp":[30,86],"today_humidity":51,"today_wind_speed":[7.7,4.8],"today_min":[30,86],"today_max":[30,86],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1491840000,"day_temp":[26,80],"day_name":"Lun","owm_day_index":1},{"timestamp":1491926400,"day_temp":[28,83],"day_name":"Mar","owm_day_index":2},{"timestamp":1492012800,"day_temp":[30,86],"day_name":"Mie","owm_day_index":3},{"timestamp":1492099200,"day_temp":[30,87],"day_name":"Jue","owm_day_index":4},{"timestamp":1492185600,"day_temp":[24,76],"day_name":"Vie","owm_day_index":5}],"api_key":"f166e0697a8541984a1c4dce5221f592"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.noticiasbarquisimeto.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.noticiasbarquisimeto.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201714.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.1',blog:'32230914',post:'218143',tz:'-4',srv:'www.noticiasbarquisimeto.com'} ]);
	_stq.push([ 'clickTrackerInit', '32230914', '218143' ]);
</script>

</body>
</html>