<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <!--<![endif]-->
<head>
    <title>Piden al Alcalde limpiar las quebradas, drenajes y alcantarillas</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.noticiasbarquisimeto.com/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/03/sesion-21.jpg?fit=740%2C485" /><meta name="author" content="Daniel Oviedo">
<link rel="icon" type="image/png" href="http://www.noticiasbarquisimeto.com/wp-content/uploads/2016/06/LOGO-NB-512x512.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.noticiasbarquisimeto.com/wp-content/uploads/2016/06/LOGO-NB-512x512.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.noticiasbarquisimeto.com/wp-content/uploads/2016/06/LOGO-NB-512x512.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.noticiasbarquisimeto.com/wp-content/uploads/2016/06/LOGO-NB-512x512.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.noticiasbarquisimeto.com/wp-content/uploads/2016/06/LOGO-NB-512x512.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.noticiasbarquisimeto.com/wp-content/uploads/2016/06/LOGO-NB-512x512.png"/>
<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Design[297,442] -->
<meta name="description"  content="Linárez también resaltó, que hay comunidades en donde las personas han perdido sus enseres, como el barrio La Paz, Bolívar y José Félix Rivas." />

<meta name="keywords"  content="concejales,alcalde,limpiar,quebradas,drenajes,alcantarillas,barquisimeto,destacadas,política" />

<meta property="og:title" content="Piden al Alcalde limpiar las quebradas, drenajes y alcantarillas" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.noticiasbarquisimeto.com/2017/03/216698/concejales-piden-al-alcalde-alfredo-ramos-limpiar-las-quebradas-drenajes-y-alcantarillas/" />
<meta property="og:image" content="http://www.noticiasbarquisimeto.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta property="fb:admins" content="www.facebook.com/noticiasbarquisimeto" />
<meta property="og:description" content="Linárez también resaltó, que hay comunidades en donde las personas han perdido sus enseres, como el barrio La Paz, Bolívar y José Félix Rivas." />
<meta property="article:published_time" content="2017-03-28T16:37:28Z" />
<meta property="article:modified_time" content="2017-03-28T16:37:28Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@NoticiasBqto" />
<meta name="twitter:domain" content="NoticiasBarquisimeto" />
<meta name="twitter:title" content="Piden al Alcalde limpiar las quebradas, drenajes y alcantarillas" />
<meta name="twitter:description" content="Linárez también resaltó, que hay comunidades en donde las personas han perdido sus enseres, como el barrio La Paz, Bolívar y José Félix Rivas." />
<meta name="twitter:image" content="http://www.noticiasbarquisimeto.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta itemprop="image" content="http://www.noticiasbarquisimeto.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-52174230-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias de Barquisimeto, Venezuela y el Mundo &raquo; Feed" href="http://www.noticiasbarquisimeto.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Barquisimeto, Venezuela y el Mundo &raquo; RSS de los comentarios" href="http://www.noticiasbarquisimeto.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.noticiasbarquisimeto.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='http://www.noticiasbarquisimeto.com/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.noticiasbarquisimeto.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.noticiasbarquisimeto.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.noticiasbarquisimeto.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.noticiasbarquisimeto.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #FF6200;
}

</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.noticiasbarquisimeto.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.noticiasbarquisimeto.com/wp-content/themes/Newspaper/style.css?ver=7.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.noticiasbarquisimeto.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.noticiasbarquisimeto.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-ES","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play":"Reproducir","Pause":"Pausa","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos","None":"None","Time Slider":"Control de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de v\u00eddeo","Audio Player":"Reproductor de audio","Volume Slider":"Control de volumen","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-content/plugins/featured-video-plus/js/jquery.domwindow.min.js?ver=2.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.noticiasbarquisimeto.com\/wp-admin\/admin-ajax.php","nonce":"c7529aafdf","fitvids":"1","dynamic":"","overlay":"1","opacity":"0.75","color":"w","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<link rel='https://api.w.org/' href='http://www.noticiasbarquisimeto.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.noticiasbarquisimeto.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.noticiasbarquisimeto.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Aluminio venezolano está entre los mejores del mundo' href='http://www.noticiasbarquisimeto.com/2017/03/216695/aluminio-venezolano-esta-entre-los-mejores-del-mundo/' />
<link rel='next' title='Chile madruga a Venezuela y gana 3-0 en el primer tiempo' href='http://www.noticiasbarquisimeto.com/2017/03/216702/venezuela-sin-presion-pero-con-responsabilidad-ante-chile-por-somos-la-tele-tuya/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://www.noticiasbarquisimeto.com/2017/03/216698/concejales-piden-al-alcalde-alfredo-ramos-limpiar-las-quebradas-drenajes-y-alcantarillas/" />
<link rel='shortlink' href='http://www.noticiasbarquisimeto.com/?p=216698' />
<link rel="alternate" type="application/json+oembed" href="http://www.noticiasbarquisimeto.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2017%2F03%2F216698%2Fconcejales-piden-al-alcalde-alfredo-ramos-limpiar-las-quebradas-drenajes-y-alcantarillas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.noticiasbarquisimeto.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2017%2F03%2F216698%2Fconcejales-piden-al-alcalde-alfredo-ramos-limpiar-las-quebradas-drenajes-y-alcantarillas%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.noticiasbarquisimeto.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.noticiasbarquisimeto.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.noticiasbarquisimeto.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6.1";
var td_get_template_directory_uri="http:\/\/www.noticiasbarquisimeto.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="2";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }

    
    .td-header-wrap .td-header-menu-wrap-full,
    .sf-menu > .current-menu-ancestor > a,
    .sf-menu > .current-category-ancestor > a,
    .td-header-menu-wrap.td-affix,
    .td-header-style-3 .td-header-main-menu,
    .td-header-style-3 .td-affix .td-header-main-menu,
    .td-header-style-4 .td-header-main-menu,
    .td-header-style-4 .td-affix .td-header-main-menu,
    .td-header-style-8 .td-header-menu-wrap.td-affix,
    .td-header-style-8 .td-header-top-menu-full {
		background-color: #e06733;
    }


    .td-boxed-layout .td-header-style-3 .td-header-menu-wrap,
    .td-boxed-layout .td-header-style-4 .td-header-menu-wrap {
    	background-color: #e06733 !important;
    }


    @media (min-width: 1019px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 28px;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 14px;
        }
    }

    .td-header-style-7 .td-header-top-menu {
        border-bottom: none;
    }


    
    .sf-menu ul .td-menu-item > a:hover,
    .sf-menu ul .sfHover > a,
    .sf-menu ul .current-menu-ancestor > a,
    .sf-menu ul .current-category-ancestor > a,
    .sf-menu ul .current-menu-item > a,
    .sf-menu > .current-menu-item > a:after,
    .sf-menu > .current-menu-ancestor > a:after,
    .sf-menu > .current-category-ancestor > a:after,
    .sf-menu > li:hover > a:after,
    .sf-menu > .sfHover > a:after,
    .td_block_mega_menu .td-next-prev-wrap a:hover,
    .td-mega-span .td-post-category:hover,
    .td-header-wrap .black-menu .sf-menu > li > a:hover,
    .td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
    .td-header-wrap .black-menu .sf-menu > .sfHover > a,
    .header-search-wrap .td-drop-down-search:after,
    .header-search-wrap .td-drop-down-search .btn:hover,
    .td-header-wrap .black-menu .sf-menu > .current-menu-item > a,
    .td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
    .td-header-wrap .black-menu .sf-menu > .current-category-ancestor > a {
        background-color: #000000;
    }


    .td_block_mega_menu .td-next-prev-wrap a:hover {
        border-color: #000000;
    }

    .header-search-wrap .td-drop-down-search:before {
        border-color: transparent transparent #000000 transparent;
    }

    .td_mega_menu_sub_cats .cur-sub-cat,
    .td_mod_mega_menu:hover .entry-title a {
        color: #000000;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52174230-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/07/LOGO-NB-512x512-55b7cf16v1_site_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/07/LOGO-NB-512x512-55b7cf16v1_site_icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/07/LOGO-NB-512x512-55b7cf16v1_site_icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/07/LOGO-NB-512x512-55b7cf16v1_site_icon.png?fit=270%2C270" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-216698 single-format-standard concejales-piden-al-alcalde-alfredo-ramos-limpiar-las-quebradas-drenajes-y-alcantarillas wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasbarquisimeto/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticiasbarquisimeto/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NoticiasBqto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCzYZnPLynLBjY__CY7_OaKw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-134376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-134376"><a href="http://www.noticiasbarquisimeto.com/category/titulares/">Titulares</a></li>
<li id="menu-item-134369" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-134369"><a href="http://www.noticiasbarquisimeto.com/category/destacadas/">Destacadas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-134375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134375"><a href="http://www.noticiasbarquisimeto.com/category/actualidad/">Actualidad</a></li>
	<li id="menu-item-134370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134370"><a href="http://www.noticiasbarquisimeto.com/category/venezuela/">Venezuela</a></li>
	<li id="menu-item-134372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134372"><a href="http://www.noticiasbarquisimeto.com/category/lara/">Lara</a></li>
	<li id="menu-item-134373" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-134373"><a href="http://www.noticiasbarquisimeto.com/category/barquisimeto/">Barquisimeto</a></li>
</ul>
</li>
<li id="menu-item-134371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134371"><a href="http://www.noticiasbarquisimeto.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-134374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134374"><a href="http://www.noticiasbarquisimeto.com/category/deportes/">Deportes</a></li>
<li id="menu-item-134377" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-134377"><a href="http://www.noticiasbarquisimeto.com/category/politica/">Política</a></li>
<li id="menu-item-134378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134378"><a href="http://www.noticiasbarquisimeto.com/category/sucesos/">Sucesos</a></li>
<li id="menu-item-134379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134379"><a href="http://www.noticiasbarquisimeto.com/category/opinion/">Opinión</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.noticiasbarquisimeto.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 2
-->

<div class="td-header-wrap td-header-style-2">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons shower-rain-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">22</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Barquisimeto</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Martes, Marzo 28, 2017
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasbarquisimeto/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticiasbarquisimeto/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NoticiasBqto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCzYZnPLynLBjY__CY7_OaKw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.noticiasbarquisimeto.com/">
			<img class="td-retina-data" data-retina="http://www.noticiasbarquisimeto.com/wp-content/uploads/2016/06/LOGO-NB-512x512.png" src="http://www.noticiasbarquisimeto.com/wp-content/uploads/2016/06/LOGO-NB-512x512.png" alt="Noticias Barquisimeto"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.noticiasbarquisimeto.com/">
			<img class="td-retina-data" data-retina="http://www.noticiasbarquisimeto.com/wp-content/uploads/2016/06/LOGO-2016.png" src="http://www.noticiasbarquisimeto.com/wp-content/uploads/2016/06/LOGO-2016.png" alt="Noticias Barquisimeto"/>
		</a>
	    </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-134376"><a href="http://www.noticiasbarquisimeto.com/category/titulares/">Titulares</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-134369"><a href="http://www.noticiasbarquisimeto.com/category/destacadas/">Destacadas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-134375"><a href="http://www.noticiasbarquisimeto.com/category/actualidad/">Actualidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-134370"><a href="http://www.noticiasbarquisimeto.com/category/venezuela/">Venezuela</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-134372"><a href="http://www.noticiasbarquisimeto.com/category/lara/">Lara</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-134373"><a href="http://www.noticiasbarquisimeto.com/category/barquisimeto/">Barquisimeto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-134371"><a href="http://www.noticiasbarquisimeto.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-134374"><a href="http://www.noticiasbarquisimeto.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-134377"><a href="http://www.noticiasbarquisimeto.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-134378"><a href="http://www.noticiasbarquisimeto.com/category/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-134379"><a href="http://www.noticiasbarquisimeto.com/category/opinion/">Opinión</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.noticiasbarquisimeto.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.noticiasbarquisimeto.com/">
            <img class="td-retina-data" data-retina="http://www.noticiasbarquisimeto.com/wp-content/uploads/2016/06/LOGO-2016.png" src="http://www.noticiasbarquisimeto.com/wp-content/uploads/2016/06/LOGO-2016.png" alt="Noticias Barquisimeto"/>
            <span class="td-visual-hidden">Noticias de Barquisimeto, Venezuela y el Mundo</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.noticiasbarquisimeto.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Barquisimeto" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.noticiasbarquisimeto.com/category/barquisimeto/">
                                  <span itemprop="name">Barquisimeto</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Concejales piden al Alcalde Alfredo Ramos limpiar las quebradas, drenajes y alcantarillas</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-216698" class="post-216698 post type-post status-publish format-standard has-post-thumbnail hentry category-barquisimeto category-destacadas category-politica tag-alcalde tag-alcantarillas tag-concejales tag-drenajes tag-limpiar tag-quebradas" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.noticiasbarquisimeto.com/category/barquisimeto/">Barquisimeto</a></li><li class="entry-category"><a  href="http://www.noticiasbarquisimeto.com/category/destacadas/">Destacadas</a></li><li class="entry-category"><a  href="http://www.noticiasbarquisimeto.com/category/politica/">Política</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Concejales piden al Alcalde Alfredo Ramos limpiar las quebradas, drenajes y alcantarillas</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.noticiasbarquisimeto.com/author/doviedo/">Daniel Oviedo</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-28T16:37:28+00:00" >28/03/2017 - 4:37 pm</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-216698">42</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2017%2F03%2F216698%2Fconcejales-piden-al-alcalde-alfredo-ramos-limpiar-las-quebradas-drenajes-y-alcantarillas%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Concejales+piden+al+Alcalde+Alfredo+Ramos+limpiar+las+quebradas%2C+drenajes+y+alcantarillas&url=http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2017%2F03%2F216698%2Fconcejales-piden-al-alcalde-alfredo-ramos-limpiar-las-quebradas-drenajes-y-alcantarillas%2F&via=noticiasbqto"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.noticiasbarquisimeto.com/2017/03/216698/concejales-piden-al-alcalde-alfredo-ramos-limpiar-las-quebradas-drenajes-y-alcantarillas/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.noticiasbarquisimeto.com/2017/03/216698/concejales-piden-al-alcalde-alfredo-ramos-limpiar-las-quebradas-drenajes-y-alcantarillas/&amp;media=http://www.noticiasbarquisimeto.com/wp-content/uploads/2017/03/sesion-21.jpg&description=Concejales+piden+al+Alcalde+Alfredo+Ramos+limpiar+las+quebradas%2C+drenajes+y+alcantarillas" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Concejales+piden+al+Alcalde+Alfredo+Ramos+limpiar+las+quebradas%2C+drenajes+y+alcantarillas%20-%20http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2017%2F03%2F216698%2Fconcejales-piden-al-alcalde-alfredo-ramos-limpiar-las-quebradas-drenajes-y-alcantarillas%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.noticiasbarquisimeto.com/2017/03/216698/concejales-piden-al-alcalde-alfredo-ramos-limpiar-las-quebradas-drenajes-y-alcantarillas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.noticiasbarquisimeto.com/2017/03/216698/concejales-piden-al-alcalde-alfredo-ramos-limpiar-las-quebradas-drenajes-y-alcantarillas/" data-text="Concejales piden al Alcalde Alfredo Ramos limpiar las quebradas, drenajes y alcantarillas" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/03/sesion-21.jpg?fit=740%2C485" data-caption=""><img width="696" height="456" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/03/sesion-21.jpg?resize=696%2C456" srcset="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/03/sesion-21.jpg?w=740 740w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/03/sesion-21.jpg?resize=400%2C262 400w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/03/sesion-21.jpg?resize=696%2C456 696w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/03/sesion-21.jpg?resize=641%2C420 641w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Concejales"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Ante las recientes lluvias que se vienen registrando en la jurisdicción, la concejal Teresa Linárez, presidenta del Concejo Municipal Bolivariano de Iribarren, exhortó al Alcalde Alfredo Ramos, a realizar limpieza de quebradas, bucos y alcantarillas, dado que esta situación ha perjudicado a las comunidades.<span id="more-216698"></span></p>
<p>“Hago el llamado al Alcalde a limpiar quebradas, bucos y alcantarillas, sobre todo la quebrada la Ruezga donde hay una grave situación, es un llamado de atención para que supervise lo que está sucediendo en las comunidades ante los torrenciales aguaceros registrados en los últimos días”.</p>
<p>Linárez también resaltó, que hay comunidades en donde las personas han perdido sus enseres, como el barrio La Paz, Bolívar, José Félix Rivas, además de algunas viviendas que se han caído. “Están colapsando las quebradas, porque están llenas de escombros y basura. Alcalde, hay que supervisar todas las quebradas en este momentos de lluvias, también en el centro de la ciudad hay alcantarillas tapadas”, dijo la presidenta del Concejo.</p>
<p>En ese sentido, invitó al burgomaestre a ponerse las botas junto a los concejales para que salgan a visitar las comunidades, como siempre los ediles bolivarianos lo han hecho “Vamos hoy mismo Alcalde a revisar las quebradas y drenajes, sobre todo donde hayan situaciones críticas y ayudar a solventar los problemas de nuestra gente en las comunidades”.</p>
<h2>Inmensas goteras en el Salón de Sesiones</h2>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Es oportuno destacar, que durante la sesión los ediles aguantaron las inmensas goteras que caían del techo del salón de sesiones ubicado en la Alcaldía “Con esta situación dentro de la sala de sesiones se evidencia la ineficiencia del alcalde Alfredo Ramos al no solventar ni siquiera los problemas de infraestructura del recinto donde el gobierna entonces si esto sucede en el palacio municipal ¿Qué quedara para las comunidades afectadas por la lluvias?” puntualizó Linárez.</p>
<h3>Derecho de palabra a los jubilados de la Alcaldía</h3>
<p>A su vez, en la sesión se les dio el derecho de palabra a los pensionados y jubilados dependientes de la Alcaldía, en una moción de urgencia solicitada por el concejal suplente Alirio Silva ya que con pancartas en mano, los afectados reclamaban su justo derecho.</p>
<p>En representación de ellos, habló el Sr. José Rodríguez, quien fue enfático al señalar que solicitan el retroactivo de sueldos mínimos, pues actualmente están cobrando 27 mil bolívares, alegando que eso no alcanza para comprar comida, ni mucho menos medicinas; por lo que hizo un llamado al Alcalde a solventarles de una vez por toda esta situación.</p>
<p>Asimismo, exigieron se les otorgue una ley de jurisprudencia que permita el disfrute de los beneficios que pierden al pasar a jubilados. En ese sentido, la legisladora Linárez indicó que el miércoles (hoy) un grupo de los afectados se reunirán con la comisión de personal, y luego de ello se realizará un informe que se le entregará al burgomaestre, y de no tener una respuesta irán a Caracas.</p>
<h4>Comisiones Especiales viajarán a Caracas</h4>
<p>La presidenta del Concejo también informó, que el próximo jueves irán dos comisiones especiales a Caracas, que llevarán los informes del problema del Cuerpo de Bomberos y del Terminal de Pasajeros de Barquisimeto, y si el Alcalde no da respuesta a la situación de los jubilados, también llevarán este informe para buscar solución al caso.</p>
<p>“Nosotros vamos a poner toda la voluntad política que tengamos para resolverles a nuestros jubilados del municipio, y ponerles mucha atención a ellos que dieron tantos años de su vida por el trabajo” destacó la edil.</p>
<h5>Rendición de cuenta 2016</h5>
<p>Para finalizar, Linárez, invitó a la rendición de cuentas de los concejales bolivarianos, que se llevará a cabo el próximo viernes 31 de marzo a las 11 de la mañana en el salón de sesiones.</p>
<p>Información de: Nota de Prensa</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.noticiasbarquisimeto.com/2017/03/216698/concejales-piden-al-alcalde-alfredo-ramos-limpiar-las-quebradas-drenajes-y-alcantarillas/" data-a2a-title="Concejales piden al Alcalde Alfredo Ramos limpiar las quebradas, drenajes y alcantarillas"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2017%2F03%2F216698%2Fconcejales-piden-al-alcalde-alfredo-ramos-limpiar-las-quebradas-drenajes-y-alcantarillas%2F&amp;linkname=Concejales%20piden%20al%20Alcalde%20Alfredo%20Ramos%20limpiar%20las%20quebradas%2C%20drenajes%20y%20alcantarillas" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2017%2F03%2F216698%2Fconcejales-piden-al-alcalde-alfredo-ramos-limpiar-las-quebradas-drenajes-y-alcantarillas%2F&amp;linkname=Concejales%20piden%20al%20Alcalde%20Alfredo%20Ramos%20limpiar%20las%20quebradas%2C%20drenajes%20y%20alcantarillas" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2017%2F03%2F216698%2Fconcejales-piden-al-alcalde-alfredo-ramos-limpiar-las-quebradas-drenajes-y-alcantarillas%2F&amp;linkname=Concejales%20piden%20al%20Alcalde%20Alfredo%20Ramos%20limpiar%20las%20quebradas%2C%20drenajes%20y%20alcantarillas" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_print" href="http://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2017%2F03%2F216698%2Fconcejales-piden-al-alcalde-alfredo-ramos-limpiar-las-quebradas-drenajes-y-alcantarillas%2F&amp;linkname=Concejales%20piden%20al%20Alcalde%20Alfredo%20Ramos%20limpiar%20las%20quebradas%2C%20drenajes%20y%20alcantarillas" title="Print" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2017%2F03%2F216698%2Fconcejales-piden-al-alcalde-alfredo-ramos-limpiar-las-quebradas-drenajes-y-alcantarillas%2F&amp;linkname=Concejales%20piden%20al%20Alcalde%20Alfredo%20Ramos%20limpiar%20las%20quebradas%2C%20drenajes%20y%20alcantarillas" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2017%2F03%2F216698%2Fconcejales-piden-al-alcalde-alfredo-ramos-limpiar-las-quebradas-drenajes-y-alcantarillas%2F&amp;linkname=Concejales%20piden%20al%20Alcalde%20Alfredo%20Ramos%20limpiar%20las%20quebradas%2C%20drenajes%20y%20alcantarillas" title="WhatsApp" rel="nofollow" target="_blank"></a></div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTIR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2017%2F03%2F216698%2Fconcejales-piden-al-alcalde-alfredo-ramos-limpiar-las-quebradas-drenajes-y-alcantarillas%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Concejales+piden+al+Alcalde+Alfredo+Ramos+limpiar+las+quebradas%2C+drenajes+y+alcantarillas&url=http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2017%2F03%2F216698%2Fconcejales-piden-al-alcalde-alfredo-ramos-limpiar-las-quebradas-drenajes-y-alcantarillas%2F&via=noticiasbqto"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.noticiasbarquisimeto.com/2017/03/216698/concejales-piden-al-alcalde-alfredo-ramos-limpiar-las-quebradas-drenajes-y-alcantarillas/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.noticiasbarquisimeto.com/2017/03/216698/concejales-piden-al-alcalde-alfredo-ramos-limpiar-las-quebradas-drenajes-y-alcantarillas/&amp;media=http://www.noticiasbarquisimeto.com/wp-content/uploads/2017/03/sesion-21.jpg&description=Concejales+piden+al+Alcalde+Alfredo+Ramos+limpiar+las+quebradas%2C+drenajes+y+alcantarillas" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Concejales+piden+al+Alcalde+Alfredo+Ramos+limpiar+las+quebradas%2C+drenajes+y+alcantarillas%20-%20http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2017%2F03%2F216698%2Fconcejales-piden-al-alcalde-alfredo-ramos-limpiar-las-quebradas-drenajes-y-alcantarillas%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.noticiasbarquisimeto.com/2017/03/216698/concejales-piden-al-alcalde-alfredo-ramos-limpiar-las-quebradas-drenajes-y-alcantarillas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.noticiasbarquisimeto.com/2017/03/216698/concejales-piden-al-alcalde-alfredo-ramos-limpiar-las-quebradas-drenajes-y-alcantarillas/" data-text="Concejales piden al Alcalde Alfredo Ramos limpiar las quebradas, drenajes y alcantarillas" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.noticiasbarquisimeto.com/2017/03/216695/aluminio-venezolano-esta-entre-los-mejores-del-mundo/">Aluminio venezolano está entre los mejores del mundo</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.noticiasbarquisimeto.com/2017/03/216702/venezuela-sin-presion-pero-con-responsabilidad-ante-chile-por-somos-la-tele-tuya/">Chile madruga a Venezuela y gana 3-0 en el primer tiempo</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.noticiasbarquisimeto.com/author/doviedo/"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.noticiasbarquisimeto.com/author/doviedo/">Daniel Oviedo</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Daniel Oviedo"></span><meta itemprop="datePublished" content="2017-03-28T16:37:28+00:00"><meta itemprop="dateModified" content="2017-03-28T16:37:28+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.noticiasbarquisimeto.com/2017/03/216698/concejales-piden-al-alcalde-alfredo-ramos-limpiar-las-quebradas-drenajes-y-alcantarillas/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.noticiasbarquisimeto.com/wp-content/uploads/2016/06/LOGO-2016.png"></span><meta itemprop="name" content="Noticias de Barquisimeto, Venezuela y el Mundo"></span><meta itemprop="headline " content="Concejales piden al Alcalde Alfredo Ramos limpiar las quebradas, drenajes y alcantarillas"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/03/sesion-21.jpg?fit=740%2C485"><meta itemprop="width" content="740"><meta itemprop="height" content="485"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_polls-widget"><div class="block-title"><span>Encuesta</span></div><div id="polls-12" class="wp-polls">
	<form id="polls_form_12" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_12_nonce" name="wp-polls-nonce" value="70c37577c4" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="12" /></p>
		<p style="text-align: center;"><strong>¿Cúal considera usted el peor servicio público que se presta en Barquisimeto?</strong></p><div id="polls-12-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-57" name="poll_12" value="57" /> <label for="poll-answer-57">La recolección de basura</label></li>
		<li><input type="radio" id="poll-answer-58" name="poll_12" value="58" /> <label for="poll-answer-58">El servicio eléctrico</label></li>
		<li><input type="radio" id="poll-answer-59" name="poll_12" value="59" /> <label for="poll-answer-59">El servicio de agua potable</label></li>
		<li><input type="radio" id="poll-answer-60" name="poll_12" value="60" /> <label for="poll-answer-60">El transporte urbano</label></li>
		<li><input type="radio" id="poll-answer-61" name="poll_12" value="61" /> <label for="poll-answer-61">La distribución del gas doméstico</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vota   " class="Buttons" onclick="poll_vote(12);" /></div>
	</form>
</div>
<div id="polls-12-loading" class="wp-polls-loading"><img src="http://www.noticiasbarquisimeto.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
<ul><li><a href="http://www.noticiasbarquisimeto.com/pollsarchive">Polls Archive</a></li></ul></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_7 td_block_widget td_uid_6_58dae69a5dea1_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_58dae69a5dea1" ><script>var block_td_uid_6_58dae69a5dea1 = new tdBlock();
block_td_uid_6_58dae69a5dea1.id = "td_uid_6_58dae69a5dea1";
block_td_uid_6_58dae69a5dea1.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MAS POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_58dae69a5dea1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_58dae69a5dea1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_58dae69a5dea1.td_column_number = "1";
block_td_uid_6_58dae69a5dea1.block_type = "td_block_7";
block_td_uid_6_58dae69a5dea1.post_count = "4";
block_td_uid_6_58dae69a5dea1.found_posts = "43144";
block_td_uid_6_58dae69a5dea1.header_color = "#";
block_td_uid_6_58dae69a5dea1.ajax_pagination_infinite_stop = "";
block_td_uid_6_58dae69a5dea1.max_num_pages = "10786";
tdBlocksArray.push(block_td_uid_6_58dae69a5dea1);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>MAS POPULARES</span></h4></div><div id=td_uid_6_58dae69a5dea1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2016/01/163618/jorge-arreaza-tenemos-que-reformatear-el-sistema-universitario-tuits/" rel="bookmark" title="Jorge Arreaza: &#8220;Tenemos que reformatear el sistema universitario&#8221; (+Tuits)"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/01/univr.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/01/univr.jpg?resize=100%2C70 100w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/01/univr.jpg?resize=218%2C150 218w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/01/univr.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Jorge Arreaza: &#8220;Tenemos que reformatear el sistema universitario&#8221; (+Tuits)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2016/01/163618/jorge-arreaza-tenemos-que-reformatear-el-sistema-universitario-tuits/" rel="bookmark" title="Jorge Arreaza: &#8220;Tenemos que reformatear el sistema universitario&#8221; (+Tuits)">Jorge Arreaza: &#8220;Tenemos que reformatear el sistema universitario&#8221; (+Tuits)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-01-26T12:08:42+00:00" >26/01/2016 - 12:08 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2016/07/187645/dicen-que-las-segundas-partas-no-son-buenas-mario-gotze-volvera-al-borussia-dortmund-video/" rel="bookmark" title="¿Dicen que las segundas partes no son buenas? Mario Götze volverá al Borussia Dortmund (+Video)"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/07/002-4.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/07/002-4.jpg?resize=100%2C70 100w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/07/002-4.jpg?resize=218%2C150 218w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/07/002-4.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="¿Dicen que las segundas partes no son buenas? Mario Götze volverá al Borussia Dortmund (+Video)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2016/07/187645/dicen-que-las-segundas-partas-no-son-buenas-mario-gotze-volvera-al-borussia-dortmund-video/" rel="bookmark" title="¿Dicen que las segundas partes no son buenas? Mario Götze volverá al Borussia Dortmund (+Video)">¿Dicen que las segundas partes no son buenas? Mario Götze volverá...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-21T13:54:40+00:00" >21/07/2016 - 1:54 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2015/05/124765/vayalo-la-dizque-pelea-del-siglo-ya-tiene-cancion-video/" rel="bookmark" title="Váyalo: &#8220;La Dizque Pelea del Siglo&#8221; ya tiene canción. (video)"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/05/Sin-título.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/05/Sin-título.jpg?resize=100%2C70 100w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/05/Sin-título.jpg?resize=218%2C150 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Váyalo: &#8220;La Dizque Pelea del Siglo&#8221; ya tiene canción. (video)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2015/05/124765/vayalo-la-dizque-pelea-del-siglo-ya-tiene-cancion-video/" rel="bookmark" title="Váyalo: &#8220;La Dizque Pelea del Siglo&#8221; ya tiene canción. (video)">Váyalo: &#8220;La Dizque Pelea del Siglo&#8221; ya tiene canción. (video)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-05-03T19:54:09+00:00" >03/05/2015 - 7:54 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2015/12/159536/tragico-accidente-en-la-autopista-cimarron-andresote-deja-al-menos-10-muertos-fotos/" rel="bookmark" title="Trágico accidente en la autopista Cimarrón-Andresote deja al menos 10 muertos (+Fotos)"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/12/Sin-título-1449.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/12/Sin-título-1449.jpg?resize=100%2C70 100w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/12/Sin-título-1449.jpg?resize=218%2C150 218w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/12/Sin-título-1449.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Trágico accidente en la autopista Cimarrón-Andresote deja al menos 10 muertos (+Fotos)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2015/12/159536/tragico-accidente-en-la-autopista-cimarron-andresote-deja-al-menos-10-muertos-fotos/" rel="bookmark" title="Trágico accidente en la autopista Cimarrón-Andresote deja al menos 10 muertos (+Fotos)">Trágico accidente en la autopista Cimarrón-Andresote deja al menos 10 muertos...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-12-28T14:15:19+00:00" >28/12/2015 - 2:15 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_6_58dae69a5dea1" data-td_block_id="td_uid_6_58dae69a5dea1">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_7_58dae69a8b18b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_58dae69a8b18b" ><script>var block_td_uid_7_58dae69a8b18b = new tdBlock();
block_td_uid_7_58dae69a8b18b.id = "td_uid_7_58dae69a8b18b";
block_td_uid_7_58dae69a8b18b.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"TENDENCIAS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_58dae69a8b18b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_58dae69a8b18b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_58dae69a8b18b.td_column_number = "1";
block_td_uid_7_58dae69a8b18b.block_type = "td_block_15";
block_td_uid_7_58dae69a8b18b.post_count = "4";
block_td_uid_7_58dae69a8b18b.found_posts = "43144";
block_td_uid_7_58dae69a8b18b.header_color = "#";
block_td_uid_7_58dae69a8b18b.ajax_pagination_infinite_stop = "";
block_td_uid_7_58dae69a8b18b.max_num_pages = "10786";
tdBlocksArray.push(block_td_uid_7_58dae69a8b18b);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>TENDENCIAS</span></h4></div><div id=td_uid_7_58dae69a8b18b class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2016/03/167667/ahora-nemo-tendra-que-buscar-a-dory-disfruta-aqui-del-trailer/" rel="bookmark" title="Ahora Nemo tendrá que buscar a Dory disfruta aquí del trailer"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/03/dory.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/03/dory.jpg?resize=100%2C70 100w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/03/dory.jpg?resize=218%2C150 218w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/03/dory.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/03/dory.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ahora Nemo tendrá que buscar a Dory disfruta aquí del trailer"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2016/03/167667/ahora-nemo-tendra-que-buscar-a-dory-disfruta-aqui-del-trailer/" rel="bookmark" title="Ahora Nemo tendrá que buscar a Dory disfruta aquí del trailer">Ahora Nemo tendrá que buscar a Dory disfruta aquí del trailer</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2016/07/188173/ninos-disfrutaran-del-plan-vacacional-comunitario-a-partir-de-agosto/" rel="bookmark" title="Niños disfrutarán del Plan Vacacional Comunitario a partir de agosto"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/07/niños-plan-vacacional.jpeg.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/07/niños-plan-vacacional.jpeg.jpg?resize=100%2C70 100w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/07/niños-plan-vacacional.jpeg.jpg?resize=218%2C150 218w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/07/niños-plan-vacacional.jpeg.jpg?zoom=2&resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Niños disfrutarán del Plan Vacacional Comunitario a partir de agosto"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2016/07/188173/ninos-disfrutaran-del-plan-vacacional-comunitario-a-partir-de-agosto/" rel="bookmark" title="Niños disfrutarán del Plan Vacacional Comunitario a partir de agosto">Niños disfrutarán del Plan Vacacional Comunitario a partir de agosto</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2016/10/199670/mayoria-de-venezolanos-considera-que-tema-economico-debe-ser-prioridad-en-el-dialogo/" rel="bookmark" title="Mayoría de venezolanos considera que tema económico debe ser prioridad en el diálogo"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/08/Sin-título-1298.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/08/Sin-título-1298.jpg?resize=100%2C70 100w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/08/Sin-título-1298.jpg?resize=218%2C150 218w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/08/Sin-título-1298.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/08/Sin-título-1298.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mayoría de venezolanos considera que tema económico debe ser prioridad en el diálogo"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2016/10/199670/mayoria-de-venezolanos-considera-que-tema-economico-debe-ser-prioridad-en-el-dialogo/" rel="bookmark" title="Mayoría de venezolanos considera que tema económico debe ser prioridad en el diálogo">Mayoría de venezolanos considera que tema económico debe ser prioridad en...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2015/10/148399/noel-sanvicente-contra-paraguay-tenemos-que-ganar-si-o-si/" rel="bookmark" title="Noel Sanvicente: Contra Paraguay tenemos que ganar si o si"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/10/CHITAVINOTINTO.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/10/CHITAVINOTINTO.jpg?resize=100%2C70 100w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/10/CHITAVINOTINTO.jpg?resize=218%2C150 218w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/10/CHITAVINOTINTO.jpg?zoom=2&resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Noel Sanvicente: Contra Paraguay tenemos que ganar si o si"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2015/10/148399/noel-sanvicente-contra-paraguay-tenemos-que-ganar-si-o-si/" rel="bookmark" title="Noel Sanvicente: Contra Paraguay tenemos que ganar si o si">Noel Sanvicente: Contra Paraguay tenemos que ganar si o si</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_58dae69a8b18b" data-td_block_id="td_uid_7_58dae69a8b18b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_58dae69a8b18b" data-td_block_id="td_uid_7_58dae69a8b18b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  "><div class="td-all-devices"><a href="" target="_blank"><img src="http://www.noticiasbarquisimeto.com/wp-content/uploads/2015/09/banners_principal_palabra_-Verde.jpg"/></a></div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_9_58dae69ab6601_rand td-pb-border-top"  data-td-block-uid="td_uid_9_58dae69ab6601" ><script>var block_td_uid_9_58dae69ab6601 = new tdBlock();
block_td_uid_9_58dae69ab6601.id = "td_uid_9_58dae69ab6601";
block_td_uid_9_58dae69ab6601.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECOMENDACIONES DEL EDITOR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_58dae69ab6601_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_58dae69ab6601_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_58dae69ab6601.td_column_number = "1";
block_td_uid_9_58dae69ab6601.block_type = "td_block_7";
block_td_uid_9_58dae69ab6601.post_count = "3";
block_td_uid_9_58dae69ab6601.found_posts = "43144";
block_td_uid_9_58dae69ab6601.header_color = "";
block_td_uid_9_58dae69ab6601.ajax_pagination_infinite_stop = "";
block_td_uid_9_58dae69ab6601.max_num_pages = "14382";
tdBlocksArray.push(block_td_uid_9_58dae69ab6601);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>RECOMENDACIONES DEL EDITOR</span></h4></div><div id=td_uid_9_58dae69ab6601 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2017/03/216718/diputados-opositores-de-la-asamblea-nacional-denuncian-persecucion-politica-del-gobierno-nacional/" rel="bookmark" title="Diputados opositores de la Asamblea Nacional denuncian persecución política del Gobierno Nacional"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/03/C8CKfSQXkAET7tV.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/03/C8CKfSQXkAET7tV.jpg?resize=100%2C70 100w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/03/C8CKfSQXkAET7tV.jpg?resize=218%2C150 218w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/03/C8CKfSQXkAET7tV.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Diputados opositores de la Asamblea Nacional denuncian persecución política del Gobierno Nacional"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2017/03/216718/diputados-opositores-de-la-asamblea-nacional-denuncian-persecucion-politica-del-gobierno-nacional/" rel="bookmark" title="Diputados opositores de la Asamblea Nacional denuncian persecución política del Gobierno Nacional">Diputados opositores de la Asamblea Nacional denuncian persecución política del Gobierno...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-28T18:28:00+00:00" >28/03/2017 - 6:28 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2017/03/216716/asamblea-nacional-emplaza-al-gobierno-a-abrir-el-canal-humanitario/" rel="bookmark" title="Asamblea Nacional emplaza al Gobierno a abrir el canal humanitario"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/03/C8CE2oSWsAAHKmq.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/03/C8CE2oSWsAAHKmq.jpg?resize=100%2C70 100w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/03/C8CE2oSWsAAHKmq.jpg?resize=218%2C150 218w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/03/C8CE2oSWsAAHKmq.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Asamblea Nacional emplaza al Gobierno a abrir el canal humanitario"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2017/03/216716/asamblea-nacional-emplaza-al-gobierno-a-abrir-el-canal-humanitario/" rel="bookmark" title="Asamblea Nacional emplaza al Gobierno a abrir el canal humanitario">Asamblea Nacional emplaza al Gobierno a abrir el canal humanitario</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-28T18:22:44+00:00" >28/03/2017 - 6:22 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2017/03/216713/asi-saldran-chile-y-venezuela-a-la-lucha-en-santiago-alineaciones/" rel="bookmark" title="Así salieron Chile y Venezuela a la &#8220;lucha&#8221; en Santiago (+Alineaciones)"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/03/C8CRmznVAAAp-2O.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/03/C8CRmznVAAAp-2O.jpg?resize=100%2C70 100w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/03/C8CRmznVAAAp-2O.jpg?resize=218%2C150 218w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/03/C8CRmznVAAAp-2O.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Así salieron Chile y Venezuela a la &#8220;lucha&#8221; en Santiago (+Alineaciones)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2017/03/216713/asi-saldran-chile-y-venezuela-a-la-lucha-en-santiago-alineaciones/" rel="bookmark" title="Así salieron Chile y Venezuela a la &#8220;lucha&#8221; en Santiago (+Alineaciones)">Así salieron Chile y Venezuela a la &#8220;lucha&#8221; en Santiago (+Alineaciones)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-28T17:51:12+00:00" >28/03/2017 - 5:51 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_10_58dae69b1723e_rand td-pb-border-top"  data-td-block-uid="td_uid_10_58dae69b1723e" ><script>var block_td_uid_10_58dae69b1723e = new tdBlock();
block_td_uid_10_58dae69b1723e.id = "td_uid_10_58dae69b1723e";
block_td_uid_10_58dae69b1723e.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ENTRADAS POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_58dae69b1723e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_58dae69b1723e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_58dae69b1723e.td_column_number = "1";
block_td_uid_10_58dae69b1723e.block_type = "td_block_7";
block_td_uid_10_58dae69b1723e.post_count = "3";
block_td_uid_10_58dae69b1723e.found_posts = "43144";
block_td_uid_10_58dae69b1723e.header_color = "";
block_td_uid_10_58dae69b1723e.ajax_pagination_infinite_stop = "";
block_td_uid_10_58dae69b1723e.max_num_pages = "14382";
tdBlocksArray.push(block_td_uid_10_58dae69b1723e);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ENTRADAS POPULARES</span></h4></div><div id=td_uid_10_58dae69b1723e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2015/02/115082/las-fotos-prohibidas-de-diosa-canales-en-instagram-fotos/" rel="bookmark" title="Las fotos prohibidas de Diosa Canales en Instagram (+Fotos)"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/02/DIOSA-1.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/02/DIOSA-1.jpg?resize=100%2C70 100w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/02/DIOSA-1.jpg?resize=218%2C150 218w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/02/DIOSA-1.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Las fotos prohibidas de Diosa Canales en Instagram (+Fotos)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2015/02/115082/las-fotos-prohibidas-de-diosa-canales-en-instagram-fotos/" rel="bookmark" title="Las fotos prohibidas de Diosa Canales en Instagram (+Fotos)">Las fotos prohibidas de Diosa Canales en Instagram (+Fotos)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-02-22T19:57:22+00:00" >22/02/2015 - 7:57 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2016/11/200152/ministerio-de-transporte-suspende-el-pasaje-estudiantil/" rel="bookmark" title="Ministerio de Transporte suspende el pasaje estudiantil"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/11/pasajeestudiantil.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/11/pasajeestudiantil.jpg?resize=100%2C70 100w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/11/pasajeestudiantil.jpg?resize=218%2C150 218w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/11/pasajeestudiantil.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ministerio de Transporte suspende el pasaje estudiantil"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2016/11/200152/ministerio-de-transporte-suspende-el-pasaje-estudiantil/" rel="bookmark" title="Ministerio de Transporte suspende el pasaje estudiantil">Ministerio de Transporte suspende el pasaje estudiantil</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-02T20:17:45+00:00" >02/11/2016 - 8:17 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2016/04/173244/conoce-que-son-los-clap-y-su-importancia-en-venezuela-video/" rel="bookmark" title="Conoce qué son los CLAP y su importancia en Venezuela (+Video)"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/03/Comida-1.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/03/Comida-1.jpg?resize=100%2C70 100w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/03/Comida-1.jpg?resize=218%2C150 218w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/03/Comida-1.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Conoce qué son los CLAP y su importancia en Venezuela (+Video)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2016/04/173244/conoce-que-son-los-clap-y-su-importancia-en-venezuela-video/" rel="bookmark" title="Conoce qué son los CLAP y su importancia en Venezuela (+Video)">Conoce qué son los CLAP y su importancia en Venezuela (+Video)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-19T14:54:16+00:00" >19/04/2016 - 2:54 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_11_58dae69bb059a_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_11_58dae69bb059a" ><h4 class="block-title"><span>Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.noticiasbarquisimeto.com/category/destacadas/">Destacadas<span class="td-cat-no">25103</span></a></li><li><a href="http://www.noticiasbarquisimeto.com/category/venezuela/">Venezuela<span class="td-cat-no">12171</span></a></li><li><a href="http://www.noticiasbarquisimeto.com/category/politica/">Política<span class="td-cat-no">7057</span></a></li><li><a href="http://www.noticiasbarquisimeto.com/category/deportes/">Deportes<span class="td-cat-no">6731</span></a></li><li><a href="http://www.noticiasbarquisimeto.com/category/internacionales/">Internacionales<span class="td-cat-no">6618</span></a></li><li><a href="http://www.noticiasbarquisimeto.com/category/lara/">Lara<span class="td-cat-no">6214</span></a></li><li><a href="http://www.noticiasbarquisimeto.com/category/barquisimeto/">Barquisimeto<span class="td-cat-no">6093</span></a></li><li><a href="http://www.noticiasbarquisimeto.com/category/economia/">Economía<span class="td-cat-no">4089</span></a></li><li><a href="http://www.noticiasbarquisimeto.com/category/sucesos/">Sucesos<span class="td-cat-no">3988</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.noticiasbarquisimeto.com/"><img class="td-retina-data" src="http://www.noticiasbarquisimeto.com/wp-content/uploads/2016/06/logo2016.png" data-retina="http://www.noticiasbarquisimeto.com/wp-content/uploads/2016/06/logo2016.png" alt="Noticias Barquisimeto" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Noticias generadas desde Barquisimeto, Venezuela para el Mundo<div class="footer-email-wrap">Contáctenos: <a href="mailto:info@noticiasbarquisimeto.com">info@noticiasbarquisimeto.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasbarquisimeto/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticiasbarquisimeto/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NoticiasBqto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCzYZnPLynLBjY__CY7_OaKw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-main-container"><ul id="menu-main-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-134376"><a href="http://www.noticiasbarquisimeto.com/category/titulares/">Titulares</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-134369"><a href="http://www.noticiasbarquisimeto.com/category/destacadas/">Destacadas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-134375"><a href="http://www.noticiasbarquisimeto.com/category/actualidad/">Actualidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-134370"><a href="http://www.noticiasbarquisimeto.com/category/venezuela/">Venezuela</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-134372"><a href="http://www.noticiasbarquisimeto.com/category/lara/">Lara</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-134373"><a href="http://www.noticiasbarquisimeto.com/category/barquisimeto/">Barquisimeto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-134371"><a href="http://www.noticiasbarquisimeto.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-134374"><a href="http://www.noticiasbarquisimeto.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-134377"><a href="http://www.noticiasbarquisimeto.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-134378"><a href="http://www.noticiasbarquisimeto.com/category/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-134379"><a href="http://www.noticiasbarquisimeto.com/category/opinion/">Opinión</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Noticias Barquisimeto | Barquisimeto, Venezuela 2016                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2016/08/189373/conductores-de-la-ruta-6-recibieron-taller-sobre-prevencion-de-incendios/" rel="bookmark" title="Conductores de la Ruta 6 recibieron taller sobre prevención de incendios"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/08/13892224_650594998432622_7689613454926571613_n.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/08/13892224_650594998432622_7689613454926571613_n.jpg?resize=100%2C70 100w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/08/13892224_650594998432622_7689613454926571613_n.jpg?resize=218%2C150 218w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/08/13892224_650594998432622_7689613454926571613_n.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Conductores de la Ruta 6 recibieron taller sobre prevención de incendios"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2016/08/189373/conductores-de-la-ruta-6-recibieron-taller-sobre-prevencion-de-incendios/" rel="bookmark" title="Conductores de la Ruta 6 recibieron taller sobre prevención de incendios">Conductores de la Ruta 6 recibieron taller sobre prevención de incendios</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-02T14:31:20+00:00" >02/08/2016 - 2:31 pm</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2015/06/132476/con-dos-tiros-encuentran-cadaver-de-hombre-al-noreste-de-barquisimeto/" rel="bookmark" title="Con dos tiros encuentran cadáver de hombre al noreste de Barquisimeto"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/06/cadaver.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/06/cadaver.jpg?resize=100%2C70 100w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/06/cadaver.jpg?resize=218%2C150 218w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/06/cadaver.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Con dos tiros encuentran cadáver de hombre al noreste de Barquisimeto"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2015/06/132476/con-dos-tiros-encuentran-cadaver-de-hombre-al-noreste-de-barquisimeto/" rel="bookmark" title="Con dos tiros encuentran cadáver de hombre al noreste de Barquisimeto">Con dos tiros encuentran cadáver de hombre al noreste de Barquisimeto</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-06-26T12:43:35+00:00" >26/06/2015 - 12:43 pm</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6.1 (rara)
        Deploy mode: deploy
        
        uid: 58dae69bd7ebc
    -->

    <script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201713'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.noticiasbarquisimeto.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.6.1'></script>
<script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Barquisimeto","api_location":"Barquisimeto","api_language":"es","today_icon":"shower-rain-d","today_icon_text":"llovizna","today_temp":[22,71.6],"today_humidity":88,"today_wind_speed":[1.5,0.9],"today_min":[22,71.6],"today_max":[22,71.6],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1490803200,"day_temp":[28,83],"day_name":"Mie","owm_day_index":1},{"timestamp":1490889600,"day_temp":[28,82],"day_name":"Jue","owm_day_index":2},{"timestamp":1490976000,"day_temp":[30,86],"day_name":"Vie","owm_day_index":3},{"timestamp":1491062400,"day_temp":[33,92],"day_name":"Sab","owm_day_index":4},{"timestamp":1491148800,"day_temp":[33,92],"day_name":"Dom","owm_day_index":5}],"api_key":"17aa0dd026f22e09f52ad000002991c6"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.noticiasbarquisimeto.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.noticiasbarquisimeto.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='http://stats.wp.com/e-201713.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'32230914',post:'216698',tz:'-4',srv:'www.noticiasbarquisimeto.com'} ]);
	_stq.push([ 'clickTrackerInit', '32230914', '216698' ]);
</script>

</body>
</html>