<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <!--<![endif]-->
<head>
    <title>Venezuela arrancó con buen pié el Sudamericano Sub-17 (+Gol)</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.noticiasbarquisimeto.com/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/02/C5eM-s4WAAEG2m6.jpg?fit=740%2C485" /><meta name="author" content="Daniel Oviedo">
<link rel="icon" type="image/png" href="http://www.noticiasbarquisimeto.com/wp-content/uploads/2016/06/LOGO-NB-512x512.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.noticiasbarquisimeto.com/wp-content/uploads/2016/06/LOGO-NB-512x512.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.noticiasbarquisimeto.com/wp-content/uploads/2016/06/LOGO-NB-512x512.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.noticiasbarquisimeto.com/wp-content/uploads/2016/06/LOGO-NB-512x512.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.noticiasbarquisimeto.com/wp-content/uploads/2016/06/LOGO-NB-512x512.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.noticiasbarquisimeto.com/wp-content/uploads/2016/06/LOGO-NB-512x512.png"/>
<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Design[297,415] -->
<meta name="description"  content="La Vinotinto Sub-17 inició de gran manera el Sudamericano Sub-17, tras derrotar a la selección de Argentina, 1-0 con un magistral gol de Chalbaud." />

<meta name="keywords"  content="arrancó,buen pié,sudamericano,sub-17,gol,chalbaud,sub 17,deportes,titulares" />

<meta property="og:title" content="Venezuela arrancó con buen pié el Sudamericano Sub-17 (+Gol)" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.noticiasbarquisimeto.com/2017/02/212797/venezuela-arranco-con-buen-pie-el-sudamericano-sub-17-gol/" />
<meta property="og:image" content="http://www.noticiasbarquisimeto.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta property="fb:admins" content="www.facebook.com/noticiasbarquisimeto" />
<meta property="og:description" content="La Vinotinto Sub-17 inició de gran manera el Sudamericano Sub-17, tras derrotar a la selección de Argentina, 1-0 con un magistral gol de Chalbaud." />
<meta property="article:published_time" content="2017-02-24T21:02:39Z" />
<meta property="article:modified_time" content="2017-02-24T21:02:39Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@NoticiasBqto" />
<meta name="twitter:domain" content="NoticiasBarquisimeto" />
<meta name="twitter:title" content="Venezuela arrancó con buen pié el Sudamericano Sub-17 (+Gol)" />
<meta name="twitter:description" content="La Vinotinto Sub-17 inició de gran manera el Sudamericano Sub-17, tras derrotar a la selección de Argentina, 1-0 con un magistral gol de Chalbaud." />
<meta name="twitter:image" content="http://www.noticiasbarquisimeto.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta itemprop="image" content="http://www.noticiasbarquisimeto.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-52174230-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias de Barquisimeto, Venezuela y el Mundo &raquo; Feed" href="http://www.noticiasbarquisimeto.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Barquisimeto, Venezuela y el Mundo &raquo; RSS de los comentarios" href="http://www.noticiasbarquisimeto.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.noticiasbarquisimeto.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='http://www.noticiasbarquisimeto.com/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.noticiasbarquisimeto.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.noticiasbarquisimeto.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.noticiasbarquisimeto.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.noticiasbarquisimeto.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #FF6200;
}

</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.noticiasbarquisimeto.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.noticiasbarquisimeto.com/wp-content/themes/Newspaper/style.css?ver=7.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.noticiasbarquisimeto.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.noticiasbarquisimeto.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-ES","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play":"Reproducir","Pause":"Pausa","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos","None":"None","Time Slider":"Control de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de v\u00eddeo","Audio Player":"Reproductor de audio","Volume Slider":"Control de volumen","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-content/plugins/featured-video-plus/js/jquery.domwindow.min.js?ver=2.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.noticiasbarquisimeto.com\/wp-admin\/admin-ajax.php","nonce":"7ddd339940","fitvids":"1","dynamic":"","overlay":"1","opacity":"0.75","color":"w","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<link rel='https://api.w.org/' href='http://www.noticiasbarquisimeto.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.noticiasbarquisimeto.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.noticiasbarquisimeto.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Larense Gustavo Dudamel cerró ciclo de conciertos de Beethoven en Caracas' href='http://www.noticiasbarquisimeto.com/2017/02/212795/larense-gustavo-dudamel-cerro-ciclo-de-conciertos-de-beethoven-en-caracas/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.noticiasbarquisimeto.com/2017/02/212797/venezuela-arranco-con-buen-pie-el-sudamericano-sub-17-gol/" />
<link rel='shortlink' href='http://www.noticiasbarquisimeto.com/?p=212797' />
<link rel="alternate" type="application/json+oembed" href="http://www.noticiasbarquisimeto.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2017%2F02%2F212797%2Fvenezuela-arranco-con-buen-pie-el-sudamericano-sub-17-gol%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.noticiasbarquisimeto.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2017%2F02%2F212797%2Fvenezuela-arranco-con-buen-pie-el-sudamericano-sub-17-gol%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.noticiasbarquisimeto.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.noticiasbarquisimeto.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.noticiasbarquisimeto.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6.1";
var td_get_template_directory_uri="http:\/\/www.noticiasbarquisimeto.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="2";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }

    
    .td-header-wrap .td-header-menu-wrap-full,
    .sf-menu > .current-menu-ancestor > a,
    .sf-menu > .current-category-ancestor > a,
    .td-header-menu-wrap.td-affix,
    .td-header-style-3 .td-header-main-menu,
    .td-header-style-3 .td-affix .td-header-main-menu,
    .td-header-style-4 .td-header-main-menu,
    .td-header-style-4 .td-affix .td-header-main-menu,
    .td-header-style-8 .td-header-menu-wrap.td-affix,
    .td-header-style-8 .td-header-top-menu-full {
		background-color: #e06733;
    }


    .td-boxed-layout .td-header-style-3 .td-header-menu-wrap,
    .td-boxed-layout .td-header-style-4 .td-header-menu-wrap {
    	background-color: #e06733 !important;
    }


    @media (min-width: 1019px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 28px;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 14px;
        }
    }

    .td-header-style-7 .td-header-top-menu {
        border-bottom: none;
    }


    
    .sf-menu ul .td-menu-item > a:hover,
    .sf-menu ul .sfHover > a,
    .sf-menu ul .current-menu-ancestor > a,
    .sf-menu ul .current-category-ancestor > a,
    .sf-menu ul .current-menu-item > a,
    .sf-menu > .current-menu-item > a:after,
    .sf-menu > .current-menu-ancestor > a:after,
    .sf-menu > .current-category-ancestor > a:after,
    .sf-menu > li:hover > a:after,
    .sf-menu > .sfHover > a:after,
    .td_block_mega_menu .td-next-prev-wrap a:hover,
    .td-mega-span .td-post-category:hover,
    .td-header-wrap .black-menu .sf-menu > li > a:hover,
    .td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
    .td-header-wrap .black-menu .sf-menu > .sfHover > a,
    .header-search-wrap .td-drop-down-search:after,
    .header-search-wrap .td-drop-down-search .btn:hover,
    .td-header-wrap .black-menu .sf-menu > .current-menu-item > a,
    .td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
    .td-header-wrap .black-menu .sf-menu > .current-category-ancestor > a {
        background-color: #000000;
    }


    .td_block_mega_menu .td-next-prev-wrap a:hover {
        border-color: #000000;
    }

    .header-search-wrap .td-drop-down-search:before {
        border-color: transparent transparent #000000 transparent;
    }

    .td_mega_menu_sub_cats .cur-sub-cat,
    .td_mod_mega_menu:hover .entry-title a {
        color: #000000;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52174230-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/07/LOGO-NB-512x512-55b7cf16v1_site_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/07/LOGO-NB-512x512-55b7cf16v1_site_icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/07/LOGO-NB-512x512-55b7cf16v1_site_icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/07/LOGO-NB-512x512-55b7cf16v1_site_icon.png?fit=270%2C270" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-212797 single-format-standard venezuela-arranco-con-buen-pie-el-sudamericano-sub-17-gol single_template_7 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasbarquisimeto/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticiasbarquisimeto/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NoticiasBqto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCzYZnPLynLBjY__CY7_OaKw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-134376" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-134376"><a href="http://www.noticiasbarquisimeto.com/category/titulares/">Titulares</a></li>
<li id="menu-item-134369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-134369"><a href="http://www.noticiasbarquisimeto.com/category/destacadas/">Destacadas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-134375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134375"><a href="http://www.noticiasbarquisimeto.com/category/actualidad/">Actualidad</a></li>
	<li id="menu-item-134370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134370"><a href="http://www.noticiasbarquisimeto.com/category/venezuela/">Venezuela</a></li>
	<li id="menu-item-134372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134372"><a href="http://www.noticiasbarquisimeto.com/category/lara/">Lara</a></li>
	<li id="menu-item-134373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134373"><a href="http://www.noticiasbarquisimeto.com/category/barquisimeto/">Barquisimeto</a></li>
</ul>
</li>
<li id="menu-item-134371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134371"><a href="http://www.noticiasbarquisimeto.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-134374" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-134374"><a href="http://www.noticiasbarquisimeto.com/category/deportes/">Deportes</a></li>
<li id="menu-item-134377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134377"><a href="http://www.noticiasbarquisimeto.com/category/politica/">Política</a></li>
<li id="menu-item-134378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134378"><a href="http://www.noticiasbarquisimeto.com/category/sucesos/">Sucesos</a></li>
<li id="menu-item-134379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134379"><a href="http://www.noticiasbarquisimeto.com/category/opinion/">Opinión</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.noticiasbarquisimeto.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 2
-->

<div class="td-header-wrap td-header-style-2">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">28</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Barquisimeto</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Viernes, febrero 24, 2017
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasbarquisimeto/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticiasbarquisimeto/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NoticiasBqto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCzYZnPLynLBjY__CY7_OaKw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.noticiasbarquisimeto.com/">
			<img class="td-retina-data" data-retina="http://www.noticiasbarquisimeto.com/wp-content/uploads/2016/06/LOGO-NB-512x512.png" src="http://www.noticiasbarquisimeto.com/wp-content/uploads/2016/06/LOGO-NB-512x512.png" alt="Noticias Barquisimeto"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.noticiasbarquisimeto.com/">
			<img class="td-retina-data" data-retina="http://www.noticiasbarquisimeto.com/wp-content/uploads/2016/06/LOGO-2016.png" src="http://www.noticiasbarquisimeto.com/wp-content/uploads/2016/06/LOGO-2016.png" alt="Noticias Barquisimeto"/>
		</a>
	    </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-134376"><a href="http://www.noticiasbarquisimeto.com/category/titulares/">Titulares</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-134369"><a href="http://www.noticiasbarquisimeto.com/category/destacadas/">Destacadas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-134375"><a href="http://www.noticiasbarquisimeto.com/category/actualidad/">Actualidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-134370"><a href="http://www.noticiasbarquisimeto.com/category/venezuela/">Venezuela</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-134372"><a href="http://www.noticiasbarquisimeto.com/category/lara/">Lara</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-134373"><a href="http://www.noticiasbarquisimeto.com/category/barquisimeto/">Barquisimeto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-134371"><a href="http://www.noticiasbarquisimeto.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-134374"><a href="http://www.noticiasbarquisimeto.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-134377"><a href="http://www.noticiasbarquisimeto.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-134378"><a href="http://www.noticiasbarquisimeto.com/category/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-134379"><a href="http://www.noticiasbarquisimeto.com/category/opinion/">Opinión</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.noticiasbarquisimeto.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.noticiasbarquisimeto.com/">
            <img class="td-retina-data" data-retina="http://www.noticiasbarquisimeto.com/wp-content/uploads/2016/06/LOGO-2016.png" src="http://www.noticiasbarquisimeto.com/wp-content/uploads/2016/06/LOGO-2016.png" alt="Noticias Barquisimeto"/>
            <span class="td-visual-hidden">Noticias de Barquisimeto, Venezuela y el Mundo</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

</div>
<article id="post-212797" class="td-post-template-7 post-212797 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-titulares tag-arranco tag-buen-pie tag-chalbaud tag-gol tag-sub-17 tag-sudamericano" itemscope itemtype="http://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.noticiasbarquisimeto.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Deportes" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.noticiasbarquisimeto.com/category/deportes/">
                                  <span itemprop="name">Deportes</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Venezuela arrancó con buen pié el Sudamericano Sub-17 (+Gol)</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="http://www.noticiasbarquisimeto.com/category/deportes/">Deportes</a></li><li class="entry-category"><a  href="http://www.noticiasbarquisimeto.com/category/titulares/">Titulares</a></li></ul>	                    <h1 class="entry-title">Venezuela arrancó con buen pié el Sudamericano Sub-17 (+Gol)</h1>

	                    
	                    <div class="td-module-meta-info">
	                        <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.noticiasbarquisimeto.com/author/doviedo/">Daniel Oviedo</a><div class="td-author-line"> - </div> </div>	                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-24T21:02:39+00:00" >24/02/2017 - 9:02 pm</time></span>	                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-212797">40</span></div>	                        	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/02/C5eM-s4WAAEG2m6.jpg?fit=740%2C485">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2017%2F02%2F212797%2Fvenezuela-arranco-con-buen-pie-el-sudamericano-sub-17-gol%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Venezuela+arranc%C3%B3+con+buen+pi%C3%A9+el+Sudamericano+Sub-17+%28%2BGol%29&url=http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2017%2F02%2F212797%2Fvenezuela-arranco-con-buen-pie-el-sudamericano-sub-17-gol%2F&via=noticiasbqto"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.noticiasbarquisimeto.com/2017/02/212797/venezuela-arranco-con-buen-pie-el-sudamericano-sub-17-gol/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.noticiasbarquisimeto.com/2017/02/212797/venezuela-arranco-con-buen-pie-el-sudamericano-sub-17-gol/&amp;media=http://www.noticiasbarquisimeto.com/wp-content/uploads/2017/02/C5eM-s4WAAEG2m6.jpg&description=Venezuela+arranc%C3%B3+con+buen+pi%C3%A9+el+Sudamericano+Sub-17+%28%2BGol%29" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Venezuela+arranc%C3%B3+con+buen+pi%C3%A9+el+Sudamericano+Sub-17+%28%2BGol%29%20-%20http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2017%2F02%2F212797%2Fvenezuela-arranco-con-buen-pie-el-sudamericano-sub-17-gol%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.noticiasbarquisimeto.com/2017/02/212797/venezuela-arranco-con-buen-pie-el-sudamericano-sub-17-gol/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.noticiasbarquisimeto.com/2017/02/212797/venezuela-arranco-con-buen-pie-el-sudamericano-sub-17-gol/" data-text="Venezuela arrancó con buen pié el Sudamericano Sub-17 (+Gol)" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

    <div class="td-post-content">
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>La Vinotinto Sub-17 inició de gran manera el Sudamericano Sub-17, tras derrotar a la selección de Argentina, 1-0 con un magistral gol de Sebastian Chalbaud en el minuto 54&#8242; del encuentro.<span id="more-212797"></span></p>
<p>El encuentro se disputó en el estadio <strong>La Granja de Curicó</strong> en <em>Chile</em>, país que alberga este torneo de la <em>Confederación Sudamericana de Fútbol</em> (<strong>CONMEBOL</strong>) y que reparte cuatro cupos al <em>Mundial</em> de este año a disputarse en la India.</p>
<p><strong>Chalbaud</strong> logró empalar un rebote y el portero argentino no pudo hacer nada. <em>Venezuela</em> logró sus primeros tres puntos y enfrentará a <strong>Brasil</strong> el próximo domingo, donde seguirá intentando acercarse a la <em>clasificación</em> para el Hexagonal Final.</p>
<blockquote class="twitter-video" data-lang="es">
<p dir="ltr" lang="es">¡GOLAZO 💣! Así la empalmó Chalbaud ⚽️🔥. Venezuela 🇻🇪 le gana a 🇦🇷. Primer gol en este <a href="https://twitter.com/hashtag/SudamericanoSub17?src=hash">#SudamericanoSub17</a> 💪👏. 📺: <a href="https://twitter.com/LaTeleTuya">@LaTeleTuya</a>. <a href="https://t.co/ZiqmXnPYRL">pic.twitter.com/ZiqmXnPYRL</a></p>
<p>— Corresponsales (@CorresponsalesV) <a href="https://twitter.com/CorresponsalesV/status/835282595134984196">25 de febrero de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Noticias Barquisimeto</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.noticiasbarquisimeto.com/2017/02/212797/venezuela-arranco-con-buen-pie-el-sudamericano-sub-17-gol/" data-a2a-title="Venezuela arrancó con buen pié el Sudamericano Sub-17 (+Gol)"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2017%2F02%2F212797%2Fvenezuela-arranco-con-buen-pie-el-sudamericano-sub-17-gol%2F&amp;linkname=Venezuela%20arranc%C3%B3%20con%20buen%20pi%C3%A9%20el%20Sudamericano%20Sub-17%20%28%2BGol%29" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2017%2F02%2F212797%2Fvenezuela-arranco-con-buen-pie-el-sudamericano-sub-17-gol%2F&amp;linkname=Venezuela%20arranc%C3%B3%20con%20buen%20pi%C3%A9%20el%20Sudamericano%20Sub-17%20%28%2BGol%29" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2017%2F02%2F212797%2Fvenezuela-arranco-con-buen-pie-el-sudamericano-sub-17-gol%2F&amp;linkname=Venezuela%20arranc%C3%B3%20con%20buen%20pi%C3%A9%20el%20Sudamericano%20Sub-17%20%28%2BGol%29" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_print" href="http://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2017%2F02%2F212797%2Fvenezuela-arranco-con-buen-pie-el-sudamericano-sub-17-gol%2F&amp;linkname=Venezuela%20arranc%C3%B3%20con%20buen%20pi%C3%A9%20el%20Sudamericano%20Sub-17%20%28%2BGol%29" title="Print" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2017%2F02%2F212797%2Fvenezuela-arranco-con-buen-pie-el-sudamericano-sub-17-gol%2F&amp;linkname=Venezuela%20arranc%C3%B3%20con%20buen%20pi%C3%A9%20el%20Sudamericano%20Sub-17%20%28%2BGol%29" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2017%2F02%2F212797%2Fvenezuela-arranco-con-buen-pie-el-sudamericano-sub-17-gol%2F&amp;linkname=Venezuela%20arranc%C3%B3%20con%20buen%20pi%C3%A9%20el%20Sudamericano%20Sub-17%20%28%2BGol%29" title="WhatsApp" rel="nofollow" target="_blank"></a></div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTIR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2017%2F02%2F212797%2Fvenezuela-arranco-con-buen-pie-el-sudamericano-sub-17-gol%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Venezuela+arranc%C3%B3+con+buen+pi%C3%A9+el+Sudamericano+Sub-17+%28%2BGol%29&url=http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2017%2F02%2F212797%2Fvenezuela-arranco-con-buen-pie-el-sudamericano-sub-17-gol%2F&via=noticiasbqto"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.noticiasbarquisimeto.com/2017/02/212797/venezuela-arranco-con-buen-pie-el-sudamericano-sub-17-gol/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.noticiasbarquisimeto.com/2017/02/212797/venezuela-arranco-con-buen-pie-el-sudamericano-sub-17-gol/&amp;media=http://www.noticiasbarquisimeto.com/wp-content/uploads/2017/02/C5eM-s4WAAEG2m6.jpg&description=Venezuela+arranc%C3%B3+con+buen+pi%C3%A9+el+Sudamericano+Sub-17+%28%2BGol%29" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Venezuela+arranc%C3%B3+con+buen+pi%C3%A9+el+Sudamericano+Sub-17+%28%2BGol%29%20-%20http%3A%2F%2Fwww.noticiasbarquisimeto.com%2F2017%2F02%2F212797%2Fvenezuela-arranco-con-buen-pie-el-sudamericano-sub-17-gol%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.noticiasbarquisimeto.com/2017/02/212797/venezuela-arranco-con-buen-pie-el-sudamericano-sub-17-gol/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.noticiasbarquisimeto.com/2017/02/212797/venezuela-arranco-con-buen-pie-el-sudamericano-sub-17-gol/" data-text="Venezuela arrancó con buen pié el Sudamericano Sub-17 (+Gol)" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.noticiasbarquisimeto.com/2017/02/212795/larense-gustavo-dudamel-cerro-ciclo-de-conciertos-de-beethoven-en-caracas/">Larense Gustavo Dudamel cerró ciclo de conciertos de Beethoven en Caracas</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="author-box-wrap"><a href="http://www.noticiasbarquisimeto.com/author/doviedo/"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.noticiasbarquisimeto.com/author/doviedo/">Daniel Oviedo</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Daniel Oviedo"></span><meta itemprop="datePublished" content="2017-02-24T21:02:39+00:00"><meta itemprop="dateModified" content="2017-02-24T21:02:39+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.noticiasbarquisimeto.com/2017/02/212797/venezuela-arranco-con-buen-pie-el-sudamericano-sub-17-gol/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.noticiasbarquisimeto.com/wp-content/uploads/2016/06/LOGO-2016.png"></span><meta itemprop="name" content="Noticias de Barquisimeto, Venezuela y el Mundo"></span><meta itemprop="headline " content="Venezuela arrancó con buen pié el Sudamericano Sub-17 (+Gol)"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/02/C5eM-s4WAAEG2m6.jpg?fit=740%2C485"><meta itemprop="width" content="740"><meta itemprop="height" content="485"></span>    </footer>

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_polls-widget"><div class="block-title"><span>Encuesta</span></div><div id="polls-11" class="wp-polls">
	<form id="polls_form_11" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_11_nonce" name="wp-polls-nonce" value="95f61579b8" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="11" /></p>
		<p style="text-align: center;"><strong>¿Por cuál de estos candidatos opositores votaría usted a la gobernación del estado Lara?</strong></p><div id="polls-11-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-49" name="poll_11" value="49" /> <label for="poll-answer-49">Alfonso Marquina</label></li>
		<li><input type="radio" id="poll-answer-50" name="poll_11" value="50" /> <label for="poll-answer-50">Alfredo Ramos</label></li>
		<li><input type="radio" id="poll-answer-51" name="poll_11" value="51" /> <label for="poll-answer-51">Edgar Zambrano</label></li>
		<li><input type="radio" id="poll-answer-52" name="poll_11" value="52" /> <label for="poll-answer-52">Henri Falcon</label></li>
		<li><input type="radio" id="poll-answer-53" name="poll_11" value="53" /> <label for="poll-answer-53">Julio La Cruz</label></li>
		<li><input type="radio" id="poll-answer-54" name="poll_11" value="54" /> <label for="poll-answer-54">Luis Florido</label></li>
		<li><input type="radio" id="poll-answer-55" name="poll_11" value="55" /> <label for="poll-answer-55">Orlando Fernandez</label></li>
		<li><input type="radio" id="poll-answer-56" name="poll_11" value="56" /> <label for="poll-answer-56">Sobella Mejias</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vota   " class="Buttons" onclick="poll_vote(11);" /></div>
	</form>
</div>
<div id="polls-11-loading" class="wp-polls-loading"><img src="http://www.noticiasbarquisimeto.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9822187538520791" data-ad-slot="8234394661"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_7 td_block_widget td_uid_6_58b0d9442d85b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_58b0d9442d85b" ><script>var block_td_uid_6_58b0d9442d85b = new tdBlock();
block_td_uid_6_58b0d9442d85b.id = "td_uid_6_58b0d9442d85b";
block_td_uid_6_58b0d9442d85b.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MAS POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_58b0d9442d85b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_58b0d9442d85b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_58b0d9442d85b.td_column_number = "1";
block_td_uid_6_58b0d9442d85b.block_type = "td_block_7";
block_td_uid_6_58b0d9442d85b.post_count = "4";
block_td_uid_6_58b0d9442d85b.found_posts = "41231";
block_td_uid_6_58b0d9442d85b.header_color = "#";
block_td_uid_6_58b0d9442d85b.ajax_pagination_infinite_stop = "";
block_td_uid_6_58b0d9442d85b.max_num_pages = "10308";
tdBlocksArray.push(block_td_uid_6_58b0d9442d85b);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>MAS POPULARES</span></h4></div><div id=td_uid_6_58b0d9442d85b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2015/07/136654/asesinado-comerciante-arabe-en-barquisimeto/" rel="bookmark" title="Asesinado comerciante árabe en Barquisimeto"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/07/Sin-título-1491.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/07/Sin-título-1491.jpg?resize=100%2C70 100w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/07/Sin-título-1491.jpg?resize=218%2C150 218w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/07/Sin-título-1491.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Asesinado comerciante árabe en Barquisimeto"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2015/07/136654/asesinado-comerciante-arabe-en-barquisimeto/" rel="bookmark" title="Asesinado comerciante árabe en Barquisimeto">Asesinado comerciante árabe en Barquisimeto</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-07-27T18:33:00+00:00" >27/07/2015 - 6:33 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2016/12/206064/fedenaga-pide-atacar-inseguridad-en-los-campos/" rel="bookmark" title="FEDENAGA pide atacar inseguridad en los campos"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/03/FEDENAGA.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/03/FEDENAGA.jpg?resize=100%2C70 100w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/03/FEDENAGA.jpg?resize=218%2C150 218w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/03/FEDENAGA.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="FEDENAGA pide atacar inseguridad en los campos"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2016/12/206064/fedenaga-pide-atacar-inseguridad-en-los-campos/" rel="bookmark" title="FEDENAGA pide atacar inseguridad en los campos">FEDENAGA pide atacar inseguridad en los campos</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-27T19:13:52+00:00" >27/12/2016 - 7:13 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2015/07/133523/ronald-vargas-ficha-con-el-aek-de-atenas-por-dos-anos/" rel="bookmark" title="Ronald Vargas ficha con el AEK de Atenas por dos años"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/07/ronald-vargas-ficha-con-el-AEK.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/07/ronald-vargas-ficha-con-el-AEK.jpg?resize=100%2C70 100w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/07/ronald-vargas-ficha-con-el-AEK.jpg?resize=218%2C150 218w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/07/ronald-vargas-ficha-con-el-AEK.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ronald Vargas ficha con el AEK de Atenas por dos años"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2015/07/133523/ronald-vargas-ficha-con-el-aek-de-atenas-por-dos-anos/" rel="bookmark" title="Ronald Vargas ficha con el AEK de Atenas por dos años">Ronald Vargas ficha con el AEK de Atenas por dos años</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-07-03T14:37:09+00:00" >03/07/2015 - 2:37 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2015/07/133846/armando-manzanero-donald-trump-es-tan-pobre-que-solo-tiene-dinero/" rel="bookmark" title="Armando Manzanero: “Donald Trump es tan pobre que sólo tiene dinero”"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/07/armando-manzanero-1.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/07/armando-manzanero-1.jpg?resize=100%2C70 100w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/07/armando-manzanero-1.jpg?resize=218%2C150 218w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/07/armando-manzanero-1.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Armando Manzanero: “Donald Trump es tan pobre que sólo tiene dinero”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2015/07/133846/armando-manzanero-donald-trump-es-tan-pobre-que-solo-tiene-dinero/" rel="bookmark" title="Armando Manzanero: “Donald Trump es tan pobre que sólo tiene dinero”">Armando Manzanero: “Donald Trump es tan pobre que sólo tiene dinero”</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-07-05T21:17:26+00:00" >05/07/2015 - 9:17 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_6_58b0d9442d85b" data-td_block_id="td_uid_6_58b0d9442d85b">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_7_58b0d94459927_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_58b0d94459927" ><script>var block_td_uid_7_58b0d94459927 = new tdBlock();
block_td_uid_7_58b0d94459927.id = "td_uid_7_58b0d94459927";
block_td_uid_7_58b0d94459927.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"TENDENCIAS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_58b0d94459927_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_58b0d94459927_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_58b0d94459927.td_column_number = "1";
block_td_uid_7_58b0d94459927.block_type = "td_block_15";
block_td_uid_7_58b0d94459927.post_count = "4";
block_td_uid_7_58b0d94459927.found_posts = "41231";
block_td_uid_7_58b0d94459927.header_color = "#";
block_td_uid_7_58b0d94459927.ajax_pagination_infinite_stop = "";
block_td_uid_7_58b0d94459927.max_num_pages = "10308";
tdBlocksArray.push(block_td_uid_7_58b0d94459927);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>TENDENCIAS</span></h4></div><div id=td_uid_7_58b0d94459927 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2016/08/191153/henri-falcon-revocatorio-no-seria-util-en-el-2017/" rel="bookmark" title="Henri Falcón: &#8220;Revocatorio no sería útil en el 2017&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/06/FOTO-3.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/06/FOTO-3.jpg?resize=100%2C70 100w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/06/FOTO-3.jpg?resize=218%2C150 218w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/06/FOTO-3.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/06/FOTO-3.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Henri Falcón: &#8220;Revocatorio no sería útil en el 2017&#8221;"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2016/08/191153/henri-falcon-revocatorio-no-seria-util-en-el-2017/" rel="bookmark" title="Henri Falcón: &#8220;Revocatorio no sería útil en el 2017&#8221;">Henri Falcón: &#8220;Revocatorio no sería útil en el 2017&#8221;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2015/10/151727/victor-delgado-monsalve-es-la-revolucion-o-el-fmi-el-pueblo-decide-este-6d/" rel="bookmark" title="Víctor Delgado Monsalve: “Es la Revolución o el FMI, el pueblo decide este 6D”"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/10/Victor-Delgado.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/10/Victor-Delgado.jpg?resize=100%2C70 100w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/10/Victor-Delgado.jpg?resize=218%2C150 218w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/10/Victor-Delgado.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/10/Victor-Delgado.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Víctor Delgado Monsalve: “Es la Revolución o el FMI, el pueblo decide este 6D”"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2015/10/151727/victor-delgado-monsalve-es-la-revolucion-o-el-fmi-el-pueblo-decide-este-6d/" rel="bookmark" title="Víctor Delgado Monsalve: “Es la Revolución o el FMI, el pueblo decide este 6D”">Víctor Delgado Monsalve: “Es la Revolución o el FMI, el pueblo...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2016/09/194750/mud-en-lara-se-moviliza-entre-cacerolas-hasta-el-cne-fotos/" rel="bookmark" title="MUD en Lara se moviliza &#8220;entre cacerolas&#8221; hasta el CNE (+Fotos)"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/09/Marcha-mud-lara-cne.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/09/Marcha-mud-lara-cne.jpg?resize=100%2C70 100w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/09/Marcha-mud-lara-cne.jpg?resize=218%2C150 218w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/09/Marcha-mud-lara-cne.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/09/Marcha-mud-lara-cne.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MUD en Lara se moviliza &#8220;entre cacerolas&#8221; hasta el CNE (+Fotos)"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2016/09/194750/mud-en-lara-se-moviliza-entre-cacerolas-hasta-el-cne-fotos/" rel="bookmark" title="MUD en Lara se moviliza &#8220;entre cacerolas&#8221; hasta el CNE (+Fotos)">MUD en Lara se moviliza &#8220;entre cacerolas&#8221; hasta el CNE (+Fotos)</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2016/08/190537/jhonattan-vegas-por-la-sorpresa-del-golf-olimpico/" rel="bookmark" title="Jhonattan Vegas por la sorpresa del Golf olímpico"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/08/JHONATTANVEGAS.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/08/JHONATTANVEGAS.jpg?resize=100%2C70 100w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/08/JHONATTANVEGAS.jpg?resize=218%2C150 218w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/08/JHONATTANVEGAS.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/08/JHONATTANVEGAS.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jhonattan Vegas por la sorpresa del Golf olímpico"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2016/08/190537/jhonattan-vegas-por-la-sorpresa-del-golf-olimpico/" rel="bookmark" title="Jhonattan Vegas por la sorpresa del Golf olímpico">Jhonattan Vegas por la sorpresa del Golf olímpico</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_58b0d94459927" data-td_block_id="td_uid_7_58b0d94459927"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_58b0d94459927" data-td_block_id="td_uid_7_58b0d94459927"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  "><div class="td-all-devices"><a href="" target="_blank"><img src="http://www.noticiasbarquisimeto.com/wp-content/uploads/2015/09/banners_principal_palabra_-Verde.jpg"/></a></div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_9_58b0d9447ca01_rand td-pb-border-top"  data-td-block-uid="td_uid_9_58b0d9447ca01" ><script>var block_td_uid_9_58b0d9447ca01 = new tdBlock();
block_td_uid_9_58b0d9447ca01.id = "td_uid_9_58b0d9447ca01";
block_td_uid_9_58b0d9447ca01.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECOMENDACIONES DEL EDITOR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_58b0d9447ca01_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_58b0d9447ca01_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_58b0d9447ca01.td_column_number = "1";
block_td_uid_9_58b0d9447ca01.block_type = "td_block_7";
block_td_uid_9_58b0d9447ca01.post_count = "3";
block_td_uid_9_58b0d9447ca01.found_posts = "41231";
block_td_uid_9_58b0d9447ca01.header_color = "";
block_td_uid_9_58b0d9447ca01.ajax_pagination_infinite_stop = "";
block_td_uid_9_58b0d9447ca01.max_num_pages = "13744";
tdBlocksArray.push(block_td_uid_9_58b0d9447ca01);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>RECOMENDACIONES DEL EDITOR</span></h4></div><div id=td_uid_9_58b0d9447ca01 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2017/02/212797/venezuela-arranco-con-buen-pie-el-sudamericano-sub-17-gol/" rel="bookmark" title="Venezuela arrancó con buen pié el Sudamericano Sub-17 (+Gol)"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/02/C5eM-s4WAAEG2m6.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/02/C5eM-s4WAAEG2m6.jpg?resize=100%2C70 100w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/02/C5eM-s4WAAEG2m6.jpg?resize=218%2C150 218w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/02/C5eM-s4WAAEG2m6.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Venezuela arrancó con buen pié el Sudamericano Sub-17 (+Gol)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2017/02/212797/venezuela-arranco-con-buen-pie-el-sudamericano-sub-17-gol/" rel="bookmark" title="Venezuela arrancó con buen pié el Sudamericano Sub-17 (+Gol)">Venezuela arrancó con buen pié el Sudamericano Sub-17 (+Gol)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-24T21:02:39+00:00" >24/02/2017 - 9:02 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2017/02/212795/larense-gustavo-dudamel-cerro-ciclo-de-conciertos-de-beethoven-en-caracas/" rel="bookmark" title="Larense Gustavo Dudamel cerró ciclo de conciertos de Beethoven en Caracas"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/02/C5PN8QAWIAE2Z4L.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/02/C5PN8QAWIAE2Z4L.jpg?resize=100%2C70 100w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/02/C5PN8QAWIAE2Z4L.jpg?resize=218%2C150 218w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/02/C5PN8QAWIAE2Z4L.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Larense Gustavo Dudamel cerró ciclo de conciertos de Beethoven en Caracas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2017/02/212795/larense-gustavo-dudamel-cerro-ciclo-de-conciertos-de-beethoven-en-caracas/" rel="bookmark" title="Larense Gustavo Dudamel cerró ciclo de conciertos de Beethoven en Caracas">Larense Gustavo Dudamel cerró ciclo de conciertos de Beethoven en Caracas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-24T20:43:18+00:00" >24/02/2017 - 8:43 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2017/02/212793/hijo-de-pele-se-entrego-a-la-justicia-por-presunto-lavado-de-dinero/" rel="bookmark" title="Hijo de Pelé se entregó a la justicia por presunto lavado de dinero"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/02/C5c-YeYWUAA9cAJ.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/02/C5c-YeYWUAA9cAJ.jpg?resize=100%2C70 100w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/02/C5c-YeYWUAA9cAJ.jpg?resize=218%2C150 218w, https://i2.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/02/C5c-YeYWUAA9cAJ.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Hijo de Pelé se entregó a la justicia por presunto lavado de dinero"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2017/02/212793/hijo-de-pele-se-entrego-a-la-justicia-por-presunto-lavado-de-dinero/" rel="bookmark" title="Hijo de Pelé se entregó a la justicia por presunto lavado de dinero">Hijo de Pelé se entregó a la justicia por presunto lavado...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-24T20:34:55+00:00" >24/02/2017 - 8:34 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_10_58b0d944d421e_rand td-pb-border-top"  data-td-block-uid="td_uid_10_58b0d944d421e" ><script>var block_td_uid_10_58b0d944d421e = new tdBlock();
block_td_uid_10_58b0d944d421e.id = "td_uid_10_58b0d944d421e";
block_td_uid_10_58b0d944d421e.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ENTRADAS POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_58b0d944d421e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_58b0d944d421e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_58b0d944d421e.td_column_number = "1";
block_td_uid_10_58b0d944d421e.block_type = "td_block_7";
block_td_uid_10_58b0d944d421e.post_count = "3";
block_td_uid_10_58b0d944d421e.found_posts = "41231";
block_td_uid_10_58b0d944d421e.header_color = "";
block_td_uid_10_58b0d944d421e.ajax_pagination_infinite_stop = "";
block_td_uid_10_58b0d944d421e.max_num_pages = "13744";
tdBlocksArray.push(block_td_uid_10_58b0d944d421e);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ENTRADAS POPULARES</span></h4></div><div id=td_uid_10_58b0d944d421e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2015/02/115082/las-fotos-prohibidas-de-diosa-canales-en-instagram-fotos/" rel="bookmark" title="Las fotos prohibidas de Diosa Canales en Instagram (+Fotos)"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/02/DIOSA-1.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/02/DIOSA-1.jpg?resize=100%2C70 100w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/02/DIOSA-1.jpg?resize=218%2C150 218w, https://i1.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2015/02/DIOSA-1.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Las fotos prohibidas de Diosa Canales en Instagram (+Fotos)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2015/02/115082/las-fotos-prohibidas-de-diosa-canales-en-instagram-fotos/" rel="bookmark" title="Las fotos prohibidas de Diosa Canales en Instagram (+Fotos)">Las fotos prohibidas de Diosa Canales en Instagram (+Fotos)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-02-22T19:57:22+00:00" >22/02/2015 - 7:57 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2016/11/200152/ministerio-de-transporte-suspende-el-pasaje-estudiantil/" rel="bookmark" title="Ministerio de Transporte suspende el pasaje estudiantil"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/11/pasajeestudiantil.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/11/pasajeestudiantil.jpg?resize=100%2C70 100w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/11/pasajeestudiantil.jpg?resize=218%2C150 218w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/11/pasajeestudiantil.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ministerio de Transporte suspende el pasaje estudiantil"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2016/11/200152/ministerio-de-transporte-suspende-el-pasaje-estudiantil/" rel="bookmark" title="Ministerio de Transporte suspende el pasaje estudiantil">Ministerio de Transporte suspende el pasaje estudiantil</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-02T20:17:45+00:00" >02/11/2016 - 8:17 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2016/10/197976/no-hirvieron-el-maiz-y-les-costo-la-muerte-en-barquisimeto/" rel="bookmark" title="No hirvieron el maíz y les costó la muerte en Barquisimeto"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/10/b31ee643-3de2-4100-ba04-8c767d83ea9b_W_00600.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/10/b31ee643-3de2-4100-ba04-8c767d83ea9b_W_00600.jpg?resize=100%2C70 100w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/10/b31ee643-3de2-4100-ba04-8c767d83ea9b_W_00600.jpg?resize=218%2C150 218w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/10/b31ee643-3de2-4100-ba04-8c767d83ea9b_W_00600.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="No hirvieron el maíz y les costó la muerte en Barquisimeto"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2016/10/197976/no-hirvieron-el-maiz-y-les-costo-la-muerte-en-barquisimeto/" rel="bookmark" title="No hirvieron el maíz y les costó la muerte en Barquisimeto">No hirvieron el maíz y les costó la muerte en Barquisimeto</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-15T09:50:57+00:00" >15/10/2016 - 9:50 am</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_11_58b0d94566664_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_11_58b0d94566664" ><h4 class="block-title"><span>Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.noticiasbarquisimeto.com/category/destacadas/">Destacadas<span class="td-cat-no">23964</span></a></li><li><a href="http://www.noticiasbarquisimeto.com/category/venezuela/">Venezuela<span class="td-cat-no">11787</span></a></li><li><a href="http://www.noticiasbarquisimeto.com/category/politica/">Política<span class="td-cat-no">6580</span></a></li><li><a href="http://www.noticiasbarquisimeto.com/category/deportes/">Deportes<span class="td-cat-no">6417</span></a></li><li><a href="http://www.noticiasbarquisimeto.com/category/internacionales/">Internacionales<span class="td-cat-no">6377</span></a></li><li><a href="http://www.noticiasbarquisimeto.com/category/lara/">Lara<span class="td-cat-no">6033</span></a></li><li><a href="http://www.noticiasbarquisimeto.com/category/barquisimeto/">Barquisimeto<span class="td-cat-no">5921</span></a></li><li><a href="http://www.noticiasbarquisimeto.com/category/sucesos/">Sucesos<span class="td-cat-no">3811</span></a></li><li><a href="http://www.noticiasbarquisimeto.com/category/economia/">Economía<span class="td-cat-no">3798</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.noticiasbarquisimeto.com/"><img class="td-retina-data" src="http://www.noticiasbarquisimeto.com/wp-content/uploads/2016/06/logo2016.png" data-retina="http://www.noticiasbarquisimeto.com/wp-content/uploads/2016/06/logo2016.png" alt="Noticias Barquisimeto" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Noticias generadas desde Barquisimeto, Venezuela para el Mundo<div class="footer-email-wrap">Contáctenos: <a href="mailto:info@noticiasbarquisimeto.com">info@noticiasbarquisimeto.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiasbarquisimeto/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticiasbarquisimeto/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NoticiasBqto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCzYZnPLynLBjY__CY7_OaKw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-main-container"><ul id="menu-main-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-134376"><a href="http://www.noticiasbarquisimeto.com/category/titulares/">Titulares</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-134369"><a href="http://www.noticiasbarquisimeto.com/category/destacadas/">Destacadas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-134375"><a href="http://www.noticiasbarquisimeto.com/category/actualidad/">Actualidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-134370"><a href="http://www.noticiasbarquisimeto.com/category/venezuela/">Venezuela</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-134372"><a href="http://www.noticiasbarquisimeto.com/category/lara/">Lara</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-134373"><a href="http://www.noticiasbarquisimeto.com/category/barquisimeto/">Barquisimeto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-134371"><a href="http://www.noticiasbarquisimeto.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-134374"><a href="http://www.noticiasbarquisimeto.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-134377"><a href="http://www.noticiasbarquisimeto.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-134378"><a href="http://www.noticiasbarquisimeto.com/category/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-134379"><a href="http://www.noticiasbarquisimeto.com/category/opinion/">Opinión</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Noticias Barquisimeto | Barquisimeto, Venezuela 2016                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2017/02/211125/lara-arraso-en-el-nacional-de-aguas-abiertas/" rel="bookmark" title="Lara arrasó en el Nacional de Aguas Abiertas"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/02/CAMPEONATO-NACIONAL-DE-AGUAS-ABIERTAS-2017-7-1.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/02/CAMPEONATO-NACIONAL-DE-AGUAS-ABIERTAS-2017-7-1.jpg?resize=100%2C70 100w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/02/CAMPEONATO-NACIONAL-DE-AGUAS-ABIERTAS-2017-7-1.jpg?resize=218%2C150 218w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2017/02/CAMPEONATO-NACIONAL-DE-AGUAS-ABIERTAS-2017-7-1.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Lara arrasó en el Nacional de Aguas Abiertas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2017/02/211125/lara-arraso-en-el-nacional-de-aguas-abiertas/" rel="bookmark" title="Lara arrasó en el Nacional de Aguas Abiertas">Lara arrasó en el Nacional de Aguas Abiertas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-11T14:19:27+00:00" >11/02/2017 - 2:19 pm</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticiasbarquisimeto.com/2016/04/171435/asi-podrian-alinear-barcelona-y-real-madrid-para-el-clasico/" rel="bookmark" title="Así podrían alinear Barcelona y Real Madrid para el clásico"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/04/clasico-1.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/04/clasico-1.jpg?resize=100%2C70 100w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/04/clasico-1.jpg?resize=218%2C150 218w, https://i0.wp.com/www.noticiasbarquisimeto.com/wp-content/uploads/2016/04/clasico-1.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Así podrían alinear Barcelona y Real Madrid para el clásico"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticiasbarquisimeto.com/2016/04/171435/asi-podrian-alinear-barcelona-y-real-madrid-para-el-clasico/" rel="bookmark" title="Así podrían alinear Barcelona y Real Madrid para el clásico">Así podrían alinear Barcelona y Real Madrid para el clásico</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-02T12:11:20+00:00" >02/04/2016 - 12:11 pm</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6.1 (rara)
        Deploy mode: deploy
        
        uid: 58b0d9458a4f6
    -->

    <script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201708'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.noticiasbarquisimeto.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.6.1'></script>
<script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.noticiasbarquisimeto.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Barquisimeto","api_location":"Barquisimeto","api_language":"es","today_icon":"scattered-clouds-n","today_icon_text":"nubes dispersas","today_temp":[28,82.4],"today_humidity":54,"today_wind_speed":[5.1,3.2],"today_min":[28,82.4],"today_max":[28,82.4],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1488038400,"day_temp":[29,84],"day_name":"Sab","owm_day_index":1},{"timestamp":1488124800,"day_temp":[24,76],"day_name":"Dom","owm_day_index":2},{"timestamp":1488211200,"day_temp":[31,88],"day_name":"Lun","owm_day_index":3},{"timestamp":1488297600,"day_temp":[30,86],"day_name":"Mar","owm_day_index":4},{"timestamp":1488384000,"day_temp":[31,88],"day_name":"Mie","owm_day_index":5}],"api_key":"17aa0dd026f22e09f52ad000002991c6"});
				});
			
			
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.noticiasbarquisimeto.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.noticiasbarquisimeto.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='http://stats.wp.com/e-201708.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'32230914',post:'212797',tz:'-4',srv:'www.noticiasbarquisimeto.com'} ]);
	_stq.push([ 'clickTrackerInit', '32230914', '212797' ]);
</script>

</body>
</html>